<!DOCTYPE html>
<html lang="en">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
                                                                            
    
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    
            <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="preconnect" href="https://www.google.ie">
        <link rel="preconnect" href="https://www.google-analytics.com">
        <link rel="preconnect" href="https://tpc.googlesyndication.com">
        <link rel="preconnect" href="https://accounts.eu1.gigya.com">
        <link rel="preconnect" href="https://www.googletagmanager.com">
        <link rel="preconnect" href="https://www.google.com">
        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://gscounters.eu1.gigya.com">
      
                                                                        <link rel="canonical" href="https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html">
                                    <link rel="amphtml" href="https://amp.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html">
                        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html">
            
    <link rel="shortcut icon" href="/theme/_base/images/b694601ee5acf9623e4a8c0120cc2a5e.ico" type="image/x-icon">
<title>US starts troops pullout and seeks end to Afghan leaders’ feud - Independent.ie</title>
<meta name="description" content="The United States has begun withdrawing troops from Afghanistan, taking a step forward in its peace deal with the Taliban." />

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
        <meta property="fb:pages" content="96796398469">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    

    
    
        
                    
    <link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html"/>

    <meta name="apple-itunes-app" content="app-id=335158729, app-argument=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html">
        <link rel="stylesheet" type="text/css" href="/theme/_base/styles/site-css.2a6d867a3540bef4c998.css" media="all">

    <link rel="stylesheet" type="text/css" href="/theme/_base/styles/vendors.af46d89f5c84f7e47f47.css" media="all">
                
    
                                    
            

                                                                                                                    
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        
    
    <meta property="og:title" content="US starts troops pullout and seeks end to Afghan leaders&rsquo; feud">
    <meta property="og:site_name" content="independent">
    <meta property="og:description" content="The United States has begun withdrawing troops from Afghanistan, taking a step forward in its peace deal with the Taliban.">
    <meta property="og:url" content="https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html">
    <meta property="og:type" content="article">

    <meta property="og:image" content="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w1240h700/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1">
    <meta property="og:image:secure_url" content="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w1240h700/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1240">
    <meta property="og:image:height" content="700">

    
    <meta property="fb:app_id" content="714861305308164">
          
  
  
    <meta name="twitter:card" content="summary" />
          <meta name="twitter:site" content="@Independent_ie" />    
    <meta name="twitter:url" content="https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" />
    
    <meta name="twitter:title" content="US starts troops pullout and seeks end to Afghan leaders&rsquo; feud" />
    <meta name="twitter:description" content="The United States has begun withdrawing troops from Afghanistan, taking a step forward in its peace deal with the Taliban." />
        
                                                      <meta name="twitter:image" content="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w1240h700/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1" />    
          <meta name="twitter:image:alt" content="Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)" />    
          <meta name="twitter:domain" content="Independent.ie" />    
    
      

    <script type="application/json" id="settings">
        {"gigya.api.key":"3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH","gigya.screenset":"Default-RegistrationLogin","gigya.mobile.screenset":"Default-RegistrationLogin","competitions.submit.endpoint":"https:\/\/competitions-api.independent.ie\/entries","competitions.api.key":"0b15feaa-62b2-45a2-8244-723a9e80748e","chartbeat.uid":"51545"}
    </script>
                
                                                                                                                                                                
    
    <script type="application/json" class="gpt-config">
        {"targeting":{"art_id":"39031682","kw":["US","starts","troops","pullout","and","seeks","end","to","Afghan","leaders","feud"]}}
    </script>
                    
        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
        
        <script type="application/json" class="prebid-config">
            {"js":"\/theme\/_base\/scripts\/prebid.f8c4ad9921886f48f206.js"}
        </script>
        
    
    
    
    
    
    <script type="application/json" class="lotame-config">
        []
    </script>
    
        
                                
            
                        
    <script type="application/json" class="grapeshot-config">
        {"account":"irishindependent","channels":",gv_processed"}
    </script>
                        
  
 
                                                                                                                                                                                                                                                                                                                                
 

 <script type="application/ld+json">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</script>

        
<script type="application/ld+json">
{
   "@context": "https://schema.org/",
   "@type": "BreadcrumbList",
   "itemListElement": [{
        "@type": "ListItem",
        "position": 1 ,
        "name": "Independent.ie",
        "item": "https://www.independent.ie/"
    },{
        "@type": "ListItem",
        "position": 2 ,
        "name": "World News",
        "item": "https://www.independent.ie/world-news/"
    }    ]}
</script>

        
        
            
    
<script>

const getCookie = key => {
    const cookies = document.cookie.split('; ');
    for (let i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
        if (parts.shift() === key) {
            let cookieValue = parts.join('=');
            if (cookieValue) {
                cookieValue = decodeURIComponent(cookieValue);
            }
            return cookieValue;
        }
    }
};

const subscriberCookie = JSON.parse(getCookie('subscriber') || '{}');

const wallType = 'none';
let wallVisible = 'false';

if (wallType === 'registration') {
    wallVisible = !!getCookie('guid') ? 'false' : 'true';
}

if (wallType === 'premium') {
    wallVisible = !!subscriberCookie.subscriptionStatus ? 'false' : 'true';
}

//check window.dataLayer object or create
window.dataLayer = window.dataLayer || [];

//push initial dataLayer values into object
window.dataLayer.push({
        'attributes': {
        'inmproduct': 'website',
        'virtualview': 'false'
    },
    'category': {
                        'pageType': 'Article'
                                    ,'primaryCategory': 'World News'
                ,'sectionId': '353'
                ,'subCategory1': 'n/a','subCategory2': 'n/a','subCategory3': 'n/a','subCategory4': 'n/a'
        },'page': {'pageName': 'In:World News:US starts troops pullout and seeks end to Afghan leaders’ feud','pageTitle': 'US starts troops pullout and seeks end to Afghan leaders’ feud','publication': 'Independent.ie'
        }
    
            ,'article': {
            'articleID': '39031682',
            'articleType': 'News',
            'articleLayout': 'standard',
            'author': 'By Kathy Gannon and Rahim Faiez, Associated Press',
            'createdAt': '2020-03-10 08:01:00',
            'modifiedAt': '2020-03-10 08:06:00',
            'publishedAt': '2020-03-10 08:01:00',
            'wallType': 'none',
            'wallVisible': wallVisible,
            'relatedContent': {
                'gallery': 0,
                'news': 0,
                'photos': 1,
                'soundcloud': 0,
                'videos': 0
            },
            'source': 'PA Media',
            'tags': '',
        }
    
    ,'user': {
        'gigyaID': getCookie('guid') || '',
        'subscriptionStatus': subscriberCookie.subscriptionStatus || '',
        'subscriptionStartDate': subscriberCookie.subscriptionStartDate || '',
        'subscriptionFinishDate': subscriberCookie.subscriptionFinishDate || ''
    }
});
</script>
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j
,f);
})(window,document,'script','dataLayer','GTM-KJF4');
</script>
<!-- End Google Tag Manager -->
                                        
                        
                                                    
                        
                        
                                                        
                        
                        
                        
                                                    
                                                        
                        
                        
                        
                                                    
                                                                                    <script type="application/json" class="dmp-config">{"publisherid":"48176","levels":[{"name":"ad_unit_2","value":"World_News"},{"name":"ad_unit_3","value":"N\/A"},{"name":"ad_unit_4","value":"N\/A"}]}</script>
        <script>['js','r5s'].forEach(function(attr){document.documentElement.setAttribute(attr,'')});</script>
</head>

                    
    <body class="s-independent">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="n-root1">
                                            
    

    
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
    
    

    
                
        
    
            
                                                                                                                                        
                                                                                                                                                
                                                                                                    
                
                        
    
        


    
    
<header class="c-top1" id="top">
                    <p class="c-top1-logo">
                <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" aria-label="Independentie"data-vars-category="Header" data-vars-action="Logo"><span>Independentie</span></a>
            </p>
        
    <nav class="skips1">
    <ul>
        <li><a href="#nav" accesskey="n">Skip to navigation [n]</a></li>
        <li><a href="#content" accesskey="c">Skip to content [c]</a></li>
        <li><a href="#footer" accesskey="f">Skip to footer [f]</a></li>
    </ul>
</nav>
        <div class="c-bar1" id=&quot;top&quot;>
    <div class="c-bar1-wrap -contain -xw:2">
        <form action="/search/" method="GET" class="c-bar1-search" data-vars-form-name="Header">
            <p class="fieldbox5">
    <label for="header_search">Search</label>
    <input type="text" name="q" id="header_search" value="" placeholder="Search"  data-vars-form-name="Header" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                    </form>
        <p class="c-bar1-today"><time datetime=2020-03-10>Tuesday, 10 March 2020</time> <small>|</small> 10.2&deg;C <a href="/weather/">Dublin</a></p>
                <ul class="c-bar1-actions">
                            <li class="flip-pay-hideifsubscribed" style="visibility:hidden;"><a href="https://www.independent.ie/subscribe/" class="button1 -small" data-vars-category="Header" data-vars-action="Subscribe" data-vars-label="Subscribe"><span>Subscribe</span></a></li>
                        <li id="c-bar1-actions-account" class="-account" style="visibility:hidden;">
                <button type="button" id="c-bar1-actions-account-button" class="account-login-button button1 -small -ghost" login data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log In"><span>Log In</span><i class="icon1 -i:user-filled" aria-label="User-filled"><span>User-filled</span></i>
</button>
                <div id="c-bar1-actions-account-dropdown" class="c-dropdown1" style="visibility:hidden;">
                    <ul>
                                                                            
                            <li><a href="https://member.independent.ie/" data-vars-category="Header" data-vars-action="My Account" data-vars-label="My Account">My Account</a></li>
                                                <li><a href="./" id="c-bar1-actions-log-out-button" data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log Out">Log Out</a></li>
                    </ul>
                </div>
            </li>
        </ul>
            </div>
</div>

        
        
    <nav class="c-nav1" id="nav">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -active -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_924">Search</label>
    <input type="text" name="q" id="section_search_924" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                    <span>Sections</span>
                </a>
            </p>
            </div>
</nav>

        <nav class="c-nav2 -c:news" id="sections">
    <div class="c-nav2-wrap -contain -xw:2">
        <ul class="c-nav2-main">
            
                
                                                                                                        
                                <li class="-c:news">
                    <a href="https://www.independent.ie/news/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News">News</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/irish-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Irish News">Irish News</a></li>
                                                                                            <li><a href="https://www.independent.ie/world-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|World News">World News</a></li>
                                                                                            <li><a href="https://www.independent.ie/regionals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Local papers">Local papers</a></li>
                                                                                            <li><a href="https://www.independent.ie/news/environment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Environment">Environment</a></li>
                                                                                            <li><a href="https://www.independent.ie/weather/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Weather">Weather</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:opinion">
                    <a href="https://www.independent.ie/opinion/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion">Opinion</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/opinion/letters/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Letters">Letters</a></li>
                                                                                            <li><a href="https://www.independent.ie/opinion/editorial/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Editorial">Editorial</a></li>
                                                                                            <li><a href="https://www.independent.ie/opinion/comment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Comment">Comment</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:business">
                    <a href="https://www.independent.ie/business/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business">Business</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/business/brexit/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Brexit">Brexit</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/irish/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Irish">Irish</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|World">World</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/technology/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Technology">Technology</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/personal-finance/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Personal Finance">Personal Finance</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/small-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Small Business">Small Business</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/farming/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Farming">Farming</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/jobs/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Jobs">Jobs</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/commercial-property/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Commercial Property">Commercial Property</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/in-the-workplace/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|In The Workplace">In The Workplace</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:sport">
                    <a href="https://www.independent.ie/sport/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport">Sport</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/sport/rugby/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Rugby">Rugby</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|GAA">GAA</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/soccer/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Soccer">Soccer</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Left Wing">The Left Wing</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Throw In">The Throw In</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/womens-sport/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Women&#039;s Sport">Women&#039;s Sport</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/golf/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Golf">Golf</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/horse-racing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Horse Racing">Horse Racing</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/other-sports/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Other Sports">Other Sports</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:life">
                    <a href="https://www.independent.ie/life/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life">Life</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/life/health-wellbeing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Health &amp; Wellbeing">Health &amp; Wellbeing</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/home-garden/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Home &amp; Garden">Home &amp; Garden</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/family/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Family">Family</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/food-drink/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Food &amp; Drink">Food &amp; Drink</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/motoring/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Motoring">Motoring</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-partner">
                    <a href="" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners">Partners</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/sponsored/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Sponsored">Sponsored</a></li>
                                                                                            <li><a href="http://www.carsireland.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|CarsIreland.ie">CarsIreland.ie</a></li>
                                                                                            <li><a href="https://www.adfront.ie"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Adfront">Adfront</a></li>
                                                                                            <li><a href="https://www.independentjobs.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Jobs">Jobs</a></li>
                                                                                            <li><a href="http://www.inotices.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Deaths">Deaths</a></li>
                                                                                            <li><a href="https://www.independent.ie/archives/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Archives">Archives</a></li>
                                                                                            <li><a href="https://discountcode.independent.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|DiscountCodes">DiscountCodes</a></li>
                                                                                            <li><a href="https://christmasgift.ie"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Christmas Gifts">Christmas Gifts</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:style">
                    <a href="https://www.independent.ie/style/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style">Style</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/style/celebrity/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Celebrity">Celebrity</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/fashion/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Fashion">Fashion</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/beauty/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Beauty">Beauty</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/sex-relationships/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Sex &amp; Relationships">Sex &amp; Relationships</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/voices/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Voices">Voices</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/galleries/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Galleries">Galleries</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:entertainment">
                    <a href="https://www.independent.ie/entertainment/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment">Entertainment</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/entertainment/movies/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Movies">Movies</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/television/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Television">Television</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/music/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Music">Music</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/radio/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Radio">Radio</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/books/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Books">Books</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/theatre-arts/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Theatre &amp; Arts">Theatre &amp; Arts</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Games">Games</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/festivals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Festivals">Festivals</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/banter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Banter">Banter</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/coffee-break/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Coffee Break">Coffee Break</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:travel">
                    <a href="https://www.independent.ie/life/travel/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel">Travel</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/life/travel/travel-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel News">Travel News</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reader Travel Awards">Reader Travel Awards</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ireland">Ireland</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/reviews/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reviews">Reviews</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/walks/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Walks">Walks</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/europe/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Europe">Europe</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|World/USA">World/USA</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/travel-tv/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel TV">Travel TV</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/cruise/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Cruise">Cruise</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/ski/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ski">Ski</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:podcasts">
                    <a href="https://www.independent.ie/podcasts/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts">Podcasts</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/podcasts/women-in-tech/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Women in Tech">Women in Tech</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Throw In">The Throw In</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Big Tech Show">The Big Tech Show</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Real Health Podcast">Real Health Podcast</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/going-to-college/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Going to College">Going to College</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/partners-in-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Partners in Business">Partners in Business</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Left Wing">The Left Wing</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-floating-voter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Floating Voter">The Floating Voter</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:video">
                    <a href="https://www.independent.ie/videos/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Video">Video</a>
                                                        </li>
            
                
                                                                    
                                <li class="-c:">
                    <a href="https://member.independent.ie/newsletter" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Newsletters">Newsletters</a>
                                                        </li>
                    </ul>
    </div>
</nav>

                    <nav class="c-subnav2 -c:news">
            <div class="c-subnav2-wrap">
                <ul class="c-subnav2-items -contain">
                    <i class="icon1 -i:down"toggle="^.c-subnav2" aria-label="Down"><span>Down</span></i>

                                            <li class="-section"><a href="https://www.independent.ie/world-news/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News"><span>World News</span></a></li>
                    
                                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/coronavirus/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Coronavirus"><span>Coronavirus</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/europe/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Europe"><span>Europe</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/europe/britain/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="World News|Europe|Britain"><span>Britain</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/north-america/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|North America"><span>North America</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/north-america/president-trump/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="World News|North America|President Trump"><span>President Trump</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/latin-america/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Latin America"><span>Latin America</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/middle-east/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Middle East"><span>Middle East</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/asia-pacific/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Asia-Pacific"><span>Asia-Pacific</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/australasia/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Australasia"><span>Australasia</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/africa/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Africa"><span>Africa</span></a></li>
                                    </ul>
            </div>
        </nav>
    
</header>
<div class="c-persistent1" id=&quot;top&quot;>
    <div class="c-persistent1-outer">
        <div class="c-persistent1-wrap -contain -xw:1">
                                            <figure class="c-persistent1-logo"><a href="">
                            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" data-vars-category="Navigation" data-vars-action="Persistent Nav" data-vars-label="Logo" aria-label="Independentie"><span>Independentie</span></a>
                        </a></figure>
                                                        <nav class="c-nav1" id="top">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -active -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_846">Search</label>
    <input type="text" name="q" id="section_search_846" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                    <span>Sections</span>
                </a>
            </p>
            </div>
</nav>
        </div>
    </div>
</div>                        <div class="n-content1">

                    
        
                
        
                        
                                
                                                
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 slot2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop","adUnit":"7380\/independent.ie\/World_News\/Home","oop":true,"targeting":{"pos":["article_oop1"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                
                                                
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 slot2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop2","adUnit":"7380\/independent.ie\/World_News\/Home","oop":true,"targeting":{"pos":["article_oop2"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                
                                                
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 slot2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop3","adUnit":"7380\/independent.ie\/World_News\/Home","oop":true,"targeting":{"pos":["article_oop3"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 slot2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.1x1","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[1,1]],"targeting":{"pos":["article_onscroll"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 slot2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.2x2","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[2,2]],"targeting":{"pos":["article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
                <div class="n-content1-wrap -contain">
                    <div class="browser1" data-warning="Your browser is outdated, it will not render this page properly, please upgrade."></div>

                                        
                        
                    
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot4 -decontain -mb:1" data-stickyslot="3000" data-stickywatch  data-ad-slot>
    <div class="slot4-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.billboard-top","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[468,60],[728,90],[728,90],[970,90],[970,250],[970,249]],"targeting":{"pos":["article_top","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
        
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot2 -left" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.side-ad-left","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[170,1085],[170,1086]],"targeting":{"pos":["article_reskin_left","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot2 -right" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.side-ad-right","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[170,1086],[170,1087]],"targeting":{"pos":["article_reskin_right","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
    




<h1 class="title1">
    <span class="title1-wrap">
                <span class="title1-main">US starts troops pullout and seeks end to Afghan leaders’ feud</span>
    </span>
</h1>
<div class="summary1 -force">
        
                                <h2>Ashraf Ghani and his main political rival, Abdullah Abdullah, were each sworn in as president in separate ceremonies on Monday.</h2>
    <div >
                        
    </div></div>
<div class="n-split1">
    <div class="n-split1-main">
                                            
        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                    
                    
    
    
    
    
    
                
    
                                                                    

    

    <a class="img1 -fit" href="#"style="--r: 0.56333333333333">

                        <img class="lazyload" data-src="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w300/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1" alt="Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)"  data-srcset="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w300/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 300w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w400/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 400w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w600/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 600w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w800/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 800w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w1000/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 1000w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w300/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1" alt="Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>
    
    </a>
                </figure>
                </div>
            
                            
        
<div data-lightbox data-section-path="Independent.ie;World News">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
    
    
    
    
    
                
    
                                                                    

    

    <span class="img1" style="--r: 0.56333333333333">

                        <img class="lazyload" data-src="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w300/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1" alt="Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)"  data-srcset="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w300/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 300w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w400/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 400w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w600/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 600w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w800/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 800w,https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w1000/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1 1000w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/world-news/80dc6/39031677.ece/AUTOCROP/w300/ipanews_7c65cfbb-6116-47ac-b93b-0f9a7ffc84cc_1" alt="Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                                                                <p>Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)</p>
                                    
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                        <li><a href="https://www.facebook.com/dialog/share?app_id=714861305308164&amp;href=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" class="icon-facebook" rel="external"><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/intent/tweet?text=US starts troops pullout and seeks end to Afghan leaders’ feud&amp;url=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html&amp;via=Independent_ie" class="icon-twitter" rel="external"><span>Twitter</span></a></li>
                        <li><a href="mailto:?subject=US starts troops pullout and seeks end to Afghan leaders’ feud&amp;body=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" class="icon-email" rel="external"><span>Email</span></a></li>
                        <li class="mobile"><a href="whatsapp://send?text=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                    
    
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                        

                            
                                                                                
                                                            

                
                            

                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-gallery-mpu-122","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[300,250],[300,251]],"targeting":{"gs_channels":["gs_notprocessed"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Afghan President Ashraf Ghani has promised to start releasing Taliban prisoners (Rahmat Gul/AP)</figcaption>
                </div>
        
        <div class="c-byline1">
                            <div class="c-byline1-main"><p class="c-byline1-author"><strong class="name1" >By Kathy Gannon and Rahim Faiez, Associated Press</strong>                            </p>                                                    <p class="c-byline1-meta"><time class="time1">
    March 10 2020 07:57 AM
</time></p>
            </div>
                

<div class="c-socials1" >
    <ul>
                                                                    <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" aria-label="Facebook" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
</a>
            </li>
                                                            <li>
                <a href="https://twitter.com/intent/tweet?text=US starts troops pullout and seeks end to Afghan leaders’ feud&amp;url=https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" aria-label="Twitter" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
</a>
            </li>
                                                                                                                                            <li>
                <a href="mailto:?Subject=US%20starts%20troops%20pullout%20and%20seeks%20end%20to%20Afghan%20leaders%E2%80%99%20feud&amp;Body=US%20starts%20troops%20pullout%20and%20seeks%20end%20to%20Afghan%20leaders%E2%80%99%20feud%0A%0AThe%20United%20States%20has%20begun%20withdrawing%20troops%20from%20Afghanistan%2C%20taking%20a%20step%20forward%20in%20its%20peace%20deal%20with%20the%20Taliban.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fus-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" aria-label="Email" target="_self" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
</a>
            </li>
            </ul>
</div>
        <hr class="hr2" /></div>

        <div class="n-body1">
                            <p>The United States has begun withdrawing troops from Afghanistan, taking a step forward in its peace deal with the Taliban.</p>
            
            
                                <p><span class="drop-cap fl header-font pr3 pb2">O</span>fficials also praised Afghan President Ashraf Ghani’s promise to start releasing Taliban prisoners after he had delayed for more than a week.</p>                                    
                                <p>The US-Taliban deal signed on February 29 was touted as Washington’s effort to end 18 years of war in Afghanistan. The next crucial step was to be intra-Afghan talks in which all factions, including the Taliban, would negotiate a road map for their country’s future.</p>                                                                                    
                
        
                        
                                
                                                    
                
            
                
                
                                                                                                                                                                                                                                                    
        <script id="bb-outstream-inline-outstream">
            document.addEventListener('DOMContentLoaded', function() {
                if (!document.querySelectorAll('.widget.video.vms').length) {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=World_News&dfp_adunit_l3=Home&dart_articleId=39031682&dart_art_ID=39031682&dart_kw=%5B%22US%22%2C%22starts%22%2C%22troops%22%2C%22pullout%22%2C%22and%22%2C%22seeks%22%2C%22end%22%2C%22to%22%2C%22Afghan%22%2C%22leaders%22%2C%22feud%22%5D&dart_gs_channels=%5B%22%22%5D&section=worldnews';
                    document.getElementById('bb-outstream-inline-outstream').parentElement.appendChild(s);
                }
            });
        </script>
        <style type="text/css">
            #bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
        </style>

                                            
                                                    <p>                <figure id="embedded251239750"><img src="//image.assets.pressassociation.io/v2/image/production/66b0f66cb0c523a1aafcbdd4ed074915Y29udGVudHNlYXJjaCwxNTgzOTEyOTc2/2.51239750.jpg?w=640" alt="Afghanistan" data-title="Afghanistan" data-copyright-holder="AP" data-copyright-notice="AP/Press Association Images" data-credit="Rahmat Gul" data-usage-terms="UK only" srcset="https://image.assets.pressassociation.io/v2/image/production/66b0f66cb0c523a1aafcbdd4ed074915Y29udGVudHNlYXJjaCwxNTgzOTEyOTc2/2.51239750.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/66b0f66cb0c523a1aafcbdd4ed074915Y29udGVudHNlYXJjaCwxNTgzOTEyOTc2/2.51239750.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/66b0f66cb0c523a1aafcbdd4ed074915Y29udGVudHNlYXJjaCwxNTgzOTEyOTc2/2.51239750.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Afghan President Ashraf Ghani, centre, second Vice President Sarwar Danish, right, and first Vice President Amrullah Saleh, left, at an inauguration ceremony in Kabul, Afghanistan (Rahmat Gul/AP)</figcaption></figure>
            </p>                                    
                                <p>But Mr Ghani and his main political rival, Abdullah Abdullah, were each sworn in as president in separate ceremonies on Monday. Mr Abdullah and the elections complaints commission had alleged fraud in last year’s vote.</p>                                    
                                <p>The duelling inaugurations have thrown plans for talks with the Taliban into chaos, although Mr Ghani said on Tuesday that he would start putting together a negotiating team.</p>                                    
                                <p>The disarray on the Afghan government side is indicative of the uphill task facing Washington’s peace envoy, Zalmay Khalilzad, as he tries to get Afghanistan’s bickering leadership to come together.</p>                                    
                                <p>Mr Khalilzad said on Twitter that he hoped the two leaders can “come to an agreement on an inclusive and broadly accepted government. We will continue to assist”.</p>                                    
                                                    <p>                <figure id="embedded251251187"><img src="//image.assets.pressassociation.io/v2/image/production/9924e0acd83c4a82386d5fb40bbc2f01Y29udGVudHNlYXJjaCwxNTgzOTEyNzQ5/2.51251187.jpg?w=640" alt="Afghanistan Politics" data-title="Afghanistan Politics" data-copyright-holder="AP" data-copyright-notice="AP/Press Association Images" data-credit="" data-usage-terms="UK only" srcset="https://image.assets.pressassociation.io/v2/image/production/9924e0acd83c4a82386d5fb40bbc2f01Y29udGVudHNlYXJjaCwxNTgzOTEyNzQ5/2.51251187.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/9924e0acd83c4a82386d5fb40bbc2f01Y29udGVudHNlYXJjaCwxNTgzOTEyNzQ5/2.51251187.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/9924e0acd83c4a82386d5fb40bbc2f01Y29udGVudHNlYXJjaCwxNTgzOTEyNzQ5/2.51251187.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Abdullah Abdullah, front left, greets his supporters after being sworn in as president in Kabul, Afghanistan (AP)</figcaption></figure>
            </p>                                    
                                <p>US military spokesman in Afghanistan Sonny Leggett said the military has begun its “conditions-based reduction of forces to 8,600 over 135 days”.</p>                                    
                                <p>Currently, the US has about 13,000 soldiers in Afghanistan – 8,000 of whom are involved in training and advising Afghanistan’s National Security Forces, while about 5,000 are involved in anti-terror operations and militarily supporting the Afghan army when they are requested.</p>                                                                                    
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                                    

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-inline-mpu1","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[300,300],[300,250],[300,251]],"collapseBeforeFetch":true,"targeting":{"pos":["article_roadblock","article_mpu1"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
                                            
                                <p>Mr Ghani had been dragging his feet on releasing some 5,000 Taliban prisoners, something agreed to in the US-Taliban deal.</p>                                    
                                <p>He promised on Monday to announce a decree to free the prisoners, after the US and a number of foreign dignitaries appeared to back his claim to the presidency by sending their representatives to his inauguration.</p>                                    
                                <p>US Secretary of State Mike Pompeo released a statement on Monday saying: “We also welcome President Ghani’s announcement that he will issue a decree March 10 on Taliban prisoner release.”</p>                                    
                                                    <p>    
                
        <div data-social-embed data-social-network="twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">The U.S. strongly supports a unified and sovereign <a href="https://twitter.com/hashtag/Afghanistan?src=hash&ref_src=twsrc%5Etfw">#Afghanistan</a> and opposes any effort to establish a parallel government or any use of force to resolve political differences. Prioritizing an inclusive government is paramount for peace.</p>— Secretary Pompeo (@SecPompeo) <a href="https://twitter.com/SecPompeo/status/1237139208231411712?ref_src=twsrc%5Etfw">March 9, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>

</p>                                    
                                <p>Taliban officials said late on Monday that a flurry of biometric identifications were being carried out on Taliban prisoners, hinting at a mass release, according to current inmates.</p>                                    
                                <p>Mr Pompeo also said he “strongly opposed” the establishment of a parallel government in Kabul, despite the early signs of one emerging.</p>                                    
                                <p>Mr Abdullah had quickly sent his vice-presidents to occupy the official offices on Monday, ahead of Mr Ghani’s plan to send his vice presidents to their offices on Tuesday.</p>                                    
                                <p>Mr Pompeo warned against “any use of force to resolve political differences”.</p>                                    
                                <p>Both candidates – but particularly Mr Abdullah – are backed by warlords with heavily armed militias, underlining fears that they could use force to back their candidate.</p>                                    
                                <p>The US has said its partial troop withdrawal over an 18-month period provided for in the deal will be linked to the Taliban keeping their promises to help fight terror in Afghanistan, but not to the success of talks between the Taliban and the Afghan government.</p>                                    
                                <p>Over the weekend, Taliban spokesman Zabihullah Mujahed said the insurgent group were committed to their agreement with the US and called on Washington to do its part to make sure their prisoners were freed.</p>                                    
                                                    <p>                <figure id="embedded251241358"><img src="//image.assets.pressassociation.io/v2/image/production/6732077e8903d735011ee1a356a2ae7dY29udGVudHNlYXJjaCwxNTgzOTEzMzA4/2.51241358.jpg?w=640" alt="Afghanistan" data-title="Afghanistan" data-copyright-holder="AP" data-copyright-notice="AP/Press Association Images" data-credit="Rahmat Gul" data-usage-terms="UK only" srcset="https://image.assets.pressassociation.io/v2/image/production/6732077e8903d735011ee1a356a2ae7dY29udGVudHNlYXJjaCwxNTgzOTEzMzA4/2.51241358.jpg?w=320 320w, https://image.assets.pressassociation.io/v2/image/production/6732077e8903d735011ee1a356a2ae7dY29udGVudHNlYXJjaCwxNTgzOTEzMzA4/2.51241358.jpg?w=640 640w, https://image.assets.pressassociation.io/v2/image/production/6732077e8903d735011ee1a356a2ae7dY29udGVudHNlYXJjaCwxNTgzOTEzMzA4/2.51241358.jpg?w=1280 1280w" sizes="(max-width: 767px) 89vw, (max-width: 1000px) 54vw, (max-width: 1071px) 543px, 580px"><figcaption>Afghan President Ashraf Ghani, centre, opens his coat after IS fired rockets during his inauguration speech (Rahmat Gul/AP)</figcaption></figure>
            </p>                                    
                                <p>The Islamic State claimed responsibility for a rocket attack that took place during Nr Ghani’s inauguration ceremony.</p>                                    
                                <p>IS also claimed a brutal attack last week on a gathering of minority Shiites that killed 32 and injured scores more.</p>                                    
                                <p>The US in reaching its deal with the Taliban said it expected the Taliban, which has been battling Afghanistan’s IS affiliate, to further aid in the effort to defeat IS.</p>                                    
    <div >
                                
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                        
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-inline-article_native","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[["fluid"]],"targeting":{"pos":["article_native"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
                                
    </div>
                <p class="source1">PA Media</p>


        </div>

        <hr class="hr2 -mt:1" />                    
                        <div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" data-widget-id="AR_1" data-ob-template="IndependentIE"></div>
                    
        
        </div>
            <div class="n-split1-side">
                                                                                    
                
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.mpu-elevator","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[300,250],[300,600],[300,251]],"targeting":{"pos":["article_halfpage2","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
            
            
                        <div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/us-starts-troops-pullout-and-seeks-end-to-afghan-leaders-feud-39031682.html" data-widget-id="SB_1" data-ob-template="IndependentIE"></div>
            
                
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.halfpage-elevator","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[300,250],[300,600],[300,249]],"targeting":{"pos":["article_halfpage","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
                </div>
    </div>

                                                                                    
                        
                
        
                        
                                
                                                
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                                    
        
                    
<div class="slot1 -decontain -my:2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.billboard-bottom","adUnit":"7380\/independent.ie\/World_News\/Home","sizes":[[468,60],[728,90],[728,90],[970,90],[970,250],[970,251]],"targeting":{"pos":["article_bottom","article_roadblock"],"gs_channels":["gs_notprocessed"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                    </div>
            </div>

                            <footer class="c-footer1" id="footer">
    <div class="c-footer1-wrap -contain">
                    <!-- Top section -->
<div class="c-footer1-header -recontain">
            <p class="c-footer1-logo -as:1">
            <!-- Logo -->
            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independentie"><span>Independentie</span></a>
        </p>
        <!-- Search -->
    <form action="/search/" method="GET" class="c-footer1-search">
        <p class="fieldbox4">
    <label for="footer-search">Search</label>
    <input type="text" name="q" id="footer-search" value="" placeholder="Search entire site" data-vars-form-name="Footer" />
    <button type="submit" aria-label="Search">
        <i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
    </button>
</p>
    </form>
</div>

<!-- Links section -->
<nav class="c-footer1-main">
    <ul class="c-footer1-primary">

        
                                                                                            
                            <li class="-c:news">
                    <a href="https://www.independent.ie/news/" class="c-footer1-section">News</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/irish-news/">Irish News</a></li>
                                                    <li><a href="https://www.independent.ie/world-news/">World News</a></li>
                                                    <li><a href="https://www.independent.ie/regionals/">Local papers</a></li>
                                                    <li><a href="https://www.independent.ie/news/environment/">Environment</a></li>
                                                    <li><a href="https://www.independent.ie/weather/">Weather</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:opinion">
                    <a href="https://www.independent.ie/opinion/" class="c-footer1-section">Opinion</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/opinion/letters/">Letters</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/editorial/">Editorial</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/comment/">Comment</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:business">
                    <a href="https://www.independent.ie/business/" class="c-footer1-section">Business</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/business/brexit/">Brexit</a></li>
                                                    <li><a href="https://www.independent.ie/business/irish/">Irish</a></li>
                                                    <li><a href="https://www.independent.ie/business/world/">World</a></li>
                                                    <li><a href="https://www.independent.ie/business/technology/">Technology</a></li>
                                                    <li><a href="https://www.independent.ie/business/personal-finance/">Personal Finance</a></li>
                                                    <li><a href="https://www.independent.ie/business/small-business/">Small Business</a></li>
                                                    <li><a href="https://www.independent.ie/business/farming/">Farming</a></li>
                                                    <li><a href="https://www.independent.ie/business/jobs/">Jobs</a></li>
                                                    <li><a href="https://www.independent.ie/business/commercial-property/">Commercial Property</a></li>
                                                    <li><a href="https://www.independent.ie/business/in-the-workplace/">In The Workplace</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:sport">
                    <a href="https://www.independent.ie/sport/" class="c-footer1-section">Sport</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/sport/rugby/">Rugby</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/">GAA</a></li>
                                                    <li><a href="https://www.independent.ie/sport/soccer/">Soccer</a></li>
                                                    <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/sport/womens-sport/">Women&#039;s Sport</a></li>
                                                    <li><a href="https://www.independent.ie/sport/golf/">Golf</a></li>
                                                    <li><a href="https://www.independent.ie/sport/horse-racing/">Horse Racing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/other-sports/">Other Sports</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:life">
                    <a href="https://www.independent.ie/life/" class="c-footer1-section">Life</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/health-wellbeing/">Health &amp; Wellbeing</a></li>
                                                    <li><a href="https://www.independent.ie/life/home-garden/">Home &amp; Garden</a></li>
                                                    <li><a href="https://www.independent.ie/life/family/">Family</a></li>
                                                    <li><a href="https://www.independent.ie/life/food-drink/">Food &amp; Drink</a></li>
                                                    <li><a href="https://www.independent.ie/life/motoring/">Motoring</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:style">
                    <a href="https://www.independent.ie/style/" class="c-footer1-section">Style</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/style/celebrity/">Celebrity</a></li>
                                                    <li><a href="https://www.independent.ie/style/fashion/">Fashion</a></li>
                                                    <li><a href="https://www.independent.ie/style/beauty/">Beauty</a></li>
                                                    <li><a href="https://www.independent.ie/style/sex-relationships/">Sex &amp; Relationships</a></li>
                                                    <li><a href="https://www.independent.ie/style/voices/">Voices</a></li>
                                                    <li><a href="https://www.independent.ie/style/galleries/">Galleries</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:entertainment">
                    <a href="https://www.independent.ie/entertainment/" class="c-footer1-section">Entertainment</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/entertainment/movies/">Movies</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/television/">Television</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/music/">Music</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/radio/">Radio</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/books/">Books</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/theatre-arts/">Theatre &amp; Arts</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/games/">Games</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/festivals/">Festivals</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/banter/">Banter</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/coffee-break/">Coffee Break</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:travel">
                    <a href="https://www.independent.ie/life/travel/" class="c-footer1-section">Travel</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-news/">Travel News</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/awards/">Reader Travel Awards</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ireland/">Ireland</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/reviews/">Reviews</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/walks/">Walks</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/europe/">Europe</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/world/">World/USA</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-tv/">Travel TV</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/cruise/">Cruise</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ski/">Ski</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:podcasts">
                    <a href="https://www.independent.ie/podcasts/" class="c-footer1-section">Podcasts</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/podcasts/women-in-tech/">Women in Tech</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/">The Big Tech Show</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/">Real Health Podcast</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/going-to-college/">Going to College</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/partners-in-business/">Partners in Business</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-floating-voter/">The Floating Voter</a></li>
                                            </ul>
                </li>
            
        
                                                                
                            <li class="-video -stacked"><a href="https://www.independent.ie/videos/" class="c-footer1-section">Video</a></li>
            
        
                                                                
                            <li class="-newsletters -stacked"><a href="https://member.independent.ie/newsletter" class="c-footer1-section">Newsletters</a></li>
            
        
        <!-- Socials -->
        <li class="-socials -stacked">
            <span class="c-footer1-section">Socials</span>
            <div class="c-socials1">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/Independent.ie" aria-label="Facebook" class="-c:section">
                            <i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/independent_ie" aria-label="Twitter" class="-c:section">
                            <i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:customerhelp@independent.ie?body=Independent.ie&subject=Independent.ie" aria-label="Email" class="-c:section">
                            <i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
                        </a>
                    </li>
                </ul>
            </div>
        </li>
    </ul>
</nav>

<!-- Affiliated links and policies section -->
<div class="c-footer1-bottom -recontain">
    
    <ul class="c-footer1-secondary -as:1">
        <li><a href="https://www.independent.ie/service/sitemap/">Sitemap</a></li>
        <li><a href="https://www.independent.ie/service/contact-us-26897641.html">Contact Us</a></li>
        <li><a href="https://www.independent.ie/service/terms-and-conditions-26853554.html">Terms &amp; Conditions</a></li>
        <li><a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy Statement</a></li>
        <li><a href="https://www.independent.ie/service/cookie-policy-36769519.html">Cookie Policy</a></li>
                    <li><a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html">Paid-for content Policy</a></li>
                <li><a href="https://www.independent.ie/service/group-websites/">Group Websites</a></li>
        <li><a href="http://www.inm.ie/advertising/">Advertise with Us</a></li>
    </ul>
    <p class="c-footer1-copys">
        <a href="https://inm.ie" class="inm1">An <i class="icon1 -i:inm" aria-label="INM"><span>INM</span></i> Website</a>
        &copy; Independent.ie
    </p>
</div>            </div>
</footer>
                    </div>
        <script>
  document.documentElement.style.setProperty('--vw', document.documentElement.clientWidth * 0.01 + 'px');
  document.documentElement.style.setProperty('--vh', window.innerHeight * 0.01 + 'px');
</script>

            <script type="text/javascript" src="/theme/_base/scripts/runtime.e30d36d2f5e112f14a46.js" async></script>
                    <script type="text/javascript" src="/theme/_base/scripts/app.96e0651c143a8091fc5a.js" async></script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <script type="text/javascript" src="/theme/_base/scripts/prebid.f8c4ad9921886f48f206.js" async></script>
                                                                                                                                                                            <script type="text/javascript" src="/theme/_base/scripts/vendors.02284f26a27998a50b53.js" async></script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                

        
           

        
                    
        
            

                    
    <script type='text/javascript'>
        /** CONFIGURATION START **/
        var _sf_async_config = {};
        _sf_async_config.uid = "51545";
        _sf_async_config.domain = "independent.ie";
        _sf_async_config.autoDetect = false;
        _sf_async_config.path = "\/world-news\/article-39031682.html";
        _sf_async_config.sections = "World News";
                    _sf_async_config.authors = "By Kathy Gannon and Rahim Faiez, Associated Press";
                /** CONFIGURATION END **/
    </script>
    <script type="text/javascript" src="https://consent.inm.ie/inmConsent.js"></script>
    <script type="text/javascript" src="https://consent.inm.ie/independent/quantcastsettings.js?25"></script>
    </body>
</html>
