<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-210.inm.lan 2019-08-23T17:46:36.576 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html">
<link rel="alternate" hreflang="en-ca" href="https://www.independent.ie/ca/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" />
<link rel="alternate" hreflang="en-au" href="https://www.independent.ie/au/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html">
<link rel="alternate" href="https://m.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-01.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://cdn-04.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-02.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/extras.min.js' },
{ tracking: 'https://cdn-03.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/tracking.min.js' },
{ lightbox: 'https://cdn-03.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/lightbox.min.js' },
{ global: 'https://cdn-04.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/scripts.min.js' },
{ widgets: 'https://cdn-04.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>US conservative donor and businessman David Koch dies aged 79 - Independent.ie</title>
<meta name="keywords" content="David Koch" />
<meta name="description" content="Billionaire industrialist David H. Koch, who with his older brother Charles was both celebrated and demonised for transforming American politics by pouring their riches into conservativ" />
<meta name="news_keywords" content="David Koch" />
<meta property="og:title" content="US conservative donor and businessman David Koch dies aged 79 - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="Billionaire industrialist David H. Koch, who with his older brother Charles was both celebrated and demonised for transforming American politics by pouring their riches into conservativ"/>
<meta property="og:url" content="https://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">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</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" />
<meta name="twitter:title" content="US conservative donor and businessman David Koch dies aged 79" />
<meta name="twitter:description" content="Billionaire industrialist David H. Koch, who with his older brother Charles was both celebrated and demonised for transforming American politics by pouring their riches into conservativ" />
<meta name="twitter:image:src" content="https://www.independent.ie/world-news/article38431001.ece/ALTERNATES/w135square/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_1" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Fri, 23 Aug 2019 16:38:32 IST"/>
<meta property="og:image" content="https://www.independent.ie/world-news/article38431001.ece/ALTERNATES/h342/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_1"/>
<meta property="og:image:width" content="607" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script src="https://consent.inm.ie/inmConsent.js" type="text/javascript"></script>
<script type="application/json" class="grapeshot-config">
{"account":"irishindependent"}
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
signinLabel: "Sign In",
signoutLabel: "Sign Out",
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<style>
.w148 .gig-bar-container {
overflow: hidden;
}
</style>
<script type="application/json" class="gpt-config">
{"targeting":{"art_id":"38431004","kw":["David Koch","US","conservative","donor","and","businessman","David","Koch","dies","aged","79"]}}
</script>
<script type="application/json" class="prebid-config">
{"js":"https:\/\/cdn-01.independent.ie\/static\/cccbc2e4c9d1bfe70876dd285234a874b135feb4\/js\/prebid.min.js"}
</script>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="US conservative donor and businessman David Koch dies aged 79">
<script type="text/javascript">
dataLayer = [{"page":{"pageName":"In:News:World News:US conservative donor and businessman David Koch dies aged 79","pageTitle":"US conservative donor and businessman David Koch dies aged 79","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a","sectionId":353},"attributes":{"inmproduct":"website","virtualview":"false"},"article":{"author":"By Steve Peoples, Associated Press","tags":"David Koch","articleID":38431004,"articleType":"news","source":"PA Media","publishedAt":"2019-08-23 16:38:32","modifiedAt":"2019-08-23 17:46:05","createdAt":"2019-08-23 17:41:03","regWall":false,"relatedContent":{"photos":1,"videos":0,"soundcloud":0,"news":0,"gallery":0}}}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
if (!window.inmConsent || (inmConsent.getPublisherConsents().standardPurposeConsents[3] === true)) {
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
}
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37644544-353","sizes":[[170,1086],[170,1085]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["reskin_left","article_roadblock"]}}
</script>
</div>
</div>
<div class="sideAds right">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37644541-353","sizes":[[170,1086],[170,1087]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["reskin_right","article_roadblock"]}}
</script>
</div>
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.adfront.ie" rel="nofollow" target="_blank">
Adfront
</a>
</li>
<li>
<a href="https://www.independentjobs.ie/" >
Jobs
</a>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://discountcode.independent.ie/" >
DiscountCodes
</a>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/epaper" >
ePaper
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky" data-prolong="3000">
<div class="wrap">
<div class="inner">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044287-353","sizes":[[728,90],[970,90],[970,250]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_top","article_roadblock"]}}
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/elections-2019/" >
Elections 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2019/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/womens-world-cup/" >
Women's World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-gaelic-football/" >
U-20 Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-hurling/" >
U-20 Hurling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup 2015
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/tee-to-green/" >
Tee to Green
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/sportstar-awards/" >
Sportstar Awards
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/walks/" >
Walks
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/going-to-college/" >
Going to College
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/partners-in-business/" >
Partners in Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/women-in-tech/" >
Women in Tech
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fmurder-accused-women-visit-airport-where-kim-jong-nam-was-attacked-36256058.html%0D%0A%0D%0AThe%20two%20women%20accused%20of%20killing%20the%20half-brother%20of%20North%20Korean%20leader%20Kim%20Jong%20Un%20were%20taken%20back%20to%20the%20scene%20of%20the%20crime%20on%20Tuesday%20as%20their%20murder%20trial%20moved%20from%20the%20courtroom%20to%20the%20Malaysian%20airport%20for%20a%20three-hour%20inspection%20tour%20under%20police%20guard.%0D%0A%0D%0A&subject=Murder%20accused%20women%20visit%20airport%20where%20Kim%20Jong%20Nam%20was%20attacked%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx cx-a">
<a href="https://www.independent.ie/news/"><i></i> News</a> <span><a href="https://www.independent.ie/world-news/">World News</a></span>
</div>
<p class="w w2" data-widget="Dateline">
Friday 23 August 2019
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews-art e: 20m d: -->
</div>
</div>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>US conservative donor and businessman David Koch dies aged 79</h1>
<h2 class="hxs">He poured his riches into his chosen causes but declined to endorse Donald Trump, whom he believed was not sufficiently conservative.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/World_News/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["David Koch"],"art_id":"38431004"}'>
<figure id="s38431001" rel="lightbox" data-href="https://cdn-02.independent.ie/world-news/article38431001.ece/9fc94/BINARY/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_1" data-alt="David Koch (Phelan M. Ebenhack/AP)">
<span>
<img src="https://cdn-02.independent.ie/world-news/article38431001.ece/9fc94/AUTOCROP/w620/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_1" alt="David Koch (Phelan M. Ebenhack/AP)" title="David Koch (Phelan M. Ebenhack/AP)" width="620" height="349" rel="nofollow"/>
</span>
<figcaption>David Koch (Phelan M. Ebenhack/AP)</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>Steve Peoples</strong>, <strong>Associated Press</strong>
</p>
<p>
<time>August 23 2019 4:38 PM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">US conservative donor and businessman David Koch dies aged 79</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">Billionaire industrialist David H. Koch, who with his older brother Charles was both celebrated and demonised for transforming American politics by pouring their riches into conservative causes, has died aged 79.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/world-news/article38431001.ece/9fc94/AUTOCROP/h342/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_1</div>
</div>
</li>
<li><a href="mailto:?Subject=US%20conservative%20donor%20and%20businessman%20David%20Koch%20dies%20aged%2079%20-%20Independent.ie&Body=US%20conservative%20donor%20and%20businessman%20David%20Koch%20dies%20aged%2079%0A%0ABillionaire%20industrialist%20David%20H.%20Koch%2C%20who%20with%20his%20older%20brother%20Charles%20was%20both%20celebrated%20and%20demonised%20for%20transforming%20American%20politics%20by%20pouring%20their%20riches%20into%20conservative%20causes%2C%20has%20died%20aged%2079.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fus-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
Billionaire industrialist David H. Koch, who with his older brother Charles was both celebrated and demonised for transforming American politics by pouring their riches into conservative causes, has died aged 79.
</p>
</div>
<div class="p402_hide">
<p>The cause of death was not disclosed, but Koch Industries said Mr Koch, who lived in New York City, had contended for years with various illnesses, including prostate cancer.</p>
<p>A chemical engineer by training, Mr Koch was an executive in the family-run conglomerate, the Libertarian Party’s vice-presidential candidate in 1980 and a major benefactor of educational, medical and cultural organisations.</p>
<p>But he and his brother became best known for building a political network dubbed the “Kochtopus” for its far-reaching support of conservative and libertarian causes and candidates.</p>
<div class="w142">
<blockquote>
<p>
Each of us has a right, indeed, a responsibility, at times, to make his or her views known to the larger community in order to better form it as a whole
<cite>David Koch</cite>
</p>
</blockquote>
</div>
<p>The brothers in 2004 founded the anti-tax, small-government group Americans For Prosperity, which continues to be one of the most powerful conservative organisations in US politics.</p>
<p>“I was taught from a young age that involvement in the public discourse is a civic duty,” David Koch wrote in a 2012 op-ed in the New York Post.</p>
<p>“Each of us has a right, indeed, a responsibility, at times, to make his or her views known to the larger community in order to better form it as a whole.</p>
<p>“While we may not always get what we want, the exchange of ideas betters the nation in the process.”</p>
<p>While lionised on the right, the Koch brothers have been vilified by Democrats who see them as a dark and conspiratorial force, the embodiment of fat-cat capitalism and the corrupting role of corporate money in American politics.</p>
<p>The Kochs invested heavily in fighting President Barack Obama’s health care overhaul; they fought to bring conservative voices to college campuses; and they developed a nationwide grassroots network pushing conservative causes and candidates at the state and national levels.</p>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<script id="bb-outstream-37199872">
document.addEventListener('DOMContentLoaded', function() {
if (!document.querySelectorAll('.widget.video.vms').length) {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=World_News&dfp_adunit_l3=Home&dart_articleId=29394495&dart_art_ID=29394495&dart_kw=%5B%22Mohamed%20Morsi%22%2C%22Muslim%20Brotherhood%22%2C%22Cairo%22%2C%22Egypt%22%2C%22Barack%20Obama%22%2C%22Wing%20%28musician%29%22%2C%22Hosni%20Mubarak%22%2C%22Muslim%22%2C%22Brotherhood%22%2C%22leader%22%2C%22arrested%22%5D&dart_gs_channels=%5B%22gs_notprocessed%22%5D&section=worldnews';
document.getElementById('bb-outstream-37199872').parentElement.appendChild(s);
}
});
</script>
<style type="text/css">
#bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
</style>
<p>The one exception: President Donald Trump.</p>
<div class="w w67">
<div class="wrap">
<figure id="s38431002">
<div class="imgWrapper">
<img src="https://cdn-04.independent.ie/world-news/article38431002.ece/AUTOCROP/w620/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_embedded244796658" alt="ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_embedded244796658" title="David Koch (Paul Vernon/AP)" width="620" height="" rel="nofollow" />
</div>
<figcaption>David Koch (Paul Vernon/AP)</figcaption>
</figure>
</div>
</div><p>The Kochs refused to endorse Mr Trump in 2016, warning that his protectionist trade policies, among other priorities, were not sufficiently conservative.</p>
<p>David Koch had stepped away from a leadership role in recent years because of declining health, and his brother became the network’s public face.</p>
<p>After battling prostate cancer for 20 years, he told a reporter following the 2012 Republican convention that he was thinking about his legacy.</p>
<p>“I like to engage where my part makes a difference,” he told The Weekly Standard.</p>
<p>“I have a point of view. When I pass on, I want people to say he did a lot of good things, he made a real difference, he saved a lot of lives in cancer research.”</p>
<p>David Koch donated 100 million US dollars in 2007 to create a cancer research institute at the Massachusetts Institute of Technology.</p>
<p>He also gave millions to Johns Hopkins University in Baltimore, the Memorial Sloan-Kettering Cancer Centre in New York, the M.D. Anderson Cancer in Houston and other institutions.</p>
<p>The Lincoln Centre theatre that houses the New York City Ballet became the David H. Koch Theatre in 2008 after he gave 100 million US dollars.</p>
<p>The Smithsonian’s National Museum of Natural History opened a wing in his name dedicated to the story of human evolution after he contributed 15 million US dollars.</p>
<p>He said his philanthropy was fuelled by a brush with death during a 1991 collision of two airliners at the Los Angeles airport.</p>
<p>More than 30 people were killed.</p>
<div class="w w67">
<div class="wrap">
<figure id="s38431003">
<div class="imgWrapper">
<img src="https://cdn-04.independent.ie/world-news/article38431003.ece/AUTOCROP/w620/ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_embedded244778192" alt="ipanews_8ffa0135-d04e-4352-b8b4-c3d86abc2e64_embedded244778192" title="The Koch brothers, though Republican, did not endorse Donald Trump (Susan Walsh/AP)" width="620" height="" rel="nofollow" />
</div>
<figcaption>The Koch brothers, though Republican, did not endorse Donald Trump (Susan Walsh/AP)</figcaption>
</figure>
</div>
</div><p>“I felt that the good Lord was sitting on my shoulder and that he helped save my life because he wanted me to do good works and become a good citizen,” he told Barbara Walters in 2014.</p>
<p>Mr Koch, who held degrees from MIT, joined Koch Industries in 1970 and served on its board.</p>
<p>Co-founded by his father, Fred, the Wichita, Kansas-based conglomerate has vast holdings in oil refineries, paper mills, fertiliser plants, cattle ranches and other ventures.</p>
<p>It is the company behind Stainmaster carpeting, Brawny paper towels and Dixie cups.</p>
<p>The University of Massachusetts Amherst’s Political Economy Research Institute ranks Koch Industries one of the top 20 air polluters in the US.</p>
<p>David Koch also served as chief executive of Koch Chemical Technology Group LLC, a Koch subsidiary.</p>
<p>He retired from the company as executive vice president in 2018.</p>
<p>Charles and David Koch, each with an estimated net worth of 50.5 billion US dollars, were tied for 11th place in 2019 on the Forbes 500 list of the nation’s richest men.</p>
<p>Two other Koch brothers, Frederick and Bill Koch, ended up on the losing end of a power struggle for control of the company’s board.</p>
<div class="w142">
<blockquote>
<p>
The significance of David's generosity is best captured in the words of Adam Smith, who wrote, 'to indulge our benevolent affections, constitutes the perfection of human nature'
<cite>Charles Koch</cite>
</p>
</blockquote>
</div>
<p>They sold their stake in Koch Industries in 1983, later unsuccessfully claiming they were cheated out of more than one billion US dollars.</p>
<p>David and Bill Koch were twins.</p>
<p>David Koch is survived by his wife, Julia Flesher, had three children.</p>
<p>On Friday, Charles Koch said of his younger brother: “The significance of David’s generosity is best captured in the words of Adam Smith, who wrote, ‘to indulge our benevolent affections, constitutes the perfection of human nature’.”</p>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35755086-353","sizes":[620,40],"adUnit":"7380\/Independent.ie\/World_News","targeting":{"pos":["article_native","article_roadblock"]}}
</script>
</div>
<p class="originalSource">
PA Media
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<!-- RW: 37056328 k: reference-default-37056328-sec-worldnews-art e: 20m d: -->
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/trade-war-intensifies-as-china-hit-back-at-usa-with-new-tariffs-on-75bn-in-goods-38430709.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38430706.ece/5fff0/AUTOCROP/w135square/CHINA%20US%2014380.jpg" alt="China has announced it will raise tariffs on $75 billion of U.S. products in retaliation for President Donald Trump's planned Sept. 1 duty increase in a war over trade and technology policy. (AP Photo/Susan Walsh, File)" title="China has announced it will raise tariffs on $75 billion of U.S. products in retaliation for President Donald Trump's planned Sept. 1 duty increase in a war over trade and technology policy. (AP Photo/Susan Walsh, File)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article38430706.ece/5fff0/AUTOCROP/w135square/CHINA%20US%2014380.jpg" alt="China has announced it will raise tariffs on $75 billion of U.S. products in retaliation for President Donald Trump's planned Sept. 1 duty increase in a war over trade and technology policy. (AP Photo/Susan Walsh, File)" title="China has announced it will raise tariffs on $75 billion of U.S. products in retaliation for President Donald Trump's planned Sept. 1 duty increase in a war over trade and technology policy. (AP Photo/Susan Walsh, File)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Trade war intensifies as China hit back at USA with new tariffs on $75bn in goods&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Se Young Lee and Judy Hua</strong> China said on Friday it will impose retaliatory tariffs against about $75 billion worth of U.S. goods, putting as much as an extra 10pc on top of existing rates in the dispute between the world's top...</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/trumps-retaliation-threat-to-china-over-tariffs-pushes-markets-lower-38430974.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article38430972.ece/993be/AUTOCROP/w135square/ipanews_82aa8819-69be-4b2f-9e51-489005ee1a29_1" alt="Donald Trump hits back against Chinese tariffs (PA)" title="Donald Trump hits back against Chinese tariffs (PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/world-news/article38430972.ece/993be/AUTOCROP/w135square/ipanews_82aa8819-69be-4b2f-9e51-489005ee1a29_1" alt="Donald Trump hits back against Chinese tariffs (PA)" title="Donald Trump hits back against Chinese tariffs (PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Trump’s retaliation threat to China over tariffs pushes markets lower&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By PA City Staff</strong> The London markets closed lower on a hectic day after tweets from Donald Trump warning China of trade retaliation more than counteracted positive comments from the Federal Reserve chairman.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/and-finally/extracted-eggs-could-help-northern-white-rhino-escape-extinction-38430846.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38430842.ece/e7a04/AUTOCROP/w135square/ipanews_acfa471a-30a8-4690-b9c2-2b8bb077cf06_1" alt="The two last surviving northern white rhinos (Ben Curtis/PA)" title="The two last surviving northern white rhinos (Ben Curtis/PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article38430842.ece/e7a04/AUTOCROP/w135square/ipanews_acfa471a-30a8-4690-b9c2-2b8bb077cf06_1" alt="The two last surviving northern white rhinos (Ben Curtis/PA)" title="The two last surviving northern white rhinos (Ben Curtis/PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Extracted eggs could help northern white rhino escape extinction&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Geoffrey Kaviti and Tom Odula, Associated Press</strong> Wildlife experts and veterinarians have said there is hope to prevent the extinction of the northern white rhino because they successfully extracted eggs from the last two remaining females of the species.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/asia-pacific/moat-is-dug-around-rape-suspects-home-38428874.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article38428936.ece/421f6/AUTOCROP/w65square/18india.jpg" alt="'Haq is the younger son of Ainul Haq, a panchayat, or council leader' Stock photo" title="18india.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/world-news/article38428936.ece/421f6/AUTOCROP/w65square/18india.jpg" alt="'Haq is the younger son of Ainul Haq, a panchayat, or council leader' Stock photo" title="18india.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Moat is dug around rape suspect's home
&nbsp;<span class="flag-c bx-a news">Asia-Pacific</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/president-trump/trump-doing-a-bad-job-say-62pc-as-they-reject-policies-38428907.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38428539.ece/029e1/AUTOCROP/w65square/22trump.jpg" alt="Only way is up?: Donald Trump at a veterans’ event in Louisville, Kentucky. Photo: Mandel Ngan/AFP/Getty Images" title="22trump.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article38428539.ece/029e1/AUTOCROP/w65square/22trump.jpg" alt="Only way is up?: Donald Trump at a veterans’ event in Louisville, Kentucky. Photo: Mandel Ngan/AFP/Getty Images" title="22trump.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Trump 'doing a bad job,' say 62pc as they reject policies
&nbsp;<span class="flag-c bx-a news">President Trump</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/serial-killer-who-preyed-on-older-gay-men-in-eightmonth-killing-spree-is-executed-38429302.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38429301.ece/a67e8/AUTOCROP/w65square/US-Bowles-0452.jpg" alt="Bowles, a serial killer who preyed on older gay men during an eight-month spree in 1994 that left six dead, was executed by lethal injection Thursday, Aug. 22, 2019, at Florida State prison. (Florida Department of Corrections via AP)" title="US-Bowles-0452.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38429301.ece/a67e8/AUTOCROP/w65square/US-Bowles-0452.jpg" alt="Bowles, a serial killer who preyed on older gay men during an eight-month spree in 1994 that left six dead, was executed by lethal injection Thursday, Aug. 22, 2019, at Florida State prison. (Florida Department of Corrections via AP)" title="US-Bowles-0452.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Serial killer who preyed on older gay men in eight-month killing spree is...
&nbsp;<span class="flag-c bx-a news">North America</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/pilot-grounded-after-reportedly-telling-friends-he-was-suicidal-38429463.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article38122531.ece/b27b9/AUTOCROP/w65square/ipanews_a7c0d235-bf5d-4b33-a286-98690601aff9_embedded230459444" alt="Stock image (Gareth Fuller/PA)" title="ipanews_a7c0d235-bf5d-4b33-a286-98690601aff9_embedded230459444" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/world-news/article38122531.ece/b27b9/AUTOCROP/w65square/ipanews_a7c0d235-bf5d-4b33-a286-98690601aff9_embedded230459444" alt="Stock image (Gareth Fuller/PA)" title="ipanews_a7c0d235-bf5d-4b33-a286-98690601aff9_embedded230459444" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Pilot grounded after reportedly telling friends he was suicidal
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/polypill-shown-to-reduce-heart-disease-and-strokes-by-onethird-38428873.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38428549.ece/8acfd/AUTOCROP/w65square/22pill.jpg" alt="'The results, published in ‘The Lancet’, come from a study led by the Tehran University of Medical Sciences in Iran'" title="22pill.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38428549.ece/8acfd/AUTOCROP/w65square/22pill.jpg" alt="'The results, published in ‘The Lancet’, come from a study led by the Tehran University of Medical Sciences in Iran'" title="22pill.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Polypill' shown to reduce heart disease and strokes by one-third
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/business/brexit/ireland-in-eye-of-storm-as-eu-wont-budge-on-backstop-38428892.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38428911.ece/d5d99/AUTOCROP/w65square/EU-FRANCE-57%202.jpg" alt="Putting his foot in it: French President Emmanuel Macron and British Prime Minister Boris Johnson at the Elysée Palace in Paris. Photo: Christophe Petit Tesson" title="EU-FRANCE-57 2.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38428911.ece/d5d99/AUTOCROP/w65square/EU-FRANCE-57%202.jpg" alt="Putting his foot in it: French President Emmanuel Macron and British Prime Minister Boris Johnson at the Elysée Palace in Paris. Photo: Christophe Petit Tesson" title="EU-FRANCE-57 2.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Ireland 'in eye of storm' as EU won't budge on backstop
&nbsp;<span class="flag-c bx-a business">Brexit</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/farming/news/farming-news/brazil-must-protect-amazon-rainforest-or-i-will-seek-to-block-eu-mercosur-deal-varadkar-38428806.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/opinion/comment/article38391110.ece/8a2d5/AUTOCROP/w65square/2019-08-10_opi_52459439_I1.JPG" alt="Leo Varadkar. Picture: Damien Eagers" title="2019-08-10_opi_52459439_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/opinion/comment/article38391110.ece/8a2d5/AUTOCROP/w65square/2019-08-10_opi_52459439_I1.JPG" alt="Leo Varadkar. Picture: Damien Eagers" title="2019-08-10_opi_52459439_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Brazil must protect Amazon rainforest, or I will seek to block EU Mercosur deal...
&nbsp;<span class="flag-c bx-a farm">Farming News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/health/women-face-delays-at-overworked-clinics-in-new-blow-to-cervicalcheck-38428902.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38428546.ece/cf2b0/AUTOCROP/w65square/Simon-Harris-Read-Only.jpg" alt="Response: Health Minister Simon Harris’s extra free tests have led to increased demand. Picture: Collins" title="Simon-Harris-Read-Only.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38428546.ece/cf2b0/AUTOCROP/w65square/Simon-Harris-Read-Only.jpg" alt="Response: Health Minister Simon Harris’s extra free tests have led to increased demand. Picture: Collins" title="Simon-Harris-Read-Only.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Women face delays at overworked clinics in new blow to CervicalCheck
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/priest-stole-cash-from-parish-to-lavish-on-boyfriends-police-say-38428919.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38428542.ece/549b5/AUTOCROP/w65square/INT_ED6_S01-Read-Only.jpg" alt="Accused: Fr Joseph McLoone" title="INT_ED6_S01-Read-Only.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38428542.ece/549b5/AUTOCROP/w65square/INT_ED6_S01-Read-Only.jpg" alt="Accused: Fr Joseph McLoone" title="INT_ED6_S01-Read-Only.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Priest stole cash from parish to lavish on boyfriends, police say
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/news/like-a-dagger-in-my-heart-conor-mcgregor-breaks-silence-on-pub-punch-video-as-he-says-he-was-in-the-wrong-38428570.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/article37701091.ece/4f7b4/AUTOCROP/w65square/2019-01-11_bus_47101845_I1.JPG" alt="A new contestant: Conor McGregor’s plans to expand his brand are being challenged by a Dutch firm" title="2019-01-11_bus_47101845_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/business/article37701091.ece/4f7b4/AUTOCROP/w65square/2019-01-11_bus_47101845_I1.JPG" alt="A new contestant: Conor McGregor’s plans to expand his brand are being challenged by a Dutch firm" title="2019-01-11_bus_47101845_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Like a dagger in my heart' - Conor McGregor breaks silence on pub punch video as he...
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044305-353","sizes":[[300,250],[300,249],[300,300],[300,600]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_halfpage","article_roadblock"]}}
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
var newsletter_key = 'IN:Daily';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent brand2 -ffa -bb">
<h4 class="hx cx-a brand2 logo"><strong>The Daily</strong> Digest</h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="return sendSubscribe(event);" autocomplete="off">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent brand2">Sign Up</button>
</p>
</form>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/us-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/style/celebrity/celebrity-features/katie-holmes-and-jamie-foxx-the-end-of-a-clandestine-love-story-38425256.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38419246.ece/c659a/AUTOCROP/w90square/jamie.jpg" alt="Katie Holmes and Jamie Foxx attend The 2019 Met Gala Celebrating Camp: Notes on Fashion at Metropolitan Museum of Art on May 06, 2019 in New York City. (Photo by Kevin Tachman/MG19/Getty Images for The Met Museum/Vogue)" title="Katie Holmes and Jamie Foxx attend The 2019 Met Gala Celebrating Camp: Notes on Fashion at Metropolitan Museum of Art on May 06, 2019 in New York City. (Photo by Kevin Tachman/MG19/Getty Images for The Met Museum/Vogue)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article38419246.ece/c659a/AUTOCROP/w90square/jamie.jpg" alt="Katie Holmes and Jamie Foxx attend The 2019 Met Gala Celebrating Camp: Notes on Fashion at Metropolitan Museum of Art on May 06, 2019 in New York City. (Photo by Kevin Tachman/MG19/Getty Images for The Met Museum/Vogue)" title="Katie Holmes and Jamie Foxx attend The 2019 Met Gala Celebrating Camp: Notes on Fashion at Metropolitan Museum of Art on May 06, 2019 in New York City. (Photo by Kevin Tachman/MG19/Getty Images for The Met Museum/Vogue)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Katie Holmes and Jamie Foxx: the end of a clandestine love story
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/sport/gaelic-games/hurling/crowds-at-training-and-fiveinarow-tshirts-how-hype-can-lose-a-final-38428905.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/sport/gaelic-games/gaelic-football/article38428903.ece/e08a7/AUTOCROP/w90square/2019-08-23_spo_52778935_I1.JPG" alt="Five-in-a-row hype: Kilkenny supporters (left) turned out in large numbers to watch training sessions ahead of the 2010 All-Ireland SHC final" title="Five-in-a-row hype: Kilkenny supporters (left) turned out in large numbers to watch training sessions ahead of the 2010 All-Ireland SHC final" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/sport/gaelic-games/gaelic-football/article38428903.ece/e08a7/AUTOCROP/w90square/2019-08-23_spo_52778935_I1.JPG" alt="Five-in-a-row hype: Kilkenny supporters (left) turned out in large numbers to watch training sessions ahead of the 2010 All-Ireland SHC final" title="Five-in-a-row hype: Kilkenny supporters (left) turned out in large numbers to watch training sessions ahead of the 2010 All-Ireland SHC final" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Crowds at training and five-in-a-row T-shirts... how hype can lose a final
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/entertainment/music/music-reviews/foo-fighters-at-rds-dublin-review-grohl-plays-the-guitar-with-an-intensity-that-at-times-is-unfathomable-38426157.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/entertainment/music/article37569964.ece/0ddb3/AUTOCROP/w90square/ipanews_57c3bf5c-e7f6-4449-8335-d08e59504658_embedded231816438" alt="Dave Grohl of Foo Fighters (Yui Mok/PA)" title="Dave Grohl of Foo Fighters (Yui Mok/PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/entertainment/music/article37569964.ece/0ddb3/AUTOCROP/w90square/ipanews_57c3bf5c-e7f6-4449-8335-d08e59504658_embedded231816438" alt="Dave Grohl of Foo Fighters (Yui Mok/PA)" title="Dave Grohl of Foo Fighters (Yui Mok/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Foo Fighters at RDS Dublin review: 'Grohl plays the guitar with an intensity that at times is </h3>
</a>
</article>
</div>
<div class="advert advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044306-353","sizes":[[300,250],[300,251],[120,600],[160,600],[300,600]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_sky","article_roadblock"]}}
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts1t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts1t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts1t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts1t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/world-news/hong-kong-protesters-imitate-historic-baltic-demonstration-against-soviet-rule-38430122.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article38430117.ece/05078/AUTOCROP/w90square/ipanews_9a183a40-352d-48ba-b28b-b42a4f99b688_1" alt="Demonstrators link hands as they gather at the Tsim Sha Tsui waterfront (Vincent Yu/AP)" title="Demonstrators link hands as they gather at the Tsim Sha Tsui waterfront (Vincent Yu/AP)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article38430117.ece/05078/AUTOCROP/w90square/ipanews_9a183a40-352d-48ba-b28b-b42a4f99b688_1" alt="Demonstrators link hands as they gather at the Tsim Sha Tsui waterfront (Vincent Yu/AP)" title="Demonstrators link hands as they gather at the Tsim Sha Tsui waterfront (Vincent Yu/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Hong Kong protesters imitate historic Baltic demonstration against Soviet rule
</h3>
<p>
Supporters of Hong Kong’s pro-democracy... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/billionaire-and-us-conservative-campaigner-david-koch-dies-aged-79-38430048.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article38430046.ece/2c48b/AUTOCROP/w90square/ipanews_68b330c1-8615-4354-bbb3-1753a8742b1c_1" alt="David Koch (Paul Vernon/AP)" title="David Koch (Paul Vernon/AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article38430046.ece/2c48b/AUTOCROP/w90square/ipanews_68b330c1-8615-4354-bbb3-1753a8742b1c_1" alt="David Koch (Paul Vernon/AP)" title="David Koch (Paul Vernon/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Billionaire and US conservative campaigner David Koch dies aged 79
</h3>
<p>
Billionaire David Koch has died aged 79. </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/britain/child-dies-after-becoming-unwell-at-center-parcs-subtropical-indoor-pool-area-38429889.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article31110603.ece/7865e/AUTOCROP/w90square/Center%20Parcs%20Lake%20September%202014%20LF%2007.jpg" alt="Lake views at Longleat Forest" title="Lake views at Longleat Forest" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article31110603.ece/7865e/AUTOCROP/w90square/Center%20Parcs%20Lake%20September%202014%20LF%2007.jpg" alt="Lake views at Longleat Forest" title="Lake views at Longleat Forest" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Child dies after becoming unwell at Center Parcs sub-tropical indoor pool area
</h3>
<p>
A child has died after becoming unwell at a Center Parcs. </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/france-says-it-opposes-mercosur-trade-deal-because-of-brazil-presidents-lies-38429969.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article38429967.ece/bd95a/AUTOCROP/w90square/ipanews_2f8e86af-d9fa-4614-bb41-f6aa3274782b_1" alt="The meeting of the waters on the Amazon in Manaus, Brazil. (Adam Davy/PA)" title="The meeting of the waters on the Amazon in Manaus, Brazil. (Adam Davy/PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article38429967.ece/bd95a/AUTOCROP/w90square/ipanews_2f8e86af-d9fa-4614-bb41-f6aa3274782b_1" alt="The meeting of the waters on the Amazon in Manaus, Brazil. (Adam Davy/PA)" title="The meeting of the waters on the Amazon in Manaus, Brazil. (Adam Davy/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
France says it opposes Mercosur trade deal because of Brazil president’s ‘lies’
</h3>
<p>
France has accused President Jair Bolsonaro of... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/china-announces-retaliatory-tariffs-on-us-products-38429949.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article38429947.ece/fb334/AUTOCROP/w90square/ipanews_1a5900ce-5236-4d91-a11b-2aa01cf39df9_1" alt="File picture of President Donald Trump with Chinese President Xi Jinping during a meeting on the sidelines of the G-20 summit in Osaka, Japan (Susan Walsh/AP)" title="File picture of President Donald Trump with Chinese President Xi Jinping during a meeting on the sidelines of the G-20 summit in Osaka, Japan (Susan Walsh/AP)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article38429947.ece/fb334/AUTOCROP/w90square/ipanews_1a5900ce-5236-4d91-a11b-2aa01cf39df9_1" alt="File picture of President Donald Trump with Chinese President Xi Jinping during a meeting on the sidelines of the G-20 summit in Osaka, Japan (Susan Walsh/AP)" title="File picture of President Donald Trump with Chinese President Xi Jinping during a meeting on the sidelines of the G-20 summit in Osaka, Japan (Susan Walsh/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
China announces retaliatory tariffs on US products
</h3>
<p>
China has announced it will raise tariffs on 75 billion dollars of US products in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/profits-at-the-gym-group-set-to-rise-as-fitness-fans-pick-premium-package-38429946.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article38429944.ece/fb334/AUTOCROP/w90square/ipanews_107981e6-658e-4ffb-90eb-83b11e457b3e_1" alt="The Gym Group will report interim results on Thursday (The Gym Group/PA)" title="The Gym Group will report interim results on Thursday (The Gym Group/PA)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article38429944.ece/fb334/AUTOCROP/w90square/ipanews_107981e6-658e-4ffb-90eb-83b11e457b3e_1" alt="The Gym Group will report interim results on Thursday (The Gym Group/PA)" title="The Gym Group will report interim results on Thursday (The Gym Group/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Profits at The Gym Group set to rise as fitness fans pick premium package
</h3>
<p>
All eyes will be on premium membership and... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/eggs-extracted-from-last-northern-white-rhino-females-in-bid-to-save-the-species-38429901.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38429899.ece/29ecb/AUTOCROP/w90square/ipanews_fd577c66-13f9-457f-976d-0b1cf5f4b3c0_1" alt="A ranger reaches out towards female northern white rhino Najin, 30 (Ben Curtis/PA)" title="A ranger reaches out towards female northern white rhino Najin, 30 (Ben Curtis/PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38429899.ece/29ecb/AUTOCROP/w90square/ipanews_fd577c66-13f9-457f-976d-0b1cf5f4b3c0_1" alt="A ranger reaches out towards female northern white rhino Najin, 30 (Ben Curtis/PA)" title="A ranger reaches out towards female northern white rhino Najin, 30 (Ben Curtis/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Eggs extracted from last northern white rhino females in bid to save the species
</h3>
<p>
Wildlife experts and veterinarians say there is hope... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/israeli-girl-17-killed-in-west-bank-explosion-blamed-on-palestinians-38429824.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article38429822.ece/fe0eb/AUTOCROP/w90square/ipanews_a2e1d91b-7257-4d33-8c15-f9091654fdcc_1" alt="Israeli soldiers secure an area near Dolev settlement in the West Bank (Mahmoud Illean/AP)" title="Israeli soldiers secure an area near Dolev settlement in the West Bank (Mahmoud Illean/AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article38429822.ece/fe0eb/AUTOCROP/w90square/ipanews_a2e1d91b-7257-4d33-8c15-f9091654fdcc_1" alt="Israeli soldiers secure an area near Dolev settlement in the West Bank (Mahmoud Illean/AP)" title="Israeli soldiers secure an area near Dolev settlement in the West Bank (Mahmoud Illean/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Israeli girl, 17, killed in West Bank explosion blamed on Palestinians
</h3>
<p>
An explosion near a West Bank settlement that... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/worlds-top-footballers-join-clamour-for-action-over-amazon-wildfires-38429772.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article38429765.ece/929b8/AUTOCROP/w90square/ipanews_b1315332-9426-4ed8-88c9-875e371b46a7_1" alt="A general view of the Amazon near Manaus, Brazil (Adam Davy/PA)" title="A general view of the Amazon near Manaus, Brazil (Adam Davy/PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article38429765.ece/929b8/AUTOCROP/w90square/ipanews_b1315332-9426-4ed8-88c9-875e371b46a7_1" alt="A general view of the Amazon near Manaus, Brazil (Adam Davy/PA)" title="A general view of the Amazon near Manaus, Brazil (Adam Davy/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
World’s top footballers join clamour for action over Amazon wildfires
</h3>
<p>
Football superstars Cristiano Ronaldo and Kylian... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/ugly-abandoned-dog-finally-finds-a-new-owner-38429743.html">
<h3 class="hx">
‘Ugly’ abandoned dog finally finds a new owner
</h3>
<p>
An abandoned dog who struggled to find a new home because people thought she was “ugly” is now living life to the fullest after... </p>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/world-news/video-bolsonaro-defiant-as-global-fears-escalate-over-amazon-wildfires-38429502.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article38429806.ece/6c819/AUTOCROP/w90square/3390058-1566560719118590.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article38429806.ece/6c819/AUTOCROP/w90square/3390058-1566560719118590.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Bolsonaro defiant as global fears escalate over Amazon wildfires
</h3>
<p>
As global concerns rise over raging fires in the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-house-speaker-feeds-and-cradles-baby-during-debate-38429272.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38429762.ece/c3b86/AUTOCROP/w90square/3389873-1566559393352950.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38429762.ece/c3b86/AUTOCROP/w90square/3389873-1566559393352950.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: House Speaker feeds and cradles baby during debate
</h3>
<p>
New Zealand Parliament’s Speaker of the House... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-trump-calls-danish-pms-greenland-response-nasty-38425870.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38425908.ece/7d0f5/AUTOCROP/w90square/3389157-1566461930495676.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38425908.ece/7d0f5/AUTOCROP/w90square/3389157-1566461930495676.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Trump calls Danish PM's Greenland response 'nasty'
</h3>
<p>
US President Donald Trump described the Danish Prime Minister's... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/have-you-seen/watch-baby-cradled-in-new-zealand-parliament-by-speaker-38425859.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38425866.ece/3c33b/AUTOCROP/w90square/3389146-1566460852620954.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38425866.ece/3c33b/AUTOCROP/w90square/3389146-1566460852620954.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Baby cradled in New Zealand parliament by speaker
</h3>
<p>
Speaker Trevor Mallard of New Zealand's parliament is spotted cradling a baby... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/watch-explorers-make-first-manned-voyage-to-the-titanic-wreckage-in-14-years-38425086.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38425748.ece/967e6/AUTOCROP/w90square/3389087-1566456280870407.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38425748.ece/967e6/AUTOCROP/w90square/3389087-1566456280870407.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Explorers make first manned voyage to the Titanic wreckage in 14 years
</h3>
<p>
Explorers making the first manned voyage to the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-boris-johnson-we-must-lose-the-backstop-to-make-a-brexit-deal-38424543.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38424550.ece/da1be/AUTOCROP/w90square/3389025-1566409214503279.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38424550.ece/da1be/AUTOCROP/w90square/3389025-1566409214503279.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Boris Johnson - We must lose the backstop to make a Brexit deal
</h3>
<p>
Prime Minister Boris Johnson tells his German... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-german-chancellor-angela-merkel-welcomes-uk-prime-minister-boris-johnson-38424397.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38424427.ece/25075/AUTOCROP/w90square/3389006-1566406365829850.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38424427.ece/25075/AUTOCROP/w90square/3389006-1566406365829850.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: German Chancellor Angela Merkel welcomes UK Prime Minister Boris...
</h3>
<p>
Prime Minister Boris Johnson arrives to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/archive-video-johnson-told-eu-is-united-over-brexit-stance-38423756.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38423881.ece/f8f34/AUTOCROP/w90square/3388836-1566396498117481.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38423881.ece/f8f34/AUTOCROP/w90square/3388836-1566396498117481.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
ARCHIVE VIDEO: Johnson told EU is united over Brexit stance
</h3>
<p>
The European Union has restated its "single... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-trump-cancels-denmark-visit-over-greenland-dispute-38423305.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article38423314.ece/5b7c9/AUTOCROP/w90square/3388678-1566386580514624.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article38423314.ece/5b7c9/AUTOCROP/w90square/3388678-1566386580514624.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Trump cancels Denmark visit over Greenland dispute
</h3>
<p>
US President Donald Trump has postponed... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-trump-dealing-with-the-eu-is-very-difficult-38422647.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article38422648.ece/0fec6/AUTOCROP/w90square/3388442-1566373711734993.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article38422648.ece/0fec6/AUTOCROP/w90square/3388442-1566373711734993.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Trump – 'Dealing with the EU is very difficult'
</h3>
<p>
The US President said that the EU drive a hard bargain, and that he thinks the... </p>
</a>
</article>
</div>
</div>
<div id="ts1t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/galleries/in-pictures-wildfires-force-4000-to-be-evacuated-in-canary-islands-38415074.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38415073.ece/fb8a8/AUTOCROP/w90square/gcanaria001.jpg" alt="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" title="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38415073.ece/fb8a8/AUTOCROP/w90square/gcanaria001.jpg" alt="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" title="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Wildfires force 4,000 to be evacuated in Canary Islands
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-prodemocracy-protest-takes-place-in-hong-kong-airport-terminal-38395201.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38395188.ece/5daac/AUTOCROP/w90square/airport003.jpg" alt="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" title="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38395188.ece/5daac/AUTOCROP/w90square/airport003.jpg" alt="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" title="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Pro-democracy protest takes place in Hong Kong airport terminal
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-huge-bonfires-mark-start-of-12-july-marching-season-38305561.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38305560.ece/c5059/AUTOCROP/w90square/FIRE001.jpg" alt="People attend an 11th night Bonfire in the Sandy Row area of Belfast, as hundreds of bonfires were set to be lit at midnight, as part of a loyalist tradition to mark the anniversary of the Protestant King William's victory over the Catholic King James at the Battle of the Boyne in 1690. Brian Lawless/PA Wire" title="People attend an 11th night Bonfire in the Sandy Row area of Belfast, as hundreds of bonfires were set to be lit at midnight, as part of a loyalist tradition to mark the anniversary of the Protestant King William's victory over the Catholic King James at the Battle of the Boyne in 1690. Brian Lawless/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article38305560.ece/c5059/AUTOCROP/w90square/FIRE001.jpg" alt="People attend an 11th night Bonfire in the Sandy Row area of Belfast, as hundreds of bonfires were set to be lit at midnight, as part of a loyalist tradition to mark the anniversary of the Protestant King William's victory over the Catholic King James at the Battle of the Boyne in 1690. Brian Lawless/PA Wire" title="People attend an 11th night Bonfire in the Sandy Row area of Belfast, as hundreds of bonfires were set to be lit at midnight, as part of a loyalist tradition to mark the anniversary of the Protestant King William's victory over the Catholic King James at the Battle of the Boyne in 1690. Brian Lawless/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Huge bonfires mark start of 12 July marching season
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-elections-get-underway-in-greece-38290011.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38290000.ece/0760b/AUTOCROP/w90square/greece001.jpg" alt="Supporters of New Democracy conservative party are seen at the party's main election kiosk after the announcement of the first exit polls in Athens, Greece, July 7, 2019. REUTERS/Alkis Konstantinidis" title="Supporters of New Democracy conservative party are seen at the party's main election kiosk after the announcement of the first exit polls in Athens, Greece, July 7, 2019. REUTERS/Alkis Konstantinidis" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38290000.ece/0760b/AUTOCROP/w90square/greece001.jpg" alt="Supporters of New Democracy conservative party are seen at the party's main election kiosk after the announcement of the first exit polls in Athens, Greece, July 7, 2019. REUTERS/Alkis Konstantinidis" title="Supporters of New Democracy conservative party are seen at the party's main election kiosk after the announcement of the first exit polls in Athens, Greece, July 7, 2019. REUTERS/Alkis Konstantinidis" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Elections get underway in Greece
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-pamplonas-famed-running-of-the-bulls-festival-kicks-off-38288351.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38288347.ece/5cf2f/AUTOCROP/w90square/pamplona001.jpg" alt="Paula Lopez, 24, and Diego Roldan, 24, kiss during the opening of the San Fermin festival in Pamplona, Spain, July 6, 2019. REUTERS/Jon Nazca" title="Paula Lopez, 24, and Diego Roldan, 24, kiss during the opening of the San Fermin festival in Pamplona, Spain, July 6, 2019. REUTERS/Jon Nazca" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38288347.ece/5cf2f/AUTOCROP/w90square/pamplona001.jpg" alt="Paula Lopez, 24, and Diego Roldan, 24, kiss during the opening of the San Fermin festival in Pamplona, Spain, July 6, 2019. REUTERS/Jon Nazca" title="Paula Lopez, 24, and Diego Roldan, 24, kiss during the opening of the San Fermin festival in Pamplona, Spain, July 6, 2019. REUTERS/Jon Nazca" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Pamplona's famed running of the bulls festival kicks off
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-california-hit-by-powerful-7-1-magnitude-earthquake-38288149.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38288148.ece/2311f/AUTOCROP/w90square/quake012.jpg" alt="In this photo provided by Adam Graehl, food and other merchandise lies on the floor at the Stater Bros. on China Lake Blvd., after an earthquake, Thursday, July 4, 2019, in Ridgecrest, Calif. (Adam Graehl via AP)" title="In this photo provided by Adam Graehl, food and other merchandise lies on the floor at the Stater Bros. on China Lake Blvd., after an earthquake, Thursday, July 4, 2019, in Ridgecrest, Calif. (Adam Graehl via AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article38288148.ece/2311f/AUTOCROP/w90square/quake012.jpg" alt="In this photo provided by Adam Graehl, food and other merchandise lies on the floor at the Stater Bros. on China Lake Blvd., after an earthquake, Thursday, July 4, 2019, in Ridgecrest, Calif. (Adam Graehl via AP)" title="In this photo provided by Adam Graehl, food and other merchandise lies on the floor at the Stater Bros. on China Lake Blvd., after an earthquake, Thursday, July 4, 2019, in Ridgecrest, Calif. (Adam Graehl via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: California hit by powerful 7.1 magnitude earthquake
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-people-gather-to-watch-total-solar-eclipse-in-argentina-and-chile-38277676.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38277599.ece/90031/AUTOCROP/w90square/eclise014.jpg" alt="People stand in the dark as they stop to view a total solar eclipse in Chascomus, Argentina, Tuesday, July 2, 2019. A solar eclipse occurs when the moon passes between the Earth and the sun and scores a bull's-eye by completely blocking out the sunlight. (AP Photo/Gustavo Garello)" title="People stand in the dark as they stop to view a total solar eclipse in Chascomus, Argentina, Tuesday, July 2, 2019. A solar eclipse occurs when the moon passes between the Earth and the sun and scores a bull's-eye by completely blocking out the sunlight. (AP Photo/Gustavo Garello)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38277599.ece/90031/AUTOCROP/w90square/eclise014.jpg" alt="People stand in the dark as they stop to view a total solar eclipse in Chascomus, Argentina, Tuesday, July 2, 2019. A solar eclipse occurs when the moon passes between the Earth and the sun and scores a bull's-eye by completely blocking out the sunlight. (AP Photo/Gustavo Garello)" title="People stand in the dark as they stop to view a total solar eclipse in Chascomus, Argentina, Tuesday, July 2, 2019. A solar eclipse occurs when the moon passes between the Earth and the sun and scores a bull's-eye by completely blocking out the sunlight. (AP Photo/Gustavo Garello)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: People gather to watch total solar eclipse in Argentina and Chile
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-devastation-after-air-strike-hits-migrant-detention-centre-in-libya-38277667.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38277666.ece/7f0c0/AUTOCROP/w90square/libya021.jpg" alt="Blood stains are seen at a detention centre for mainly African migrants that was hit by an airstrike in the Tajoura suburb of the Libyan capital of Tripoli, Libya July 3, 2019. REUTERS/Ismail Zitouny" title="Blood stains are seen at a detention centre for mainly African migrants that was hit by an airstrike in the Tajoura suburb of the Libyan capital of Tripoli, Libya July 3, 2019. REUTERS/Ismail Zitouny" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38277666.ece/7f0c0/AUTOCROP/w90square/libya021.jpg" alt="Blood stains are seen at a detention centre for mainly African migrants that was hit by an airstrike in the Tajoura suburb of the Libyan capital of Tripoli, Libya July 3, 2019. REUTERS/Ismail Zitouny" title="Blood stains are seen at a detention centre for mainly African migrants that was hit by an airstrike in the Tajoura suburb of the Libyan capital of Tripoli, Libya July 3, 2019. REUTERS/Ismail Zitouny" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Devastation after air strike hits migrant detention centre in Libya
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-monsoon-rains-lash-mumbai-causing-deaths-and-destruction-38273513.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38273428.ece/805e2/AUTOCROP/w90square/DIA-FLOODS%208%202.jpg" alt="A man walks his cow through a waterlogged street during heavy monsoon rains in Mumbai, India, July 2, 2019. Photo: REUTERS/Francis Mascarenhas" title="A man walks his cow through a waterlogged street during heavy monsoon rains in Mumbai, India, July 2, 2019. Photo: REUTERS/Francis Mascarenhas" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38273428.ece/805e2/AUTOCROP/w90square/DIA-FLOODS%208%202.jpg" alt="A man walks his cow through a waterlogged street during heavy monsoon rains in Mumbai, India, July 2, 2019. Photo: REUTERS/Francis Mascarenhas" title="A man walks his cow through a waterlogged street during heavy monsoon rains in Mumbai, India, July 2, 2019. Photo: REUTERS/Francis Mascarenhas" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Monsoon rains lash Mumbai causing deaths and destruction
</h3>
<p>
Monsoon rains caused wall collapses that killed... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-trump-becomes-first-us-leader-to-enter-north-korean-territory-after-greeting-kim-jong-un-38266832.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38266831.ece/90eda/AUTOCROP/w90square/KIM%20001.jpg" alt="President Donald Trump meets with North Korean leader Kim Jong Un at the border village of Panmunjom in the Demilitarized Zone, South Korea, Sunday, June 30, 2019. (AP Photo/Susan Walsh)" title="President Donald Trump meets with North Korean leader Kim Jong Un at the border village of Panmunjom in the Demilitarized Zone, South Korea, Sunday, June 30, 2019. (AP Photo/Susan Walsh)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article38266831.ece/90eda/AUTOCROP/w90square/KIM%20001.jpg" alt="President Donald Trump meets with North Korean leader Kim Jong Un at the border village of Panmunjom in the Demilitarized Zone, South Korea, Sunday, June 30, 2019. (AP Photo/Susan Walsh)" title="President Donald Trump meets with North Korean leader Kim Jong Un at the border village of Panmunjom in the Demilitarized Zone, South Korea, Sunday, June 30, 2019. (AP Photo/Susan Walsh)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Trump becomes first US leader to enter North Korean territory after greeting Kim Jong Un
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29101392-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692747-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_oop2"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692753-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_oop3"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37360841-353","sizes":[1,1],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_onscroll"]}}
</script>
</div>
<div class="advert offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35715938-353","sizes":[2,2],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
</section>
<footer id="footer" class="w116">
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/weddings/" >
Weddings
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews e: 20m d: -->
<div class="w w109" data-widget="Social icons - news">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2F%0D%0A%0D%0AWorld%20News%0D%0A%0D%0A&subject=World%20News%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/editorial/images/independent-logo.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independent-ie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie policy
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
<li>
<a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html" >
Paid-for Content Policy
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/elections-2019/" >
Elections 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2019/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/womens-world-cup/" >
Women's World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-gaelic-football/" >
U-20 Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-hurling/" >
U-20 Hurling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup 2015
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/tee-to-green/" >
Tee to Green
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/sportstar-awards/" >
Sportstar Awards
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/walks/" >
Walks
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/going-to-college/" >
Going to College
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/partners-in-business/" >
Partners in Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/women-in-tech/" >
Women in Tech
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=38431004&type=article&title=US+conservative+donor+and+businessman+David+Koch+dies+aged+79&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fus-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=38431004&amp;type=article&amp;title=US+conservative+donor+and+businessman+David+Koch+dies+aged+79&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fus-conservative-donor-and-businessman-david-koch-dies-aged-79-38431004.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.autoDetect = false;
_sf_async_config.path = "/world-news/article-38431004.html";
_sf_async_config.sections = "News,News_World News";
_sf_async_config.authors = "By Steve Peoples, Associated Press";
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', getCookie('guid') ? 'lgdin' : 'anon']);
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-02.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script src="https://consent.inm.ie/independent/quantcastsettings.js" type="text/javascript"></script>
<script async type="text/javascript" src="https://cdn-03.independent.ie/static/cccbc2e4c9d1bfe70876dd285234a874b135feb4/js/inm-ai.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
