<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod-presentation-engine-spot-10-0-62-171.inm.lan 2018-01-09T09:56:51.800 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html">
<link rel="alternate" href="https://m.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://www.independent.ie/img/favicon-independent.ico?v=07005" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/screen.min.css?v=da338" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/widgets.min.css?v=af76b" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/jquery-ui.min.css?v=4a6b8" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/print.min.css?v=be164" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/lightbox.min.css?v=69ae1" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://www.independent.ie/js/head.min.js?v=23081"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://www.independent.ie/js/extras.min.js?v=f0381' },
{ tracking: 'https://www.independent.ie/js/tracking.min.js?v=d8948' },
{ lightbox: 'https://www.independent.ie/js/lightbox.min.js?v=2434e' },
{ global: 'https://www.independent.ie/js/scripts.min.js?v=a3eb0' },
{ widgets: 'https://www.independent.ie/js/widgets.min.js?v=b73c8' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Strong UK jobs market helps Robert Walters end 2017 on a high - Independent.ie</title>
<meta name="keywords" content="Brexit,Recruitment,Robert Walters" />
<meta name="description" content="Recruitment firm Robert Walters has notched up another record quarterly performance, helped by the UK’s resilient jobs market in the face of Brexit uncertainty." />
<meta name="news_keywords" content="Brexit,Recruitment,Robert Walters" />
<meta property="og:title" content="Strong UK jobs market helps Robert Walters end 2017 on a high - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="Recruitment firm Robert Walters has notched up another record quarterly performance, helped by the UK’s resilient jobs market in the face of Brexit uncertainty."/>
<meta property="og:url" content="https://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Strong UK jobs market helps Robert Walters end 2017 on a high",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://cdn-01.independent.ie/incoming/article29621345.ece/BINARY/logo_web_368x47.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/world-news/article36471566.ece/ALTERNATES/h342/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1",
"height": "342",
"width": "608"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2018-01-09T09:46:08+0000",
"dateModified": "2018-01-09T09:56:17+0000",
"datePublished": "2018-01-09T09:40:16+0000",
"keywords": "Brexit,Recruitment,Robert Walters",
"thumbnailUrl": "https://cdn-02.independent.ie/world-news/article36471566.ece/ALTERNATES/h342/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1",
"author": {
"@type": "Person",
"name": "By Holly Williams, Press Association Deputy City Editor"
},
"articleBody": "The firm posted a 22% surge in net fee income – or gross profit – in constant currencies for the final three months of 2017, helping it secure a 20% rise overall for the year. UK net fee income leaped 13% higher to £26.2 million as the firm continues to bounce back following a collapse in financial services recruitment after last year’s EU referendum. It marks a slight slowdown on the 15% hike in UK net fees reported for the previous three months as it came up against tougher comparisons from a year earlier. But Robert Walters, which makes 70% of its gross profit outside Britain, said trading was “comfortably” in line with recent upgraded profit forecasts. The group has upped its earnings outlook three times since last July, most recently in December, which has pushed its shares to record highs. Its shares slipped 2% after its latest trading update, having risen strongly in recent weeks. Chief executive Robert Walters said: “Growth was once again broad based across permanent, contract, interim and recruitment process outsourcing across the group’s geographic regions.” Robert Walters has seen resurgent performance in the recruitment sector in the UK, while rivals such as PageGroup were hit harder by the post-Brexit uncertainty as firms froze hiring and employees put job hunting on hold. In the UK, Robert Walters said activity in the fourth quarter was boosted by an “impressive” performance from its human resources outsourcing division, while it said activity was highest across financial services, commerce finance, legal and technology. The UK comprises almost a third of Robert Walters’s total income. In the regions, it said Milton Keynes, St Albans and Manchester delivered the strongest performances. Overseas, Europe saw an “outstanding” result as net fee income across the region rose 28% on a constant currency basis. Germany, Spain, the Netherlands and Belgium all delivered net fee income increases of more than 25% year-on-year, it said. Net fee income rose 12% across a particularly strong performance in North America helped see a 108% jump across its other international division."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html" />
<meta name="twitter:title" content="Strong UK jobs market helps Robert Walters end 2017 on a high" />
<meta name="twitter:description" content="Recruitment firm Robert Walters has notched up another record quarterly performance, helped by the UK’s resilient jobs market in the face of Brexit uncertainty." />
<meta name="twitter:image:src" content="https://www.independent.ie/world-news/article36471566.ece/ALTERNATES/w135square/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Tue, 09 Jan 2018 09:40:16 GMT"/>
<meta property="og:image" content="https://www.independent.ie/world-news/article36471566.ece/ALTERNATES/h342/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1"/>
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script>
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 690]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a){
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:World News:Strong UK jobs market helps Robert Walters end 2017 on a high","pageTitle":"Strong UK jobs market helps Robert Walters end 2017 on a high","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"By Holly Williams, Press Association Deputy City Editor","tags":"Brexit,Recruitment,Robert Walters","articleID":36471568,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH">
{}
</script>
<script src="https://cdns.gigya.com/gs/js/gigyatargetad.min.js"></script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
var googleAds = [];
googletag.cmd.push(function() {
var targetParams29044287 = {
targetingMap: {}
};
targetParams29044287.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [[728,90],[970,90],[970,250]], "div-gpt-ad-29044287-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_top","article_roadblock"])
;
googleAds.push( targetParams29044287.slot );var targetParams36062182 = {
targetingMap: {}
};
targetParams36062182.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [8,8], "div-gpt-ad-36062182-353")
.addService(googletag.pubads())
;
googleAds.push( targetParams36062182.slot );var targetParams35755086 = {
targetingMap: {}
};
targetParams35755086.slot = googletag.defineSlot("/7380/Independent.ie/World_News", [620,40], "div-gpt-ad-35755086-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_native","article_roadblock"])
;
googleAds.push( targetParams35755086.slot );var targetParams29044305 = {
targetingMap: {}
};
targetParams29044305.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [[300,250],[300,249],[300,300],[300,600]], "div-gpt-ad-29044305-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_halfpage","article_roadblock"])
;
googleAds.push( targetParams29044305.slot );var targetParams29044306 = {
targetingMap: {}
};
targetParams29044306.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [[120,600],[160,600],[300,600]], "div-gpt-ad-29044306-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_sky","article_roadblock"])
;
googleAds.push( targetParams29044306.slot );var targetParams29101392 = {
targetingMap: {}
};
targetParams29101392.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-29101392-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams29101392.slot );var targetParams35692747 = {
targetingMap: {}
};
targetParams35692747.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-35692747-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop2")
;
googleAds.push( targetParams35692747.slot );var targetParams35692753 = {
targetingMap: {}
};
targetParams35692753.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-35692753-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop3")
;
googleAds.push( targetParams35692753.slot );var targetParams36101829 = {
targetingMap: {}
};
targetParams36101829.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-36101829-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop4")
;
googleAds.push( targetParams36101829.slot );var targetParams35715938 = {
targetingMap: {}
};
targetParams35715938.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [2,2], "div-gpt-ad-35715938-353")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams35715938.slot );
googletag.pubads().setTargeting("kw", ["Brexit","Recruitment","Robert Walters"]);
googletag.pubads().setTargeting("art_id","36471568");
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="Strong UK jobs market helps Robert Walters end 2017 on a high">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageCategory":"World News","pageTitle":"Strong UK jobs market helps Robert Walters end 2017 on a high","pageAttributes":{"comments":"no","relatedArticles":"no","videos":0,"source":"Press Association","readMore":"yes","photos":1},"articleId":36471568,"sectionId":353}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//tags.bkrtx.com/js/bk-coretag.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
bk_doJSTag(48176, 4);
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" target="_blank">
Jobs
</a>
<ul class="">
<li class="ir ijobs">
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" >
Jobs
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Dating
</a>
<ul class="">
<li class="ir dates">
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
TheMeetingPoint.ie
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/mature-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Mature
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/gay-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Gay
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/" >
Rewards
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/rewards/competitions/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/newspaper-extras/" >
Newspaper Extras
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/offers/" >
Offers
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky">
<div class="wrap">
<div class="inner">
<div id="div-gpt-ad-29044287-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044287-353");
});
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2017/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/dublin-information-sec/" >
Dublin Information Sec 2017
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.hotelscombined.ie/?a_aid=143290&label=Hotels-tab" rel="nofollow" target="_blank">
Hotels
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fchinese-parents-demand-answers-to-nursery-abuse-claims-36349428.html%0D%0A%0D%0ADozens%20of%20upset%20parents%20gathered%20Friday%20outside%20a%20nursery%20in%20Beijing%20to%20demand%20answers%20after%20reports%20alleged%20some%20children%20had%20been%20abused%20and%20molested.%0D%0A%0D%0A&subject=Chinese%20parents%20demand%20answers%20to%20nursery%20abuse%20claims%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx bxb-a">
<span class="cx-a"><a href="https://www.independent.ie/news/">News</a></span>
<a href="https://www.independent.ie/world-news/">World News</a>
</div>
<p class="w w2" data-widget="Dateline">
Tuesday 9 January 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews-art e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>Strong UK jobs market helps Robert Walters end 2017 on a high</h1>
<h2>The firm posted a 22% surge in net fee income – or gross profit – in constant currencies for the final three months of 2017.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/World_News/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["Brexit","Recruitment","Robert Walters"],"art_id":"36471568"}'>
<figure id="s36471566" rel="lightbox" data-href="https://cdn-02.independent.ie/world-news/article36471566.ece/35c29/BINARY/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1" data-alt="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty">
<span>
<img src="https://cdn-03.independent.ie/world-news/article36471566.ece/35c29/AUTOCROP/h342/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1" alt="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty" title="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty" width="608" height="342" rel="nofollow"/>
</span>
<figcaption>Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>Holly Williams</strong>, <strong>Press Association Deputy City Editor</strong>
</p>
<p>
<time>January 9 2018 9:40 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">Strong UK jobs market helps Robert Walters end 2017 on a high</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">Recruitment firm Robert Walters has notched up another record quarterly performance, helped by the UK’s resilient jobs market in the face of Brexit uncertainty.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/world-news/article36471566.ece/35c29/AUTOCROP/h342/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1</div>
</div>
</li>
<li><a href="mailto:?Subject=Strong%20UK%20jobs%20market%20helps%20Robert%20Walters%20end%202017%20on%20a%20high%20-%20Independent.ie&Body=Strong%20UK%20jobs%20market%20helps%20Robert%20Walters%20end%202017%20on%20a%20high%0A%0ARecruitment%20firm%20Robert%20Walters%20has%20notched%20up%C2%A0another%20record%20quarterly%20performance%2C%20helped%20by%20the%20UK%E2%80%99s%20resilient%20jobs%20market%20in%20the%20face%20of%20Brexit%20uncertainty.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fstrong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<div class="ctx_content">
<p>
Recruitment firm Robert Walters has notched up another record quarterly performance, helped by the UK’s resilient jobs market in the face of Brexit uncertainty.
</p>
</div>
</div>
<div class="p402_hide">
<div class="ctx_content">
<p>The firm posted a 22% surge in net fee income – or gross profit – in constant currencies for the final three months of 2017, helping it secure a 20% rise overall for the year.</p>
</div>
<div class="ctx_content">
<p>UK net fee income leaped 13% higher to £26.2 million as the firm continues to bounce back following a collapse in financial services recruitment after last year’s EU referendum.</p>
<div class="w w67">
<div class="wrap">
<figure id="s36471567">
<div class="imgWrapper">
<img src="https://www.independent.ie/world-news/article36471567.ece/BINARY/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_embedded163778" alt="ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_embedded163778" title=" " width="620" height="" rel="nofollow" />
</div>
<figcaption> </figcaption>
</figure>
</div>
</div><p>It marks a slight slowdown on the 15% hike in UK net fees reported for the previous three months as it came up against tougher comparisons from a year earlier.</p>
</div>
<div class="ctx_content">
<p>But Robert Walters, which makes 70% of its gross profit outside Britain, said trading was “comfortably” in line with recent upgraded profit forecasts.</p>
<p>The group has upped its earnings outlook three times since last July, most recently in December, which has pushed its shares to record highs.</p>
</div>
<div class="ctx_content">
<p>Its shares slipped 2% after its latest trading update, having risen strongly in recent weeks.</p>
<p>Chief executive Robert Walters said: “Growth was once again broad based across permanent, contract, interim and recruitment process outsourcing across the group’s geographic regions.”</p>
</div>
<div class="ctx_content">
<p>Robert Walters has seen resurgent performance in the recruitment sector in the UK, while rivals such as PageGroup were hit harder by the post-Brexit uncertainty as firms froze hiring and employees put job hunting on hold.</p>
<p>In the UK, Robert Walters said activity in the fourth quarter was boosted by an “impressive” performance from its human resources outsourcing division, while it said activity was highest across financial services, commerce finance, legal and technology.</p>
</div>
<div class="ctx_content">
<p>The UK comprises almost a third of Robert Walters’s total income.</p>
</div>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36062182-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36062182-353");
});
</script>
</div>
<div class="ctx_content">
<p>In the regions, it said Milton Keynes, St Albans and Manchester delivered the strongest performances.</p>
</div>
<div class="ctx_content">
<p>Overseas, Europe saw an “outstanding” result as net fee income across the region rose 28% on a constant currency basis.</p>
<p>Germany, Spain, the Netherlands and Belgium all delivered net fee income increases of more than 25% year-on-year, it said.</p>
</div>
<div class="ctx_content">
<p>Net fee income rose 12% across a particularly strong performance in North America helped see a 108% jump across its other international division.</p>
</div>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<div id="div-gpt-ad-35755086-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35755086-353");
});
</script>
</div>
<p class="originalSource">
Press Association
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a">Promoted Links</h2>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/200-injured-in-commuter-train-crash-outside-johannesburg-36471541.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36471540.ece/eb118/AUTOCROP/w135square/PANews_P-dbe48836-7c6d-4f4e-916e-3bf6110edc02_I1.jpg" alt="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" title="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/article36471540.ece/eb118/AUTOCROP/w135square/PANews_P-dbe48836-7c6d-4f4e-916e-3bf6110edc02_I1.jpg" alt="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" title="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
200 injured in commuter train crash outside Johannesburg&nbsp;
</span>
</h2>
<p>Around 200 people have been injured in a train crash on the outskirts of Johannesburg, a South African emergency response group has said.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/iranian-oil-tanker-collision-rescuers-recover-body-31-people-still-missing-36471522.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36466918.ece/4a8b9/AUTOCROP/w135square/2018-01%202160.jpg" alt="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." title="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article36466918.ece/4a8b9/AUTOCROP/w135square/2018-01%202160.jpg" alt="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." title="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
<strong class="flag-d bx-a news">Latest</strong> Iranian oil tanker collision: Rescuers recover body, 31 people still missing&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Independent.ie Newsdesk</strong> Rescuers have found a body believed to be that of a sailor from an Iranian oil tanker which caught fire after a collision in the East China Sea, with 31 other people still missing.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/at-least-25-dead-after-cyclones-hit-madagascar-36471500.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36278511.ece/fd3db/AUTOCROP/w135square/breaking%20news.png" alt="" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36278511.ece/fd3db/AUTOCROP/w135square/breaking%20news.png" alt="" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
<strong class="flag-d">Breaking</strong> At least 25 dead after cyclones hit Madagascar&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Independent.ie Newsdesk</strong> The death toll from a cyclone in Madagascar has risen to 25, with a dozen people still missing.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/president-trump/hardworking-trump-clocks-in-at-11am-and-out-at-just-6pm-36470996.html">
<figure class="right">
<img src="https://cdn-02.independent.ie/business/irish/article36470809.ece/e76eb/AUTOCROP/w65square/2018-01-09_bus_37551257_I1.JPG" alt="US President Donald Trump pictured after signing his $1.5trn tax overhaul plan in the White House before Christmaszone" title="2018-01-09_bus_37551257_I1.JPG" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">'Hard-working' Trump clocks in at 11am and out at just 6pm
&nbsp;<span class="flag-c bx-a news">President Trump</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/gifted-student-with-dairy-allergy-died-after-eating-a-chicken-burger-marinated-in-buttermilk-inquest-hears-36470337.html">
<figure class="right">
<img src="https://cdn-04.independent.ie/incoming/article36470329.ece/d314c/AUTOCROP/w65square/INQUEST%20Bu%202.jpg" alt="Undated family handout photo issued by Slater and Gordon of gifted teenage university student with a dairy allergy Shahida Shahid who died after eating a chicken burger marinated in buttermilk at a restaurant, an inquest has heard. Photo: Slater and Gordon/PA Wire" title="INQUEST Bu 2.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">'Gifted' student with dairy allergy died after eating a chicken burger marinated in...
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/man-arrested-after-using-homemade-barcode-at-selfservice-supermarket-checkout-36466873.html">
<figure class="right">
<img src="https://cdn-04.independent.ie/incoming/article36466872.ece/78f37/AUTOCROP/w65square/Barcode%20generic.jpg" alt="STOCK IMAGE" title="Barcode generic.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Man arrested after using 'homemade barcode' at self-service supermarket checkout
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-korea-agrees-to-send-a-delegation-to-next-months-winter-olympics-in-diplomatic-breakthrough-36471069.html">
<figure class="right">
<img src="https://cdn-02.independent.ie/incoming/article36462850.ece/fc29c/AUTOCROP/w65square/P321.nkorea.jpg" alt="South Korean National Security Director, Kim Kwan-jin, right, and Unification Minister Hong Yong-pyo, second from right, shake hands with Hwang Pyong So, left, North Korea' top political officer for the Korean People's Army, and Kim Yang Gon, a senior North Korean official responsible for South Korean affairs, during their meeting at the border village of Panmunjom in Paju, South Korea. Photo: PA" title="P321.nkorea.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">North Korea agrees to send a delegation to next month's Winter Olympics in...
&nbsp;<span class="flag-c bx-a news">World News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/rape-victim-who-overdosed-on-diet-pills-did-not-get-appropriate-care-due-to-ae-overcrowding-inquest-hears-36469299.html">
<figure class="right">
<img src="https://cdn-01.independent.ie/incoming/article36469297.ece/6aba5/AUTOCROP/w65square/INQUEST%20Sh%202.jpg" alt="Family handout photo of Bethany Shipsey, 21, from Worcester, who died after taking an overdose of online diet pills did not receive appropriate care because the A&E department was too overcrowded, an inquest heard. Photo: Family Handout/PA Wire" title="INQUEST Sh 2.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Rape victim who overdosed on diet pills 'did not get appropriate care due to A&E...
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/life/travel/travel-news/ryanairs-new-baggage-policy-to-take-effect-with-a-big-change-for-nonpriority-customers-36468391.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/life/travel/article35078905.ece/c5c5b/AUTOCROP/w65square/ryanair.jpg" alt="Frankfurt-Hahn Airport. Passengers board a Ryanair passenger plane. Photo by Ulrich Baumgarrten via Getty Images" title="ryanair.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/life/travel/article35078905.ece/c5c5b/AUTOCROP/w65square/ryanair.jpg" alt="Frankfurt-Hahn Airport. Passengers board a Ryanair passenger plane. Photo by Ulrich Baumgarrten via Getty Images" title="ryanair.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Ryanair's new baggage policy to take effect - with a big change for 'non-priority'...
&nbsp;<span class="flag-c bx-a travel">Travel News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/burglar-sues-stunned-shop-owner-after-he-injured-scrotum-in-raid-36470904.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36468640.ece/baa83/AUTOCROP/w65square/burglar.jpg" alt="Stock image" title="burglar.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36468640.ece/baa83/AUTOCROP/w65square/burglar.jpg" alt="Stock image" title="burglar.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Burglar sues 'stunned' shop owner after he injured scrotum in raid
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/irish/fashion-giant-forever-21-to-quit-ireland-after-44m-loss-36470797.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/business/article36470796.ece/f548f/AUTOCROP/w65square/2018-01-09_bus_37546257_I1.JPG" alt="Founded in 1984, Los Angeles-based Forever 21 generated global sales of about $4bn in 2016" title="2018-01-09_bus_37546257_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/business/article36470796.ece/f548f/AUTOCROP/w65square/2018-01-09_bus_37546257_I1.JPG" alt="Founded in 1984, Los Angeles-based Forever 21 generated global sales of about $4bn in 2016" title="2018-01-09_bus_37546257_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Fashion giant Forever 21 to quit Ireland after €44m loss
&nbsp;<span class="flag-c bx-a business">Irish</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/life/food-drink/you-were-the-rudest-person-we-ever-encountered-irish-restaurant-hits-back-after-customers-disgraceful-behaviour-36468108.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article31502366.ece/39724/AUTOCROP/w65square/Klaw.jpg" alt="Niall Sabongi of Klaw The Seafood Café" title="Klaw.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article31502366.ece/39724/AUTOCROP/w65square/Klaw.jpg" alt="Niall Sabongi of Klaw The Seafood Café" title="Klaw.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'You were the rudest person we ever encountered' - Irish restaurant hits back after...
&nbsp;<span class="flag-c bx-a life">Food & Drink</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/revealed-another-4000-victims-of-tracker-scam-still-to-be-identified-36470885.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/irish-news/article36457846.ece/488fa/AUTOCROP/w65square/housestockimage.jpg" alt="Stock image Photo: Deposit" title="housestockimage.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/irish-news/article36457846.ece/488fa/AUTOCROP/w65square/housestockimage.jpg" alt="Stock image Photo: Deposit" title="housestockimage.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Revealed: Another 4,000 victims of tracker scam 'still to be identified'
&nbsp;<span class="flag-c bx-a business">Property & Mortgages</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<div id="div-gpt-ad-29044305-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044305-353");
});
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a news -ffa -bb">
<h4 class="hx cx-a news logo"><strong>The Daily</strong> Digest</h4>
<p class="error"></p>
<p class="done"></p>
<form action="https://member.independent.ie/quicksubscribe/IN:Daily/subscribe" method="post" id="quick_subscribe">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="text" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a news">Sign Up</button>
</p>
</form>
</div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Promoted Links
</h2>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/body-found-as-tanker-fire-still-rages-following-sea-collision-36471405.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/life/from-hatchet-throwing-to-hunger-strikes-how-dastardly-suffragettes-won-irish-women-the-vote-36460179.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/life/article36460174.ece/b6a17/AUTOCROP/w90square/2018-01-06_lif_37457951_I1.JPG" alt="Pioneer: Johanna Mary (Hanna) Sheehy-Skeffington was a leading light in the Irish suffragette movement" title="Pioneer: Johanna Mary (Hanna) Sheehy-Skeffington was a leading light in the Irish suffragette movement" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/life/article36460174.ece/b6a17/AUTOCROP/w90square/2018-01-06_lif_37457951_I1.JPG" alt="Pioneer: Johanna Mary (Hanna) Sheehy-Skeffington was a leading light in the Irish suffragette movement" title="Pioneer: Johanna Mary (Hanna) Sheehy-Skeffington was a leading light in the Irish suffragette movement" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
From hatchet throwing to hunger strikes: how 'dastardly' suffragettes won Irish women the vote
</h3>
<p>
In the summer of... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/hes-an-inspiration-to-a-whole-new-generation-tadhg-furlongs-journey-from-new-ross-to-worlds-best-tighthead-prop-36462682.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36462956.ece/df1b9/AUTOCROP/w90square/1402319-b-a%20Read-Only.jpg" alt="Leinster's Tadhg Furlong Photo: Ramsey Cardy/Sportsfile" title="Leinster's Tadhg Furlong Photo: Ramsey Cardy/Sportsfile" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36462956.ece/df1b9/AUTOCROP/w90square/1402319-b-a%20Read-Only.jpg" alt="Leinster's Tadhg Furlong Photo: Ramsey Cardy/Sportsfile" title="Leinster's Tadhg Furlong Photo: Ramsey Cardy/Sportsfile" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'He's an inspiration to a whole new generation' - Tadhg Furlong's journey from New Ross to world's best...
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/entertainment/television/the-crown-never-letting-the-truth-impede-a-good-story-36460161.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/entertainment/television/article36460160.ece/543c2/AUTOCROP/w90square/2018-01-06_ent_37398037_I1.JPG" alt="Royal rumpus: Claire Foy and Matt Smith in The Crown" title="Royal rumpus: Claire Foy and Matt Smith in The Crown" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/entertainment/television/article36460160.ece/543c2/AUTOCROP/w90square/2018-01-06_ent_37398037_I1.JPG" alt="Royal rumpus: Claire Foy and Matt Smith in The Crown" title="Royal rumpus: Claire Foy and Matt Smith in The Crown" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
The Crown: Never letting the truth impede a good story
</h3>
<p>
The scene that launches the second season of... </p>
</a>
</article>
</div>
<div class="advert advert ">
<div id="div-gpt-ad-29044306-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044306-353");
});
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts2t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts2t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts2t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts2t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/world-news/strong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36471566.ece/35c29/AUTOCROP/w90square/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1" alt="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty" title="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36471566.ece/35c29/AUTOCROP/w90square/ipanews_925d30f6-4741-442b-b3a5-fbaf5b5792f0_1" alt="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty" title="Recruitment firm Robert Walters ends 2017 with another record performance as UK continues to shrug off Brexit uncertainty" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Strong UK jobs market helps Robert Walters end 2017 on a high
</h3>
<p>
Recruitment firm Robert Walters has notched... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/200-injured-in-commuter-train-crash-outside-johannesburg-36471541.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36471540.ece/eb118/AUTOCROP/w90square/PANews_P-dbe48836-7c6d-4f4e-916e-3bf6110edc02_I1.jpg" alt="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" title="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36471540.ece/eb118/AUTOCROP/w90square/PANews_P-dbe48836-7c6d-4f4e-916e-3bf6110edc02_I1.jpg" alt="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" title="The scene of a train crash near Kroonstad, South Africa, on January 4 in which at least 18 people were killed (AP Photo)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
200 injured in commuter train crash outside Johannesburg
</h3>
<p>
Around 200 people have been injured in a train crash on the outskirts of... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/iranian-oil-tanker-collision-rescuers-recover-body-31-people-still-missing-36471522.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36466918.ece/4a8b9/AUTOCROP/w90square/2018-01%202160.jpg" alt="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." title="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36466918.ece/4a8b9/AUTOCROP/w90square/2018-01%202160.jpg" alt="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." title="Smoke and fire is seen from Panama-registered tanker SANCHI carrying Iranian oil after it collided with a Chinese freight ship in the East China Sea, in this still image taken from a January 7, 2018 video." width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
<strong class="flag-d bx-a news">Latest</strong> Iranian oil tanker collision: Rescuers recover body, 31 people still missing
</h3>
<p>
Rescuers have found a body believed to be... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/at-least-25-dead-after-cyclones-hit-madagascar-36471500.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36278511.ece/fd3db/AUTOCROP/w90square/breaking%20news.png" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36278511.ece/fd3db/AUTOCROP/w90square/breaking%20news.png" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
<strong class="flag-d">Breaking</strong> At least 25 dead after cyclones hit Madagascar
</h3>
<p>
The death toll from a cyclone in Madagascar has risen to 25, with a dozen people... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/at-least-25-dead-after-cyclone-hits-madagascar-36471448.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36471447.ece/ea285/AUTOCROP/w90square/PANews_P-67f357f5-53f9-499b-a07b-02035160d53c_I1.jpg" alt="A dozen people are still missing" title="A dozen people are still missing" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36471447.ece/ea285/AUTOCROP/w90square/PANews_P-67f357f5-53f9-499b-a07b-02035160d53c_I1.jpg" alt="A dozen people are still missing" title="A dozen people are still missing" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
At least 25 dead after cyclone hits Madagascar
</h3>
<p>
The death toll from a cyclone in Madagascar has risen to 25, with a dozen people... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/australian-actor-craig-mclachlan-denies-sexual-misconduct-claims-36471446.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36471445.ece/d6925/AUTOCROP/w90square/PANews_P-305a2ae7-855f-4337-9d1e-c39b288f8feb_I1.jpg" alt="Actor Craig McLachlan has denied sexual misconduct claims" title="Actor Craig McLachlan has denied sexual misconduct claims" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36471445.ece/d6925/AUTOCROP/w90square/PANews_P-305a2ae7-855f-4337-9d1e-c39b288f8feb_I1.jpg" alt="Actor Craig McLachlan has denied sexual misconduct claims" title="Actor Craig McLachlan has denied sexual misconduct claims" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Australian actor Craig McLachlan denies sexual misconduct claims
</h3>
<p>
Australian actor Craig McLachlan has left a stage... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/court-battle-to-be-held-over-cult-killer-charles-mansons-remains-and-estate-36471444.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36471443.ece/317ab/AUTOCROP/w90square/PANews_P-0bb6db19-1ef3-470a-844d-a9be7632b17f_I1.jpg" alt="Cult killer Charles Mason in a prison mugshot (AP)" title="Cult killer Charles Mason in a prison mugshot (AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article36471443.ece/317ab/AUTOCROP/w90square/PANews_P-0bb6db19-1ef3-470a-844d-a9be7632b17f_I1.jpg" alt="Cult killer Charles Mason in a prison mugshot (AP)" title="Cult killer Charles Mason in a prison mugshot (AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Court battle to be held over cult killer Charles Manson's remains and estate
</h3>
<p>
The fight brewing over the estate and remains of... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/games-workshop-books-record-sales-and-profit-36471422.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article36471421.ece/1e397/AUTOCROP/w90square/ipanews_a23ee38b-555b-4f7a-85e8-04d0048f23f3_1" alt="The London-listed firm saw record sales and profits" title="The London-listed firm saw record sales and profits" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article36471421.ece/1e397/AUTOCROP/w90square/ipanews_a23ee38b-555b-4f7a-85e8-04d0048f23f3_1" alt="The London-listed firm saw record sales and profits" title="The London-listed firm saw record sales and profits" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Games Workshop books record sales and profit
</h3>
<p>
Fantasy miniatures maker Games Workshop has notched up record sales and profits in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/body-found-as-tanker-fire-still-rages-following-sea-collision-36471405.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36471404.ece/229fe/AUTOCROP/w90square/PANews_P-d44b05df-8b03-4ffb-93f6-065836ddf556_I1.jpg" alt="The Panama-registered tanker Sanchi is seen ablaze after a collision with a Hong Kong-registered freighter off China's eastern coast (South Korean Coast Guard/AP)" title="The Panama-registered tanker Sanchi is seen ablaze after a collision with a Hong Kong-registered freighter off China's eastern coast (South Korean Coast Guard/AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36471404.ece/229fe/AUTOCROP/w90square/PANews_P-d44b05df-8b03-4ffb-93f6-065836ddf556_I1.jpg" alt="The Panama-registered tanker Sanchi is seen ablaze after a collision with a Hong Kong-registered freighter off China's eastern coast (South Korean Coast Guard/AP)" title="The Panama-registered tanker Sanchi is seen ablaze after a collision with a Hong Kong-registered freighter off China's eastern coast (South Korean Coast Guard/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Body found as tanker fire still rages following sea collision
</h3>
<p>
Rescuers have found a body believed to be that of a sailor from an Iranian oil... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/carillion-clueless-over-shares-leap-36471341.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36471339.ece/318ed/AUTOCROP/w90square/ipanews_09da884e-4b10-447a-8a84-4d80a2672b45_1" alt="Carillion profit warning" title="Carillion profit warning" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36471339.ece/318ed/AUTOCROP/w90square/ipanews_09da884e-4b10-447a-8a84-4d80a2672b45_1" alt="Carillion profit warning" title="Carillion profit warning" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Carillion clueless over shares leap
</h3>
<p>
Troubled infrastructure giant Carillion has claimed it is unaware of any material... </p>
</a>
</article>
</div>
</div>
<div id="ts2t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/world-news/video-north-korean-delegation-to-go-to-winter-olympics-in-south-36471250.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article36471328.ece/62d13/AUTOCROP/w90square/2891623-1515485299924141.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article36471328.ece/62d13/AUTOCROP/w90square/2891623-1515485299924141.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: North Korean delegation to go to Winter Olympics in South
</h3>
<p>
A North Korean delegation will travel to the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-firefighters-tackle-blaze-at-trump-tower-36468298.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36468356.ece/26130/AUTOCROP/w90square/2891415-1515420568362592.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36468356.ece/26130/AUTOCROP/w90square/2891415-1515420568362592.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Firefighters tackle blaze at Trump Tower
</h3>
<p>
The New York Fire Department is attending the scene of a fire at Trump Tower... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/audio-man-calls-the-police-to-report-himself-for-drink-driving-36465020.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36465024.ece/cf56f/AUTOCROP/w90square/2891140-1515331958156982.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36465024.ece/cf56f/AUTOCROP/w90square/2891140-1515331958156982.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Audio: Man calls the police to report himself for drink driving
</h3>
<p>
Police in Florida have shared an unusual 911... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-france-marks-three-years-since-charlie-hebdo-36465011.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36465014.ece/de3b0/AUTOCROP/w90square/2891138-1515330861660198.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36465014.ece/de3b0/AUTOCROP/w90square/2891138-1515330861660198.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: France marks three years since Charlie Hebdo
</h3>
<p>
French President Emmanuel Macron and Paris Mayor Anne Hidalgo have laid a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-trump-defends-tweet-describing-himself-as-a-stable-genius-and-attacks-fire-and-fury-author-and-sloppy-steve-bannon-36464042.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36464766.ece/8f7d4/AUTOCROP/w90square/2891033-1515314683874445.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36464766.ece/8f7d4/AUTOCROP/w90square/2891033-1515314683874445.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Trump defends tweet describing himself as a 'stable genius' and attacks 'Fire...
</h3>
<p>
Donald Trump defends tweets describing... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-logan-paul-in-trouble-again-after-second-video-emerges-of-youtuber-throwing-pok-balls-at-japanese-people-36463347.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36463348.ece/97e33/AUTOCROP/w90square/2890951-1515237772929788.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36463348.ece/97e33/AUTOCROP/w90square/2890951-1515237772929788.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Logan Paul in trouble again after second video emerges of YouTuber...
</h3>
<p>
Logan Paul has been branded "a silly excuse... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-skiers-trapped-in-nightmarish-swinging-chairlift-as-storm-hits-austria-36462370.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36463204.ece/56aed/AUTOCROP/w90square/2890885-1515226582896052.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36463204.ece/56aed/AUTOCROP/w90square/2890885-1515226582896052.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Skiers trapped in nightmarish swinging chairlift as storm hits Austria
</h3>
<p>
Terrified skiers are trapped in a swinging... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-serial-wife-killer-admits-to-murder-36462170.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36462214.ece/05569/AUTOCROP/w90square/2890861-1515178325844740.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36462214.ece/05569/AUTOCROP/w90square/2890861-1515178325844740.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Serial wife killer admits to murder
</h3>
<p>
An "evil" serial wife killer who met his third victim while on day release from... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-unbelievable-footage-shows-cars-frozen-in-walls-of-ice-as-bomb-cyclone-hits-america-36461474.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36461531.ece/29893/AUTOCROP/w90square/ice_1.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36461531.ece/29893/AUTOCROP/w90square/ice_1.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Unbelievable footage shows cars frozen in walls of ice as 'bomb cyclone' hits...
</h3>
<p>
A powerful blizzard is battering the US... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-donald-trump-tellall-book-complete-fantasy-the-white-house-36461381.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36047801.ece/a3293/AUTOCROP/w90square/2017-08-19_wor_33861634_I1.JPG" alt="Donald Trump talks to Steve Bannon at the White House. Picture: Reuters" title="Donald Trump talks to Steve Bannon at the White House. Picture: Reuters" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article36047801.ece/a3293/AUTOCROP/w90square/2017-08-19_wor_33861634_I1.JPG" alt="Donald Trump talks to Steve Bannon at the White House. Picture: Reuters" title="Donald Trump talks to Steve Bannon at the White House. Picture: Reuters" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Donald Trump tell-all book 'complete fantasy' - The White House
</h3>
<p>
White House press secretary Sarah Huckabee... </p>
</a>
</article>
</div>
</div>
<div id="ts2t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/new-years-celebrations-around-the-globe-36447691.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36448771.ece/01516/AUTOCROP/w90square/2017-12-31T211.jpg" alt="People fly lanterns at Borobudur temple during New Year celebrations in Magelang, Indonesia, January 1, 2018 in this photo taken by Antara Foto. Antara Foto/Anis Efizudin/ via" title="People fly lanterns at Borobudur temple during New Year celebrations in Magelang, Indonesia, January 1, 2018 in this photo taken by Antara Foto. Antara Foto/Anis Efizudin/ via" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36448771.ece/01516/AUTOCROP/w90square/2017-12-31T211.jpg" alt="People fly lanterns at Borobudur temple during New Year celebrations in Magelang, Indonesia, January 1, 2018 in this photo taken by Antara Foto. Antara Foto/Anis Efizudin/ via" title="People fly lanterns at Borobudur temple during New Year celebrations in Magelang, Indonesia, January 1, 2018 in this photo taken by Antara Foto. Antara Foto/Anis Efizudin/ via" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
New Year's celebrations around the globe
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-scenes-of-devastation-after-mud-slides-and-flooding-in-philippines-36434039.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36434037.ece/630a3/AUTOCROP/w90square/phil001.jpg" alt="In this photo made from video by Aclimah Disumala, Friday, Dec. 22, 2017, villagers ross raging flood waters in Lanao del Norte, Zamboanga Pennisula, southern Philippines. (Aclimah Disumala via the AP)" title="In this photo made from video by Aclimah Disumala, Friday, Dec. 22, 2017, villagers ross raging flood waters in Lanao del Norte, Zamboanga Pennisula, southern Philippines. (Aclimah Disumala via the AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36434037.ece/630a3/AUTOCROP/w90square/phil001.jpg" alt="In this photo made from video by Aclimah Disumala, Friday, Dec. 22, 2017, villagers ross raging flood waters in Lanao del Norte, Zamboanga Pennisula, southern Philippines. (Aclimah Disumala via the AP)" title="In this photo made from video by Aclimah Disumala, Friday, Dec. 22, 2017, villagers ross raging flood waters in Lanao del Norte, Zamboanga Pennisula, southern Philippines. (Aclimah Disumala via the AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Scenes of devastation after mud slides and flooding in Philippines
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/run-santa-run-festive-races-from-across-the-globe-36433536.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36433501.ece/90d72/AUTOCROP/w90square/santa%20run%20019.jpg" alt="A girl dressed as a Santa Claus attends warm up training before a fun run ahead of Christmas Eve at Chaoyang park in Beijing, China December 23, 2017. REUTERS/Jason Lee" title="A girl dressed as a Santa Claus attends warm up training before a fun run ahead of Christmas Eve at Chaoyang park in Beijing, China December 23, 2017. REUTERS/Jason Lee" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36433501.ece/90d72/AUTOCROP/w90square/santa%20run%20019.jpg" alt="A girl dressed as a Santa Claus attends warm up training before a fun run ahead of Christmas Eve at Chaoyang park in Beijing, China December 23, 2017. REUTERS/Jason Lee" title="A girl dressed as a Santa Claus attends warm up training before a fun run ahead of Christmas Eve at Chaoyang park in Beijing, China December 23, 2017. REUTERS/Jason Lee" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Run, Santa, run... Festive races from across the globe
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-horror-train-crash-in-dupont-washington-36420486.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36420485.ece/b4c8a/AUTOCROP/w90square/train001.jpg" alt="The scene where an Amtrak passenger train derailed on a bridge over interstate highway I-5 in DuPont, Washington, U.S. December 18, 2017. REUTERS/Steve Dipaola TPX IMAGES OF THE DAY" title="The scene where an Amtrak passenger train derailed on a bridge over interstate highway I-5 in DuPont, Washington, U.S. December 18, 2017. REUTERS/Steve Dipaola TPX IMAGES OF THE DAY" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36420485.ece/b4c8a/AUTOCROP/w90square/train001.jpg" alt="The scene where an Amtrak passenger train derailed on a bridge over interstate highway I-5 in DuPont, Washington, U.S. December 18, 2017. REUTERS/Steve Dipaola TPX IMAGES OF THE DAY" title="The scene where an Amtrak passenger train derailed on a bridge over interstate highway I-5 in DuPont, Washington, U.S. December 18, 2017. REUTERS/Steve Dipaola TPX IMAGES OF THE DAY" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Horror train crash in DuPont, Washington
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-mudslide-sweeps-over-village-in-chile-36414887.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36414886.ece/c6874/AUTOCROP/w90square/chile001.jpg" alt="Damage done by a landslide is seen in Villa Santa Lucia, Los Lagos, Chile December 16, 2017 in this still image obtained from social media. CARABINEROS DE CHILE/via REUTERS" title="Damage done by a landslide is seen in Villa Santa Lucia, Los Lagos, Chile December 16, 2017 in this still image obtained from social media. CARABINEROS DE CHILE/via REUTERS" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36414886.ece/c6874/AUTOCROP/w90square/chile001.jpg" alt="Damage done by a landslide is seen in Villa Santa Lucia, Los Lagos, Chile December 16, 2017 in this still image obtained from social media. CARABINEROS DE CHILE/via REUTERS" title="Damage done by a landslide is seen in Villa Santa Lucia, Los Lagos, Chile December 16, 2017 in this still image obtained from social media. CARABINEROS DE CHILE/via REUTERS" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Mudslide sweeps over village in Chile
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-voters-head-to-polls-in-alabama-senate-race-36401258.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36401257.ece/14ac0/AUTOCROP/w90square/alabama001.jpg" alt="Sheriff David Clarke waits to speak at a Republican Senate candidate Roy Moore campaign rally in Midland City, Alabama, U.S., December 11, 2017. REUTERS/Carlo Allegri" title="Sheriff David Clarke waits to speak at a Republican Senate candidate Roy Moore campaign rally in Midland City, Alabama, U.S., December 11, 2017. REUTERS/Carlo Allegri" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36401257.ece/14ac0/AUTOCROP/w90square/alabama001.jpg" alt="Sheriff David Clarke waits to speak at a Republican Senate candidate Roy Moore campaign rally in Midland City, Alabama, U.S., December 11, 2017. REUTERS/Carlo Allegri" title="Sheriff David Clarke waits to speak at a Republican Senate candidate Roy Moore campaign rally in Midland City, Alabama, U.S., December 11, 2017. REUTERS/Carlo Allegri" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Voters head to polls in Alabama Senate race
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/in-pictures-californian-wildfires-spark-mass-evacuation-36392532.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36392523.ece/2f522/AUTOCROP/w90square/US%20Wildfi%2027.jpg" alt="Fire crews work among destroyed homes at the Rancho Monserate Country Club community Thursday, Dec. 7, 2017, in Fallbrook, Calif. The wind-swept blazes have forced tens of thousands of evacuations and destroyed dozens of homes in Southern California. (AP Photo/Gregory Bull)" title="Fire crews work among destroyed homes at the Rancho Monserate Country Club community Thursday, Dec. 7, 2017, in Fallbrook, Calif. The wind-swept blazes have forced tens of thousands of evacuations and destroyed dozens of homes in Southern California. (AP Photo/Gregory Bull)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36392523.ece/2f522/AUTOCROP/w90square/US%20Wildfi%2027.jpg" alt="Fire crews work among destroyed homes at the Rancho Monserate Country Club community Thursday, Dec. 7, 2017, in Fallbrook, Calif. The wind-swept blazes have forced tens of thousands of evacuations and destroyed dozens of homes in Southern California. (AP Photo/Gregory Bull)" title="Fire crews work among destroyed homes at the Rancho Monserate Country Club community Thursday, Dec. 7, 2017, in Fallbrook, Calif. The wind-swept blazes have forced tens of thousands of evacuations and destroyed dozens of homes in Southern California. (AP Photo/Gregory Bull)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Californian wildfires spark mass evacuation
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-clashes-continue-as-israel-strikes-gaza-militant-posts-after-rockets-fired-36388753.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36388752.ece/2ec6e/AUTOCROP/w90square/gaza001.jpg" alt="A Palestinian protester throws back a teargas canister that was fired by Israeli soldiers during clashes on the Israeli border with Gaza, Thursday, Dec. 7, 2017. (AP Photo/ Khalil Hamra)" title="A Palestinian protester throws back a teargas canister that was fired by Israeli soldiers during clashes on the Israeli border with Gaza, Thursday, Dec. 7, 2017. (AP Photo/ Khalil Hamra)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36388752.ece/2ec6e/AUTOCROP/w90square/gaza001.jpg" alt="A Palestinian protester throws back a teargas canister that was fired by Israeli soldiers during clashes on the Israeli border with Gaza, Thursday, Dec. 7, 2017. (AP Photo/ Khalil Hamra)" title="A Palestinian protester throws back a teargas canister that was fired by Israeli soldiers during clashes on the Israeli border with Gaza, Thursday, Dec. 7, 2017. (AP Photo/ Khalil Hamra)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Clashes continue as Israel strikes Gaza militant posts after rockets fired
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-raging-wildfires-near-la-as-thousands-flee-36382491.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36382489.ece/beaad/AUTOCROP/w90square/2017-12-%20761.jpg" alt="Embers spread across a roadway from a Santa Ana wind-driven brush fire called the Thomas Fire in Santa Paula, California, December 4, 2017. Photo taken December 4, 2017. REUTERS/Gene Blevins" title="Embers spread across a roadway from a Santa Ana wind-driven brush fire called the Thomas Fire in Santa Paula, California, December 4, 2017. Photo taken December 4, 2017. REUTERS/Gene Blevins" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36382489.ece/beaad/AUTOCROP/w90square/2017-12-%20761.jpg" alt="Embers spread across a roadway from a Santa Ana wind-driven brush fire called the Thomas Fire in Santa Paula, California, December 4, 2017. Photo taken December 4, 2017. REUTERS/Gene Blevins" title="Embers spread across a roadway from a Santa Ana wind-driven brush fire called the Thomas Fire in Santa Paula, California, December 4, 2017. Photo taken December 4, 2017. REUTERS/Gene Blevins" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Raging wildfires near LA as thousands flee
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/president-trump/in-pictures-inside-the-first-trump-christmas-at-the-white-house-36362737.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36359649.ece/ede23/AUTOCROP/w90square/2017-11%203854.jpg" alt="Ballerinas perform as U.S. First Lady Melania Trump begins a tour of the holiday decorations with reporters at the White House in Washington, U.S. November 27, 2017. REUTERS/Jonathan Ernst" title="Ballerinas perform as U.S. First Lady Melania Trump begins a tour of the holiday decorations with reporters at the White House in Washington, U.S. November 27, 2017. REUTERS/Jonathan Ernst" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36359649.ece/ede23/AUTOCROP/w90square/2017-11%203854.jpg" alt="Ballerinas perform as U.S. First Lady Melania Trump begins a tour of the holiday decorations with reporters at the White House in Washington, U.S. November 27, 2017. REUTERS/Jonathan Ernst" title="Ballerinas perform as U.S. First Lady Melania Trump begins a tour of the holiday decorations with reporters at the White House in Washington, U.S. November 27, 2017. REUTERS/Jonathan Ernst" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Inside the first Trump Christmas at the White House
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-29101392-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29101392-353-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692747-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692747-353-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692753-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692753-353-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36101829-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36101829-353-oop");
});
</script>
</div>
<div class="advert offset ">
<div id="div-gpt-ad-35715938-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35715938-353");
});
</script>
</div>
</section>
<footer id="footer" class="w116">
<div id="cookie_bar_top">
By using this website you consent to our use of cookies. For more information on cookies see our <a href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Cookie Policy</a>
<img id="cookie_bar_close" src="//www.independent.ie/editorial/images/cookie_bar_close.png" alt="Close Cookie Bar" width="14" height="14" />
</div>
<style>
a.skimlinks-unlinked {
text-decoration: underline;
}
</style>
<div style="text-align:center; color: #ccc; padding: 10px 0; font: bold 12px Trebuchet, Arial; border-top:1px solid #707172; border-bottom:1px solid #707172" id="cookie_bar">
This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.
See our <a class="go-a" href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy &amp; Cookie Policy</a>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fchinese-parents-demand-answers-to-nursery-abuse-claims-36349428.html%0D%0A%0D%0ADozens%20of%20upset%20parents%20gathered%20Friday%20outside%20a%20nursery%20in%20Beijing%20to%20demand%20answers%20after%20reports%20alleged%20some%20children%20had%20been%20abused%20and%20molested.%0D%0A%0D%0A&subject=Chinese%20parents%20demand%20answers%20to%20nursery%20abuse%20claims%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/img/w1-logo-independent-a.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independentie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '8806E5871FFE4FDD';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="http://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2017/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/dublin-information-sec/" >
Dublin Information Sec 2017
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.hotelscombined.ie/?a_aid=143290&label=Hotels-tab" rel="nofollow" target="_blank">
Hotels
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=36471568&type=article&title=Strong+UK+jobs+market+helps+Robert+Walters+end+2017+on+a+high&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fstrong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=36471568&amp;type=article&amp;title=Strong+UK+jobs+market+helps+Robert+Walters+end+2017+on+a+high&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fstrong-uk-jobs-market-helps-robert-walters-end-2017-on-a-high-36471568.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "World News";
_sf_async_config.authors = "By Holly Williams, Press Association Deputy City Editor";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat() : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'http://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
