<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-207.inm.lan 2018-05-03T09:56:53.924 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html">
<link rel="alternate" href="https://m.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-03.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://cdn-02.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-01.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/extras.min.js' },
{ tracking: 'https://cdn-01.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/tracking.min.js' },
{ lightbox: 'https://cdn-02.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/lightbox.min.js' },
{ global: 'https://cdn-02.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/scripts.min.js' },
{ widgets: 'https://cdn-04.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Smith &amp; Nephew warns over sales after ‘mixed’ start to 2018 - Independent.ie</title>
<meta name="keywords" content="Artificial hips,Elliott Advisors,Medical devices,Namal Nawana,Smith & Nephew" />
<meta name="description" content="Artificial hip and knee maker Smith & Nephew has warned over its full-year sales outlook after seeing a “mixed performance” in the first quarter." />
<meta name="news_keywords" content="Artificial hips,Elliott Advisors,Medical devices,Namal Nawana,Smith & Nephew" />
<meta property="og:title" content="Smith &amp; Nephew warns over sales after ‘mixed’ start to 2018 - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="Artificial hip and knee maker Smith & Nephew has warned over its full-year sales outlook after seeing a “mixed performance” in the first quarter."/>
<meta property="og:url" content="https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Smith & Nephew warns over sales after ‘mixed’ start to 2018",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://cdn-01.independent.ie/incoming/article29621345.ece/BINARY/logo_web_368x47.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/world-news/article36869360.ece/ALTERNATES/h342/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1",
"height": "342",
"width": "608"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2018-05-03T08:51:00+0100",
"dateModified": "2018-05-03T08:56:01+0100",
"datePublished": "2018-05-03T07:45:49+0100",
"keywords": "Artificial hips,Elliott Advisors,Medical devices,Namal Nawana,Smith & Nephew",
"thumbnailUrl": "https://cdn-03.independent.ie/world-news/article36869360.ece/ALTERNATES/h342/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1",
"author": {
"@type": "Person",
"name": "By Holly Williams, Press Association Deputy City Editor"
},
"articleBody": "Shares in the FTSE 100-listed firm fell as much as 8% as it revealed underlying revenues failed to grow in the three months to March 31. On a reported basis, sales rose 5% to 1.2 billion US dollars (£882 million), but this included a 5% currency boost. The firm now expects full-year underlying sales to increase by 2% to 3%, having previously guided for growth in the range of 3% to 4%. Our businesses delivered a mixed performance in the first quarterOutgoing chief executive Olivier Bohuon Its trading profit margin is expected at or above the same level reported in 2017, rather than its previous target of growth of 30 to 70 basis points, the firm added. Smith & Nephew saw a “softening” of some of its established markets across Europe, Canada, Japan, Australia and New Zealand, where revenues rose by 3% and fell 2% on an underlying basis. But turnover jumped 15% higher in its emerging markets, with 9% underlying growth. Outgoing chief executive Olivier Bohuon, who is due to step down on Monday, said: “Our businesses delivered a mixed performance in the first quarter.” He added: “We expect trading conditions to return to more normal levels, which, combined with the continued roll-out of new products and our sustained emerging markets performance, gives us confidence in delivering an improving performance trend during the remainder of the year.” Mr Bohuon is being succeeded next week by Namal Nawana – the former boss of medical diagnostics firm Alere and a previous executive at Johnson & Johnson. He takes over amid pressure to boost performance at Smith & Nephew, with the group having recently faced calls from activist investor Elliott Advisors to sell off unwanted assets."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" />
<meta name="twitter:title" content="Smith & Nephew warns over sales after ‘mixed’ start to 2018" />
<meta name="twitter:description" content="Artificial hip and knee maker Smith & Nephew has warned over its full-year sales outlook after seeing a “mixed performance” in the first quarter." />
<meta name="twitter:image:src" content="https://www.independent.ie/world-news/article36869360.ece/ALTERNATES/w135square/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Thu, 03 May 2018 07:45:49 IST"/>
<meta property="og:image" content="https://www.independent.ie/world-news/article36869360.ece/ALTERNATES/h342/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1"/>
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script>
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:World News:Smith & Nephew warns over sales after \u2018mixed\u2019 start to 2018","pageTitle":"Smith & Nephew warns over sales after \u2018mixed\u2019 start to 2018","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"By Holly Williams, Press Association Deputy City Editor","tags":"Artificial hips,Elliott Advisors,Medical devices,Namal Nawana,Smith & Nephew","articleID":36869361,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
gigyaCmd.push(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/gs/js/gigyatargetad.min.js';
document.getElementsByTagName('head')[0].appendChild(s);
});
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<style>
.w148 .gig-bar-container {
overflow: hidden;
}
</style>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
var googleAds = [];
googletag.cmd.push(function() {
var targetParams29044287 = {
targetingMap: {}
};
targetParams29044287.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [[728,90],[970,90],[970,250]], 'div-gpt-ad-29044287-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_top","article_roadblock"])
;
googleAds.push( targetParams29044287.slot );var targetParams36062182 = {
targetingMap: {}
};
targetParams36062182.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [8,8], 'div-gpt-ad-36062182-353')
.addService(googletag.pubads())
.setTargeting("pos", "article_outstream")
;
googleAds.push( targetParams36062182.slot );var targetParams35755086 = {
targetingMap: {}
};
targetParams35755086.slot = googletag.defineSlot('/7380/Independent.ie/World_News', [620,40], 'div-gpt-ad-35755086-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_native","article_roadblock"])
;
googleAds.push( targetParams35755086.slot );var targetParams29044305 = {
targetingMap: {}
};
targetParams29044305.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [[300,250],[300,249],[300,300],[300,600]], 'div-gpt-ad-29044305-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_halfpage","article_roadblock"])
;
googleAds.push( targetParams29044305.slot );var targetParams29044306 = {
targetingMap: {}
};
targetParams29044306.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [[120,600],[160,600],[300,600]], 'div-gpt-ad-29044306-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_sky","article_roadblock"])
;
googleAds.push( targetParams29044306.slot );var targetParams29101392 = {
targetingMap: {}
};
targetParams29101392.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-29101392-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams29101392.slot );var targetParams35692747 = {
targetingMap: {}
};
targetParams35692747.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-35692747-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_oop2")
;
googleAds.push( targetParams35692747.slot );var targetParams35692753 = {
targetingMap: {}
};
targetParams35692753.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-35692753-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_oop3")
;
googleAds.push( targetParams35692753.slot );var targetParams36101829 = {
targetingMap: {}
};
targetParams36101829.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-36101829-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_oop4")
;
googleAds.push( targetParams36101829.slot );var targetParams35715938 = {
targetingMap: {}
};
targetParams35715938.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [2,2], 'div-gpt-ad-35715938-353')
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams35715938.slot );
googletag.pubads().setTargeting("kw", ["Artificial hips","Elliott Advisors","Medical devices","Namal Nawana","Smith & Nephew","Smith","Nephew","warns","over","sales","after","\u2018mixed\u2019","start","to","2018"]);
googletag.pubads().setTargeting("art_id","36869361");
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="Smith & Nephew warns over sales after ‘mixed’ start to 2018">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageCategory":"World News","pageTitle":"Smith & Nephew warns over sales after \u2018mixed\u2019 start to 2018","pageAttributes":{"comments":"no","relatedArticles":"no","videos":0,"source":"Press Association","readMore":"yes","photos":1},"articleId":36869361,"sectionId":353}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" target="_blank">
Jobs
</a>
<ul class="">
<li class="ir ijobs">
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" >
Jobs
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Dating
</a>
<ul class="">
<li class="ir dates">
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
TheMeetingPoint.ie
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/mature-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Mature
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/gay-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Gay
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://discountcode.independent.ie/" >
Discounts
</a>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky">
<div class="wrap">
<div class="inner">
<div id="div-gpt-ad-29044287-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044287-353");
});
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/school-league-tables/" >
School League Tables
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/irish-news/abortion-referendum/" >
Abortion Referendum
</a>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/data-sec/" >
Dublin Data Sec 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-six-nations/" >
Under-20s Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fsouth-korean-president-hosts-lunch-for-delegation-from-the-north-36588468.html%0D%0A%0D%0ASouth%20Korean%20President%20Moon%20Jae-in%20has%20met%20with%20senior%20North%20Korean%20officials%20including%20leader%20Kim%20Jong%20Un%E2%80%99s%20sister%20over%20lunch%20at%20Seoul%E2%80%99s%20presidential%20palace.%0D%0A%0D%0A&subject=South%20Korean%20president%20hosts%20lunch%20for%20delegation%20from%20the%20North%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx bxb-a">
<span class="cx-a"><a href="https://www.independent.ie/news/">News</a></span>
<a href="https://www.independent.ie/world-news/">World News</a>
</div>
<p class="w w2" data-widget="Dateline">
Thursday 3 May 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews-art e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>Smith & Nephew warns over sales after ‘mixed’ start to 2018</h1>
<h2>The firm now expects full-year underlying sales to increase by 2% to 3%, having previously guided for growth of 3% to 4%.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/World_News/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["Artificial hips","Elliott Advisors","Medical devices","Namal Nawana","Smith & Nephew"],"art_id":"36869361"}'>
<figure id="s36869360" rel="lightbox" data-href="https://cdn-01.independent.ie/world-news/article36869360.ece/20c95/BINARY/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1" data-alt="Artificial hip and knee maker Smith and Nephew has warned over its full-year sales outlook after seeing a 'mixed performance' in the first quarter">
<span>
<img src="https://cdn-02.independent.ie/world-news/article36869360.ece/20c95/AUTOCROP/h342/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1" alt="Artificial hip and knee maker Smith and Nephew has warned over its full-year sales outlook after seeing a 'mixed performance' in the first quarter" title="Artificial hip and knee maker Smith and Nephew has warned over its full-year sales outlook after seeing a 'mixed performance' in the first quarter" width="608" height="342" rel="nofollow"/>
</span>
<figcaption>Artificial hip and knee maker Smith and Nephew has warned over its full-year sales outlook after seeing a 'mixed performance' in the first quarter</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>Holly Williams</strong>, <strong>Press Association Deputy City Editor</strong>
</p>
<p>
<time>May 3 2018 7:45 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">Smith & Nephew warns over sales after ‘mixed’ start to 2018</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">Artificial hip and knee maker Smith & Nephew has warned over its full-year sales outlook after seeing a “mixed performance” in the first quarter.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/world-news/article36869360.ece/20c95/AUTOCROP/h342/ipanews_0fd290aa-152a-48c2-a5da-4801debfaf89_1</div>
</div>
</li>
<li><a href="mailto:?Subject=Smith%20%26%20Nephew%20warns%20over%20sales%20after%20%E2%80%98mixed%E2%80%99%20start%20to%202018%20-%20Independent.ie&Body=Smith%20%26%20Nephew%20warns%20over%20sales%20after%20%E2%80%98mixed%E2%80%99%20start%20to%202018%0A%0AArtificial%20hip%20and%20knee%20maker%20Smith%20%26%20Nephew%20has%20warned%20over%20its%C2%A0full-year%20sales%20outlook%20after%20seeing%20a%20%E2%80%9Cmixed%20performance%E2%80%9D%20in%20the%20first%20quarter.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fsmith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<div class="ctx_content">
<p>
Artificial hip and knee maker Smith & Nephew has warned over its full-year sales outlook after seeing a “mixed performance” in the first quarter.
</p>
</div>
</div>
<div class="p402_hide">
<div class="ctx_content">
<p>Shares in the FTSE 100-listed firm fell as much as 8% as it revealed underlying revenues failed to grow in the three months to March 31.</p>
</div>
<div class="ctx_content">
<p>On a reported basis, sales rose 5% to 1.2 billion US dollars (£882 million), but this included a 5% currency boost.</p>
<p>The firm now expects full-year underlying sales to increase by 2% to 3%, having previously guided for growth in the range of 3% to 4%.</p>
</div>
<div class="ctx_content">
<div class="w142 gigya-sharing">
<blockquote>
<p>
Our businesses delivered a mixed performance in the first quarter
<cite>Outgoing chief executive Olivier Bohuon</cite>
</p>
</blockquote>
<ul class="share">
<li id="share-buttons-29044576-0" class="share-buttons" data-cid="mobile" data-sections="">
<div class="share-meta share-title">“Our businesses delivered a mixed performance in the first quarter”</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html</div>
<div class="share-meta share-twitter-text">“Our businesses delivered a mixed performance in the first quarter”</div>
<div class="share-meta share-short-url">https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html</div>
</li>
</ul>
</div>
<p>Its trading profit margin is expected at or above the same level reported in 2017, rather than its previous target of growth of 30 to 70 basis points, the firm added.</p>
</div>
<div class="ctx_content">
<p>Smith & Nephew saw a “softening” of some of its established markets across Europe, Canada, Japan, Australia and New Zealand, where revenues rose by 3% and fell 2% on an underlying basis.</p>
<p>But turnover jumped 15% higher in its emerging markets, with 9% underlying growth.</p>
</div>
<div class="ctx_content">
<p>Outgoing chief executive Olivier Bohuon, who is due to step down on Monday, said: “Our businesses delivered a mixed performance in the first quarter.”</p>
<p>He added: “We expect trading conditions to return to more normal levels, which, combined with the continued roll-out of new products and our sustained emerging markets performance, gives us confidence in delivering an improving performance trend during the remainder of the year.”</p>
</div>
<div class="ctx_content">
<p>Mr Bohuon is being succeeded next week by Namal Nawana – the former boss of medical diagnostics firm Alere and a previous executive at Johnson & Johnson.</p>
</div>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36062182-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-36062182-353');
});
</script>
</div>
<div class="ctx_content">
<p>He takes over amid pressure to boost performance at Smith & Nephew, with the group having recently faced calls from activist investor Elliott Advisors to sell off unwanted assets.</p>
</div>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<div id="div-gpt-ad-35755086-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-35755086-353');
});
</script>
</div>
<p class="originalSource">
Press Association
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/australian-prime-minister-says-wife-flattered-by-macrons-delicious-description-36869379.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36868306.ece/7a8df/AUTOCROP/w135square/page24_macron.jpg" alt="Emmanuel Macron with Lucy Turnbull in Sydney. Photo: AFP/Getty" title="Emmanuel Macron with Lucy Turnbull in Sydney. Photo: AFP/Getty" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36868306.ece/7a8df/AUTOCROP/w135square/page24_macron.jpg" alt="Emmanuel Macron with Lucy Turnbull in Sydney. Photo: AFP/Getty" title="Emmanuel Macron with Lucy Turnbull in Sydney. Photo: AFP/Getty" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Australian prime minister says wife flattered by Macron's 'delicious' description&nbsp;
</span>
</h2>
<p>Australia's prime minister has said his wife was "flattered and charmed" to be described by French President Emmanuel Macron as "delicious".</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/and-finally/this-rescue-dog-was-so-weak-he-couldnt-walk-but-hes-making-an-amazing-recovery-36869427.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/and-finally/article36869418.ece/ba220/AUTOCROP/w135square/ipanews_3fc041db-b496-4f7d-a6ec-250a388c9bcb_1" alt="Sly showing his recovery" title="Sly showing his recovery" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/world-news/and-finally/article36869418.ece/ba220/AUTOCROP/w135square/ipanews_3fc041db-b496-4f7d-a6ec-250a388c9bcb_1" alt="Sly showing his recovery" title="Sly showing his recovery" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
This rescue dog was so weak he couldn’t walk but he’s making an amazing recovery&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Alistair Mason, Press Association</strong> Meet Sly – one of the pluckiest dogs you’re likely to see and a very good boy indeed.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/german-riverbank-excavated-in-search-for-british-toddler-missing-since-1981-36869413.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36869410.ece/9d49c/AUTOCROP/w135square/ipanews_8d627f3d-0134-47ae-ad49-c1838330e9dc_1" alt="Katrice Lee disappeared in 1981 (MoD/PA)" title="Katrice Lee disappeared in 1981 (MoD/PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/article36869410.ece/9d49c/AUTOCROP/w135square/ipanews_8d627f3d-0134-47ae-ad49-c1838330e9dc_1" alt="Katrice Lee disappeared in 1981 (MoD/PA)" title="Katrice Lee disappeared in 1981 (MoD/PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
German riverbank excavated in search for British toddler missing since 1981&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Associated Press Reporter</strong> British investigators are excavating a riverbank in western Germany to follow up on new tips in the case of a soldier’s daughter who went missing aged two in 1981.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/four-children-killed-in-house-fire-petrol-bomb-attack-after-feud-involving-car-36865261.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36865260.ece/19bc2/AUTOCROP/w65square/COURTS%20Wal%202.jpg" alt="File court artist sketch by Elizabeth Cook dated 15/12/17 of (left to right) Zak Bolland, Courtney Brierley and David Worrall, who are accused of murdering four children in a house fire. Photo: Elizabeth Cook/PA Wire" title="COURTS Wal 2.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article36865260.ece/19bc2/AUTOCROP/w65square/COURTS%20Wal%202.jpg" alt="File court artist sketch by Elizabeth Cook dated 15/12/17 of (left to right) Zak Bolland, Courtney Brierley and David Worrall, who are accused of murdering four children in a house fire. Photo: Elizabeth Cook/PA Wire" title="COURTS Wal 2.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Four children killed in house fire petrol bomb attack ‘after feud’ involving car
&nbsp;<span class="flag-c bx-a news">World News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/boy-8-died-after-being-refused-access-to-hospital-near-home-36866651.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/europe/britain/article36866649.ece/a26f1/AUTOCROP/w65square/callum.jpg" alt="Callum Cartlidge" title="callum.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/europe/britain/article36866649.ece/a26f1/AUTOCROP/w65square/callum.jpg" alt="Callum Cartlidge" title="callum.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Boy (8) died after being refused access to hospital near home
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/rise-of-consent-apps-as-millennials-sign-digital-contracts-before-they-have-sex-36867282.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36867279.ece/12bda/AUTOCROP/w65square/Capture.JPG" alt="The app allows you to request consent before sexual encounters CREDIT: UCONSENT" title="Capture.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36867279.ece/12bda/AUTOCROP/w65square/Capture.JPG" alt="The app allows you to request consent before sexual encounters CREDIT: UCONSENT" title="Capture.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Rise of 'consent apps' as millennials sign digital contracts before they have sex
&nbsp;<span class="flag-c bx-a news">World News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/five-killed-after-military-plane-crashes-near-us-airport-36867773.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36867774.ece/8c1dc/AUTOCROP/w65square/2018-05%202906_2.jpg" alt="Smoke rises from an airplane crash near Savannah airport, Georgia, U.S., May 2, 2018 in this picture obtained from social media. INSTAGRAM/@PILOTGABE/via REUTERS" title="2018-05 2906_2.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article36867774.ece/8c1dc/AUTOCROP/w65square/2018-05%202906_2.jpg" alt="Smoke rises from an airplane crash near Savannah airport, Georgia, U.S., May 2, 2018 in this picture obtained from social media. INSTAGRAM/@PILOTGABE/via REUTERS" title="2018-05 2906_2.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Five killed after military plane crashes near US airport
&nbsp;<span class="flag-c bx-a news">North America</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/teenager-arrested-for-allegedly-plotting-islamic-stateinspired-mass-shooting-at-shopping-mall-36867597.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36867751.ece/277b0/AUTOCROP/w65square/2018-05%202909.jpg" alt="Matin Azizi-Yarand, 17, appears in a booking photo provided by the Collin County Sheriff's Office, May 2, 2018. Collin County Sheriff's Office/Handout via REUTERS" title="2018-05 2909.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article36867751.ece/277b0/AUTOCROP/w65square/2018-05%202909.jpg" alt="Matin Azizi-Yarand, 17, appears in a booking photo provided by the Collin County Sheriff's Office, May 2, 2018. Collin County Sheriff's Office/Handout via REUTERS" title="2018-05 2909.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Teenager arrested for allegedly plotting Islamic State-inspired mass shooting at...
&nbsp;<span class="flag-c bx-a news">North America</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/familys-personal-injuries-claim-totalling-420k-dismissed-after-judge-rules-there-was-no-accident-36866602.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36450331.ece/dca0b/AUTOCROP/w65square/18%20NEWS%20Dublin%20Port%20Tunne.jpg" alt="The Dublin Port Tunnel" title="18 NEWS Dublin Port Tunne.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article36450331.ece/dca0b/AUTOCROP/w65square/18%20NEWS%20Dublin%20Port%20Tunne.jpg" alt="The Dublin Port Tunnel" title="18 NEWS Dublin Port Tunne.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Family's personal injuries claim totalling €420k dismissed after judge rules there 'was...
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/news/danny-healyrae-taking-legal-advice-after-being-branded-road-traffic-terrorist-by-minister-ross-in-dil-36868184.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/regionals/kerryman/news/article36082233.ece/92c69/AUTOCROP/w65square/2017-08-30_ker_34155971_I1.JPG" alt="Danny Healy-Rae" title="2017-08-30_ker_34155971_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/regionals/kerryman/news/article36082233.ece/92c69/AUTOCROP/w65square/2017-08-30_ker_34155971_I1.JPG" alt="Danny Healy-Rae" title="2017-08-30_ker_34155971_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Danny Healy-Rae taking legal advice after being branded 'road traffic terrorist' by...
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/soccer/champions-league/liverpool-players-show-support-to-sean-cox-as-they-celebrate-with-fans-after-booking-final-place-36868320.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36868322.ece/22735/AUTOCROP/w65square/Cox%20banner" alt="Liverpool celebrate reaching the Champions League Final, with a banner for fan Sean Cox during the UEFA Champions League, Semi Final, Second Leg at the Stadio Olimpico, Rome. PRESS ASSOCIATION Photo. Picture date: Wednesday May 2, 2018. See PA story SOCCER Roma. Photo credit should read: Steven Paston/PA Wire" title="Cox banner" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article36868322.ece/22735/AUTOCROP/w65square/Cox%20banner" alt="Liverpool celebrate reaching the Champions League Final, with a banner for fan Sean Cox during the UEFA Champions League, Semi Final, Second Leg at the Stadio Olimpico, Rome. PRESS ASSOCIATION Photo. Picture date: Wednesday May 2, 2018. See PA story SOCCER Roma. Photo credit should read: Steven Paston/PA Wire" title="Cox banner" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Liverpool players show support to Sean Cox as they celebrate with fans after...
&nbsp;<span class="flag-c bx-a sport">Champions League</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/and-finally/new-zealand-police-claim-this-is-the-worlds-most-entertaining-recruitment-video-36354272.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/and-finally/article36354270.ece/f4488/AUTOCROP/w65square/ipanews_f5afd183-4a6c-4990-8b88-6d882e89ff9d_1" alt="(New Zealand Police/PA)" title="ipanews_f5afd183-4a6c-4990-8b88-6d882e89ff9d_1" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/world-news/and-finally/article36354270.ece/f4488/AUTOCROP/w65square/ipanews_f5afd183-4a6c-4990-8b88-6d882e89ff9d_1" alt="(New Zealand Police/PA)" title="ipanews_f5afd183-4a6c-4990-8b88-6d882e89ff9d_1" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">New Zealand Police claim this is the ‘world’s most entertaining’ recruitment video
&nbsp;<span class="flag-c bx-a news">And Finally</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/health/it-was-horrific-no-person-should-have-to-go-through-that-widower-of-young-mother-fears-her-cancer-was-missed-36867189.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.herald.ie/news/article36861597.ece/68317/AUTOCROP/w65square/2018-05-01_new_40578253_I1.JPG" alt="HSE chief Tony O'Brien said it was known that smear testing has a failure rate." title="2018-05-01_new_40578253_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.herald.ie/news/article36861597.ece/68317/AUTOCROP/w65square/2018-05-01_new_40578253_I1.JPG" alt="HSE chief Tony O'Brien said it was known that smear testing has a failure rate." title="2018-05-01_new_40578253_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'It was horrific, no person should have to go through that' - widower of young mother fears...
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<div id="div-gpt-ad-29044305-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044305-353");
});
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent news -ffa -bb">
<h4 class="hx cx-a news logo"><strong>The Daily</strong> Digest</h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="sendSubscribe();" autocomplete="off">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent news">Sign Up</button>
</p>
</form>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/smith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/style/voices/caitlin-mcbride-shopping-for-a-formal-event-at-a-size-16-is-an-absolute-nightmare-36858033.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36858483.ece/b3bec/AUTOCROP/w90square/shopping.jpg" alt="Stock image" title="Stock image" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36858483.ece/b3bec/AUTOCROP/w90square/shopping.jpg" alt="Stock image" title="Stock image" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Caitlin McBride: Shopping for a formal event at a size 16 is an absolute nightmare
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/business/irish/gaa-county-champion-oneills-to-celebrate-100th-birthday-in-style-36867571.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/article36867570.ece/20935/AUTOCROP/w90square/2018-05-03_bus_40596083_I1.JPG" alt="Kieran Kennedy has seen O’Neills grow its brand internationally since he started" title="Kieran Kennedy has seen O’Neills grow its brand internationally since he started" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/business/article36867570.ece/20935/AUTOCROP/w90square/2018-05-03_bus_40596083_I1.JPG" alt="Kieran Kennedy has seen O’Neills grow its brand internationally since he started" title="Kieran Kennedy has seen O’Neills grow its brand internationally since he started" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
GAA county champion O'Neills to celebrate 100th birthday in style
</h3>
<p>
The O'Neills brand is as ubiquitous in Irish life... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/life/travel/cruise/symphony-of-the-seas-whats-it-really-like-on-the-worlds-biggest-cruise-ship-36852175.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/life/travel/article36852143.ece/ff62b/AUTOCROP/w90square/symphony.jpg" alt="Symphony of the Seas" title="Symphony of the Seas" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/life/travel/article36852143.ece/ff62b/AUTOCROP/w90square/symphony.jpg" alt="Symphony of the Seas" title="Symphony of the Seas" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Symphony of the Seas: What's it really like on the world's biggest cruise ship?
</h3>
<p>
We've just polished off a stack of Mexican tacos on... </p>
</a>
</article>
</div>
<div class="advert advert ">
<div id="div-gpt-ad-29044306-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-29044306-353');
});
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts2t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts2t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts2t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts2t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/world-news/nine-puerto-ricans-killed-in-final-flight-of-60yearold-military-plane-36869009.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36869006.ece/ad5e0/AUTOCROP/w90square/ipanews_9a3db823-171c-4fed-8bfa-1e3ca7d048e5_1" alt="Emergency personnel at the scene of the Air National Guard C-130 cargo plane that crashed near Savannah (Chris Hanks/Savannah Professional Firefighters Association/AP)" title="Emergency personnel at the scene of the Air National Guard C-130 cargo plane that crashed near Savannah (Chris Hanks/Savannah Professional Firefighters Association/AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36869006.ece/ad5e0/AUTOCROP/w90square/ipanews_9a3db823-171c-4fed-8bfa-1e3ca7d048e5_1" alt="Emergency personnel at the scene of the Air National Guard C-130 cargo plane that crashed near Savannah (Chris Hanks/Savannah Professional Firefighters Association/AP)" title="Emergency personnel at the scene of the Air National Guard C-130 cargo plane that crashed near Savannah (Chris Hanks/Savannah Professional Firefighters Association/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Nine Puerto Ricans killed in final flight of 60-year-old military plane
</h3>
<p>
A crew of nine Puerto Ricans were flying an Air... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/trump-presents-award-to-teacher-of-teenage-refugees-36868985.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36868982.ece/f0ba4/AUTOCROP/w90square/ipanews_7666f0b8-9e83-4e78-bc5a-bf3884ae5785_1" alt="President Donald Trump presents the National Teacher of the Year award to Mandy Manning (Carolyn Kaster/AP)" title="President Donald Trump presents the National Teacher of the Year award to Mandy Manning (Carolyn Kaster/AP)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36868982.ece/f0ba4/AUTOCROP/w90square/ipanews_7666f0b8-9e83-4e78-bc5a-bf3884ae5785_1" alt="President Donald Trump presents the National Teacher of the Year award to Mandy Manning (Carolyn Kaster/AP)" title="President Donald Trump presents the National Teacher of the Year award to Mandy Manning (Carolyn Kaster/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Trump presents award to teacher of teenage refugees
</h3>
<p>
President Donald Trump has presented the National Teacher of the Year award to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/trump-hires-lawyer-who-represented-clinton-in-impeachment-36868964.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36868959.ece/f200c/AUTOCROP/w90square/ipanews_21b494ad-aad1-48ba-a25b-bc9f1ab86a60_1" alt="Donald Trump has hired veteran Washington lawyer Emmet Flood (Susan Walsh/AP)" title="Donald Trump has hired veteran Washington lawyer Emmet Flood (Susan Walsh/AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36868959.ece/f200c/AUTOCROP/w90square/ipanews_21b494ad-aad1-48ba-a25b-bc9f1ab86a60_1" alt="Donald Trump has hired veteran Washington lawyer Emmet Flood (Susan Walsh/AP)" title="Donald Trump has hired veteran Washington lawyer Emmet Flood (Susan Walsh/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Trump hires lawyer who represented Clinton in impeachment
</h3>
<p>
President Donald Trump has hired a veteran lawyer... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/woman-who-educates-teenage-refugees-named-best-teacher-in-us-36868475.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article36868473.ece/fece4/AUTOCROP/w90square/ipanews_15af2249-9586-4f38-8083-e5a745b0c7dc_1" alt="President Donald Trump with Mandy Manning at the White House (Carolyn Kaster/AP)" title="President Donald Trump with Mandy Manning at the White House (Carolyn Kaster/AP)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article36868473.ece/fece4/AUTOCROP/w90square/ipanews_15af2249-9586-4f38-8083-e5a745b0c7dc_1" alt="President Donald Trump with Mandy Manning at the White House (Carolyn Kaster/AP)" title="President Donald Trump with Mandy Manning at the White House (Carolyn Kaster/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Woman who educates teenage refugees named best teacher in US
</h3>
<p>
President Donald Trump has presented the US... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/at-least-james-milner-can-laugh-about-his-brilliant-own-goal-now-hes-in-the-final-36868483.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/and-finally/article36868476.ece/a8354/AUTOCROP/w90square/ipanews_e3da9696-de10-4cc0-b63f-6a35d1b6a9d2_1" alt="Liverpool's James Milner against Roma in the Champions League semi-final" title="Liverpool's James Milner against Roma in the Champions League semi-final" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/and-finally/article36868476.ece/a8354/AUTOCROP/w90square/ipanews_e3da9696-de10-4cc0-b63f-6a35d1b6a9d2_1" alt="Liverpool's James Milner against Roma in the Champions League semi-final" title="Liverpool's James Milner against Roma in the Champions League semi-final" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
At least James Milner can laugh about his brilliant own goal now he’s in the final
</h3>
<p>
It doesn’t matter whether the game is Sunday... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/9-questions-nonbritish-people-have-about-british-culture-36868333.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/and-finally/article36868323.ece/25e19/AUTOCROP/w90square/ipanews_182db8bc-5148-4a6d-b536-f5d3c0e7481e_1" alt="Refreshments at a football match" title="Refreshments at a football match" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/and-finally/article36868323.ece/25e19/AUTOCROP/w90square/ipanews_182db8bc-5148-4a6d-b536-f5d3c0e7481e_1" alt="Refreshments at a football match" title="Refreshments at a football match" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
9 questions non-British people have about British culture
</h3>
<p>
Every culture has its intricacies that seem baffling from the outside, and British... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/latin-america/colombian-vet-surgically-implanted-heroin-into-puppies-to-turn-them-into-drug-mules-36868126.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36868122.ece/3b4ed/AUTOCROP/w90square/puppies-1.jpg" alt="US authorities condemned the 'outrageous and heinous smuggling method' DEA" title="US authorities condemned the 'outrageous and heinous smuggling method' DEA" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36868122.ece/3b4ed/AUTOCROP/w90square/puppies-1.jpg" alt="US authorities condemned the 'outrageous and heinous smuggling method' DEA" title="US authorities condemned the 'outrageous and heinous smuggling method' DEA" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Colombian vet ‘surgically implanted heroin’ into puppies to turn them into drug...
</h3>
<p>
A Colombian vet who allegedly performed... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/china-bans-peppa-pig-because-she-promotes-gangster-attitudes-36868121.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article36865418.ece/21bfe/AUTOCROP/w90square/ipanews_1edb6348-1a8d-4df4-ae77-d45bc4db6349_1" alt="Peppa Pig" title="Peppa Pig" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article36865418.ece/21bfe/AUTOCROP/w90square/ipanews_1edb6348-1a8d-4df4-ae77-d45bc4db6349_1" alt="Peppa Pig" title="Peppa Pig" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
China bans Peppa Pig because she 'promotes gangster attitudes'
</h3>
<p>
Cherubic cartoon character Peppa Pig has become an... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/australasia/kangaroos-are-attacking-tourists-for-mcdonalds-and-kfc-in-australia-36868115.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article35484430.ece/f9fcb/AUTOCROP/w90square/Aussie.jpg" alt="Two kangaroos in Australia. Credit: Reuters" title="Two kangaroos in Australia. Credit: Reuters" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article35484430.ece/f9fcb/AUTOCROP/w90square/Aussie.jpg" alt="Two kangaroos in Australia. Credit: Reuters" title="Two kangaroos in Australia. Credit: Reuters" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Kangaroos are attacking tourists for McDonald's and KFC in Australia
</h3>
<p>
Tourists have been warned not to feed kangaroos... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/opposition-leader-looks-set-to-become-armenias-new-prime-minister-36868212.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36868208.ece/f2873/AUTOCROP/w90square/ipanews_4319f33a-1d75-4ea8-8178-94efd9bf766f_1" alt="Supporters of opposition leader Nikol Pashinian protest in Republic Square in Yerevan (Thanassis Stavrakis/AP)" title="Supporters of opposition leader Nikol Pashinian protest in Republic Square in Yerevan (Thanassis Stavrakis/AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article36868208.ece/f2873/AUTOCROP/w90square/ipanews_4319f33a-1d75-4ea8-8178-94efd9bf766f_1" alt="Supporters of opposition leader Nikol Pashinian protest in Republic Square in Yerevan (Thanassis Stavrakis/AP)" title="Supporters of opposition leader Nikol Pashinian protest in Republic Square in Yerevan (Thanassis Stavrakis/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Opposition leader looks set to become Armenia’s new prime minister
</h3>
<p>
The opposition politician who has led weeks of mass... </p>
</a>
</article>
</div>
</div>
<div id="ts2t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/world-news/watch-passengers-left-hanging-100ft-in-the-air-after-roller-coaster-stalls-36867249.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article36867272.ece/bad99/AUTOCROP/w90square/2936824-1525274861523689.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article36867272.ece/bad99/AUTOCROP/w90square/2936824-1525274861523689.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Passengers left hanging 100ft in the air after roller coaster stalls
</h3>
<p>
A roller coaster at Universal Studios in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-warning-shocking-moment-uk-wildlife-owner-is-attacked-after-walking-into-lions-pen-36865478.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36865499.ece/acd83/AUTOCROP/w90square/lion_1.jpg" alt="Mike Hodge being chased by lion" title="Mike Hodge being chased by lion" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36865499.ece/acd83/AUTOCROP/w90square/lion_1.jpg" alt="Mike Hodge being chased by lion" title="Mike Hodge being chased by lion" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO - WARNING: Shocking moment UK wildlife owner is attacked after walking...
</h3>
<p>
Warning: Video shows footage some may... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/watch-sainsburys-ceo-caught-on-film-singing-were-in-the-money-before-asda-merger-interview-36859890.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36859892.ece/eebca/AUTOCROP/w90square/2935486-1525109251954495.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36859892.ece/eebca/AUTOCROP/w90square/2935486-1525109251954495.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Sainsbury's CEO caught on film singing 'we're in the money' before Asda merger...
</h3>
<p>
Sainsbury's CEO Mike Coupe caught on film singing "we're in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-was-this-the-moment-that-led-to-amber-rudds-resignation-36857712.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36857747.ece/a0463/AUTOCROP/w90square/rudd_1.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36857747.ece/a0463/AUTOCROP/w90square/rudd_1.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Was this the moment that led to Amber Rudd's resignation?
</h3>
<p>
Amber Rudd became the fifth departure... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-who-are-the-contenders-to-replace-amber-rudd-as-home-secretary-36857511.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36857645.ece/e02ec/AUTOCROP/w90square/2935068-1525069299800089.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36857645.ece/e02ec/AUTOCROP/w90square/2935068-1525069299800089.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Who are the contenders to replace Amber Rudd as Home Secretary?
</h3>
<p>
Amber Rudd has handed in her resignation... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-trump-slams-new-london-embassy-36855680.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36855698.ece/7b556/AUTOCROP/w90square/2934844-1524998591602732.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36855698.ece/7b556/AUTOCROP/w90square/2934844-1524998591602732.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Trump slams new London embassy
</h3>
<p>
President Trump is scathing about the cost and location of the new US embassy... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/video-emotional-scenes-as-balloons-are-released-in-tribute-to-alfie-evans-36854279.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36855491.ece/c8bf8/AUTOCROP/w90square/2934606-1524986022959919.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36855491.ece/c8bf8/AUTOCROP/w90square/2934606-1524986022959919.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Emotional scenes as balloons are released in tribute to Alfie Evans
</h3>
<p>
More than 1,000 Alfie Evans supporters gathered to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-giant-knitted-portrait-marks-mandelas-100th-birthday-36854442.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36854443.ece/c28f7/AUTOCROP/w90square/2934626-1524934215817970_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36854443.ece/c28f7/AUTOCROP/w90square/2934626-1524934215817970_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Giant knitted portrait marks Mandela's 100th birthday
</h3>
<p>
The giant portrait made out of 3,000... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/video-alfie-evans-has-died-aged-23-months-36853518.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36853565.ece/d7342/AUTOCROP/w90square/fbd99a3c69cad70ca0e471075f3700fc.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36853565.ece/d7342/AUTOCROP/w90square/fbd99a3c69cad70ca0e471075f3700fc.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Alfie Evans has died, aged 23 months
</h3>
<p>
Alfie Evans has died aged just 23 months after his life-support machine was switched... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-royal-baby-to-be-named-in-honour-of-lord-louis-mountbatten-36851809.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36852054.ece/b6ea2/AUTOCROP/w90square/003a10a87c0a5168feefedb588b6a766.jpg" alt="31st December 1958: British Admiral of the Fleet and statesman Louis Mountbatten (1900 - 1979), 1st Earl Mountbatten of Burma, as chief of the defence staff. (Photo by Central Press/Getty Images)" title="31st December 1958: British Admiral of the Fleet and statesman Louis Mountbatten (1900 - 1979), 1st Earl Mountbatten of Burma, as chief of the defence staff. (Photo by Central Press/Getty Images)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36852054.ece/b6ea2/AUTOCROP/w90square/003a10a87c0a5168feefedb588b6a766.jpg" alt="31st December 1958: British Admiral of the Fleet and statesman Louis Mountbatten (1900 - 1979), 1st Earl Mountbatten of Burma, as chief of the defence staff. (Photo by Central Press/Getty Images)" title="31st December 1958: British Admiral of the Fleet and statesman Louis Mountbatten (1900 - 1979), 1st Earl Mountbatten of Burma, as chief of the defence staff. (Photo by Central Press/Getty Images)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Royal baby to be named in honour of Lord Louis Mountbatten
</h3>
<p>
The Royal baby has finally been named as... </p>
</a>
</article>
</div>
</div>
<div id="ts2t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/galleries/in-pictures-hundreds-of-central-american-migrants-attempting-to-seek-asylum-in-us-are-stuck-at-the-usmexico-border-36858265.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36858255.ece/c84d1/AUTOCROP/w90square/tijuana006.jpg" alt="A member of a caravan of migrants from Central America sleeps near the San Ysidro checkpoint after a small group of fellow migrants entered the United States border and customs facility, where they are expected to apply for asylum, in Tijuana, Mexico April 29, 2018. REUTERS/Edgard Garrido" title="A member of a caravan of migrants from Central America sleeps near the San Ysidro checkpoint after a small group of fellow migrants entered the United States border and customs facility, where they are expected to apply for asylum, in Tijuana, Mexico April 29, 2018. REUTERS/Edgard Garrido" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36858255.ece/c84d1/AUTOCROP/w90square/tijuana006.jpg" alt="A member of a caravan of migrants from Central America sleeps near the San Ysidro checkpoint after a small group of fellow migrants entered the United States border and customs facility, where they are expected to apply for asylum, in Tijuana, Mexico April 29, 2018. REUTERS/Edgard Garrido" title="A member of a caravan of migrants from Central America sleeps near the San Ysidro checkpoint after a small group of fellow migrants entered the United States border and customs facility, where they are expected to apply for asylum, in Tijuana, Mexico April 29, 2018. REUTERS/Edgard Garrido" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Hundreds of Central American migrants attempting to seek asylum in U.S. are stuck at the US-Mexico border
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/australasia/in-pictures-a-historic-meeting-as-kim-jong-un-meets-counterpart-in-south-korea-36850225.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36850212.ece/25173/AUTOCROP/w90square/2018-04-27T053.jpg" alt="South Korean President Moon Jae-in shakes hands with North Korean leader Kim Jong Un during their meeting at the truce village of Panmunjom inside the demilitarized zone separating the two Koreas, South Korea, April 27, 2018. Korea Summit Press Pool/Pool via Reuters" title="South Korean President Moon Jae-in shakes hands with North Korean leader Kim Jong Un during their meeting at the truce village of Panmunjom inside the demilitarized zone separating the two Koreas, South Korea, April 27, 2018. Korea Summit Press Pool/Pool via Reuters" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36850212.ece/25173/AUTOCROP/w90square/2018-04-27T053.jpg" alt="South Korean President Moon Jae-in shakes hands with North Korean leader Kim Jong Un during their meeting at the truce village of Panmunjom inside the demilitarized zone separating the two Koreas, South Korea, April 27, 2018. Korea Summit Press Pool/Pool via Reuters" title="South Korean President Moon Jae-in shakes hands with North Korean leader Kim Jong Un during their meeting at the truce village of Panmunjom inside the demilitarized zone separating the two Koreas, South Korea, April 27, 2018. Korea Summit Press Pool/Pool via Reuters" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: A historic meeting as Kim Jong Un meets counterpart in South Korea
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-city-of-toronto-pays-tribute-to-victims-of-van-attack-36842894.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36842888.ece/0b09f/AUTOCROP/w90square/toronto001.jpg" alt="People pray for the victims of the mass killing at a vigil on April 24, 2018 in Toronto, Canada. A suspect identified by police as Alek Minassian, 25, is in custody after a driver in a white rental van yesterday sped onto a crowded sidewalk, killing 10 and injuring at least 16. (Photo by Cole Burston/Getty Images)" title="People pray for the victims of the mass killing at a vigil on April 24, 2018 in Toronto, Canada. A suspect identified by police as Alek Minassian, 25, is in custody after a driver in a white rental van yesterday sped onto a crowded sidewalk, killing 10 and injuring at least 16. (Photo by Cole Burston/Getty Images)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36842888.ece/0b09f/AUTOCROP/w90square/toronto001.jpg" alt="People pray for the victims of the mass killing at a vigil on April 24, 2018 in Toronto, Canada. A suspect identified by police as Alek Minassian, 25, is in custody after a driver in a white rental van yesterday sped onto a crowded sidewalk, killing 10 and injuring at least 16. (Photo by Cole Burston/Getty Images)" title="People pray for the victims of the mass killing at a vigil on April 24, 2018 in Toronto, Canada. A suspect identified by police as Alek Minassian, 25, is in custody after a driver in a white rental van yesterday sped onto a crowded sidewalk, killing 10 and injuring at least 16. (Photo by Cole Burston/Getty Images)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: City of Toronto pays tribute to victims of van attack
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/in-pictures-march-for-our-lives-thousands-gather-worldwide-to-protest-us-gun-violence-36740238.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36740161.ece/e233e/AUTOCROP/w90square/2018-03%202595.jpg" alt="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" title="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36740161.ece/e233e/AUTOCROP/w90square/2018-03%202595.jpg" alt="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" title="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: March for Our Lives - Thousands gather worldwide to protest US...
</h3>
<p>
Thousands of protesters have swarmed into the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-the-life-and-times-of-stephen-hawking-36703508.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36703496.ece/f0b9c/AUTOCROP/w90square/hawking001.jpg" alt="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" title="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36703496.ece/f0b9c/AUTOCROP/w90square/hawking001.jpg" alt="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" title="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: The life and times of Stephen Hawking
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/in-pictures-15-powerful-photographs-that-capture-a-week-of-horror-in-syria-36640769.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36640442.ece/0cbe2/AUTOCROP/w90square/children.JPG" alt="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" title="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36640442.ece/0cbe2/AUTOCROP/w90square/children.JPG" alt="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" title="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: 15 powerful photographs that capture a week of horror in Syria
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-13-photographs-that-depict-the-horrors-of-undersiege-syrians-in-ghouta-36631276.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36631254.ece/038ae/AUTOCROP/w90square/syria010.jpg" alt="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" title="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36631254.ece/038ae/AUTOCROP/w90square/syria010.jpg" alt="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" title="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: 13 photographs that depict the horrors of under-siege Syrians in Ghouta
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-magnitude-72-earthquake-rocks-mexico-36613479.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36613478.ece/f256a/AUTOCROP/w90square/mex001.jpg" alt="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" title="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36613478.ece/f256a/AUTOCROP/w90square/mex001.jpg" alt="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" title="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Magnitude 7.2 earthquake rocks Mexico
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-barack-and-michelle-obama-reveal-their-official-portraits-36597980.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36597978.ece/5d1d0/AUTOCROP/w90square/portrait001.jpg" alt="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" title="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36597978.ece/5d1d0/AUTOCROP/w90square/portrait001.jpg" alt="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" title="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Barack and Michelle Obama reveal their official portraits
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/in-pictures-justin-timberlake-sings-duet-with-prince-during-super-bowl-halftime-show-36567533.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36567526.ece/f3aea/AUTOCROP/w90square/GRIDIRON%20%2027.jpg" alt="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" title="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36567526.ece/f3aea/AUTOCROP/w90square/GRIDIRON%20%2027.jpg" alt="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" title="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Justin Timberlake sings 'duet' with Prince during Super Bowl half-time show
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-29101392-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-29101392-353-oop');
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692747-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-35692747-353-oop');
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692753-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-35692753-353-oop');
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36101829-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-36101829-353-oop');
});
</script>
</div>
<div class="advert offset ">
<div id="div-gpt-ad-35715938-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display('div-gpt-ad-35715938-353');
});
</script>
</div>
</section>
<footer id="footer" class="w116">
<div id="cookie_bar_top">
By using this website you consent to our use of cookies. For more information on cookies see our <a href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Cookie Policy</a>
<img id="cookie_bar_close" src="//www.independent.ie/editorial/images/cookie_bar_close.png" alt="Close Cookie Bar" width="14" height="14" />
</div>
<style>
a.skimlinks-unlinked {
text-decoration: underline;
}
</style>
<div style="text-align:center; color: #ccc; padding: 10px 0; font: bold 12px Trebuchet, Arial; border-top:1px solid #707172; border-bottom:1px solid #707172" id="cookie_bar">
This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.
See our <a class="go-a" href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy &amp; Cookie Policy</a>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fsouth-korean-president-hosts-lunch-for-delegation-from-the-north-36588468.html%0D%0A%0D%0ASouth%20Korean%20President%20Moon%20Jae-in%20has%20met%20with%20senior%20North%20Korean%20officials%20including%20leader%20Kim%20Jong%20Un%E2%80%99s%20sister%20over%20lunch%20at%20Seoul%E2%80%99s%20presidential%20palace.%0D%0A%0D%0A&subject=South%20Korean%20president%20hosts%20lunch%20for%20delegation%20from%20the%20North%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/img/w1-logo-independent-a.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independentie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie policy
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/school-league-tables/" >
School League Tables
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/irish-news/abortion-referendum/" >
Abortion Referendum
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/data-sec/" >
Dublin Data Sec 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-six-nations/" >
Under-20s Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=36869361&type=article&title=Smith+%26amp%3b+Nephew+warns+over+sales+after+%e2%80%98mixed%e2%80%99+start+to+2018&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fsmith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=36869361&amp;type=article&amp;title=Smith+%26amp%3b+Nephew+warns+over+sales+after+%e2%80%98mixed%e2%80%99+start+to+2018&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fsmith-nephew-warns-over-sales-after-mixed-start-to-2018-36869361.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
_sf_async_config.sections = "World News";
_sf_async_config.authors = "By Holly Williams, Press Association Deputy City Editor";
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-04.independent.ie/static/8bd1d7fdbd863377101d7808250d29d74af0de81/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
