<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod-presentation-engine-spot-10-0-62-202.inm.lan 2018-04-02T19:08:32.771 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html">
<link rel="alternate" href="https://m.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-04.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://cdn-03.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-02.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/js/extras.min.js' },
{ tracking: 'https://cdn-02.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/js/tracking.min.js' },
{ lightbox: 'https://cdn-03.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/js/lightbox.min.js' },
{ global: 'https://cdn-02.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/js/scripts.min.js' },
{ widgets: 'https://cdn-02.independent.ie/static/14c7e797c74bc3db47131d8e00248174667a02d1/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Saudi-led air strike kills 12 civilians, including seven children - Independent.ie</title>
<meta name="keywords" content="Houthi,Yemen,Saudi Arabia" />
<meta name="description" content="An air strike by the Saudi-led coalition fighting in Yemen killed 12 civilians on Monday in the coastal city of Hodeidah, medics and a witness said, and the Houthi rebels later targeted" />
<meta name="news_keywords" content="Houthi,Yemen,Saudi Arabia" />
<meta property="og:title" content="Saudi-led air strike kills 12 civilians, including seven children - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="An air strike by the Saudi-led coalition fighting in Yemen killed 12 civilians on Monday in the coastal city of Hodeidah, medics and a witness said, and the Houthi rebels later targeted"/>
<meta property="og:url" content="https://www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Saudi-led air strike kills 12 civilians, including seven children",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://cdn-01.independent.ie/incoming/article29621345.ece/BINARY/logo_web_368x47.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/incoming/article36639648.ece/ALTERNATES/h342/2018-02%207631.jpg",
"height": "342",
"width": "512"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2018-04-02T07:06:10+0100",
"dateModified": "2018-04-02T07:07:38+0100",
"datePublished": "2018-04-02T07:07:38+0100",
"keywords": "Houthi,Yemen,Saudi Arabia",
"thumbnailUrl": "https://cdn-01.independent.ie/incoming/article36639648.ece/ALTERNATES/h342/2018-02%207631.jpg",
"author": {
"@type": "Person",
"name": "Independent.ie Newsdesk",
"email": "mailto:contact@independent.ie",
"image": "https://www.independent.ie/incoming/article30577232.ece/733cf/AUTOCROP/w50square/indo-harp.jpg",
"url": "https://www.independent.ie/opinion/independent-journalists/independentie-newsdesk/"
},
"articleBody": "Medics and a civilian who saw the wreckage said the air strike had destroyed a house in the al-Hali district, where displaced civilians from other provinces were settled. The 12 victims were all from the same family including seven children, they said. A spokesman for the Saudi-led coalition said: &#34;We take this report very seriously and it will be fully investigated as all reports of this nature are - using an internationally approved, independent process. Whilst this is ongoing, it would be inappropriate to comment further.&#34; Hodeidah is home to the impoverished country's biggest port from where most of the humanitarian aid reaches millions of civilians on the brink of famine. The operation of the port, controlled by the Iran-aligned Houthis, was not affected by the air strike. Saudi Arabia and the United Arab Emirates intervened in a civil war in Yemen in 2015 against the Houthis to restore the internationally recognised government of President Abd-Rabbu Mansour Hadi. The alliance, which includes other Sunni Muslim states, has conducted thousands of air strikes targeting Houthi fighters and has often hit civilian areas, although it denies ever doing so intentionally. The war has killed more than 10,000 people, displaced more than 2 million and driven the country - already the poorest on the Arabian Peninsula - to the verge of famine. The Houthis, in turn, have launched rockets into Saudi territory with mixed results. On Monday, a missile targeted the border area of Dhahran al-Janub. The coalition said it fell 1.75 km inside Yemen, but the Houthi-run Saba news agency said it hit a Saudi military base causing unspecified casualties. Reuters was unable to independently verify those claims. Last week the Houthis launched a flurry of missiles which Saudi Arabia said it had intercepted over Riyadh. Debris from the missiles fell on a home, killing one person. Rights watchdog Human Rights Watch on Monday said the Houthi attack had violated the laws of war by indiscriminately targeting populated areas. &#34;The Houthis should immediately stop their indiscriminate missile attacks on populated areas of Saudi Arabia,&#34; said HRW's Middle East director Sarah Leah Whitson. &#34;But just as unlawful coalition air strikes don't justify the Houthis' indiscriminate attacks, the Saudis can't use Houthi rockets to justify impeding life-saving goods for Yemen’s civilian population.&#34; When the Houthis fired missiles at Riyadh last November, the coalition responded by shutting Yemen’s airports and ports. The United Nations said that blockade raised the danger of mass starvation, and it was partially lifted."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html" />
<meta name="twitter:title" content="Saudi-led air strike kills 12 civilians, including seven children" />
<meta name="twitter:description" content="An air strike by the Saudi-led coalition fighting in Yemen killed 12 civilians on Monday in the coastal city of Hodeidah, medics and a witness said, and the Houthi rebels later targeted" />
<meta name="twitter:image:src" content="https://www.independent.ie/incoming/article36639648.ece/ALTERNATES/w135square/2018-02%207631.jpg" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Mon, 02 Apr 2018 19:07:38 IST"/>
<meta property="og:image" content="https://www.independent.ie/incoming/article36639648.ece/ALTERNATES/h342/2018-02%207631.jpg"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script>
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:World News:Saudi-led air strike kills 12 civilians, including seven children","pageTitle":"Saudi-led air strike kills 12 civilians, including seven children","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"Independent.ie Newsdesk","tags":"Houthi,Yemen,Saudi Arabia","articleID":36767802,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
gigyaCmd.push(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/gs/js/gigyatargetad.min.js';
document.getElementsByTagName('head')[0].appendChild(s);
});
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
var googleAds = [];
googletag.cmd.push(function() {
var targetParams29044287 = {
targetingMap: {}
};
targetParams29044287.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [[728,90],[970,90],[970,250]], "div-gpt-ad-29044287-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_top","article_roadblock"])
;
googleAds.push( targetParams29044287.slot );var targetParams35755086 = {
targetingMap: {}
};
targetParams35755086.slot = googletag.defineSlot("/7380/Independent.ie/World_News", [620,40], "div-gpt-ad-35755086-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_native","article_roadblock"])
;
googleAds.push( targetParams35755086.slot );var targetParams29044305 = {
targetingMap: {}
};
targetParams29044305.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [[300,250],[300,249],[300,300],[300,600]], "div-gpt-ad-29044305-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_halfpage","article_roadblock"])
;
googleAds.push( targetParams29044305.slot );var targetParams29044306 = {
targetingMap: {}
};
targetParams29044306.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [[120,600],[160,600],[300,600]], "div-gpt-ad-29044306-353")
.addService(googletag.pubads())
.setTargeting("pos", ["article_sky","article_roadblock"])
;
googleAds.push( targetParams29044306.slot );var targetParams29101392 = {
targetingMap: {}
};
targetParams29101392.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-29101392-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams29101392.slot );var targetParams35692747 = {
targetingMap: {}
};
targetParams35692747.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-35692747-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop2")
;
googleAds.push( targetParams35692747.slot );var targetParams35692753 = {
targetingMap: {}
};
targetParams35692753.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-35692753-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop3")
;
googleAds.push( targetParams35692753.slot );var targetParams36101829 = {
targetingMap: {}
};
targetParams36101829.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/World_News/Home", "div-gpt-ad-36101829-353-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop4")
;
googleAds.push( targetParams36101829.slot );var targetParams35715938 = {
targetingMap: {}
};
targetParams35715938.slot = googletag.defineSlot("/7380/independent.ie/World_News/Home", [2,2], "div-gpt-ad-35715938-353")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams35715938.slot );
googletag.pubads().setTargeting("kw", ["Houthi","Yemen","Saudi Arabia"]);
googletag.pubads().setTargeting("art_id","36767802");
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="Saudi-led air strike kills 12 civilians, including seven children">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageCategory":"World News","pageTitle":"Saudi-led air strike kills 12 civilians, including seven children","pageAttributes":{"comments":"no","relatedArticles":"no","videos":0,"source":"Reuters","readMore":"yes","photos":1},"articleId":36767802,"sectionId":353}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" target="_blank">
Jobs
</a>
<ul class="">
<li class="ir ijobs">
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" >
Jobs
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Dating
</a>
<ul class="">
<li class="ir dates">
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
TheMeetingPoint.ie
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/mature-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Mature
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/gay-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Gay
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/" >
Rewards
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/rewards/competitions/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/newspaper-extras/" >
Newspaper Extras
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/offers/" >
Offers
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky">
<div class="wrap">
<div class="inner">
<div id="div-gpt-ad-29044287-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044287-353");
});
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/school-league-tables/" >
School League Tables
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/project-ireland-2040/" >
Project Ireland 2040
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/data-sec/" >
Dublin Data Sec 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-six-nations/" >
Under-20s Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/cheltenham/" >
Cheltenham
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fcolombia-rebel-leader-confident-fighters-will-lay-down-arms-if-peace-deal-signed-34411687.html%0D%0A%0D%0AThe%20head%20of%20Colombia%27s%20largest%20rebel%20group%20has%20told%20a%20major%20magazine%20that%20he%20believes%20that%2099%25%20of%20all%20guerrillas%20in%20his%20group%20will%20abandon%20their%20arms%20once%20a%20peace%20accord%20is%20signed%20with%20the%20government.%0D%0A%0D%0A&subject=Colombia%20rebel%20leader%20confident%20fighters%20will%20lay%20down%20arms%20if%20peace%20deal%20signed%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx bxb-a">
<span class="cx-a"><a href="https://www.independent.ie/news/">News</a></span>
<a href="https://www.independent.ie/world-news/">World News</a>
</div>
<p class="w w2" data-widget="Dateline">
Monday 2 April 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews-art e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>Saudi-led air strike kills 12 civilians, including seven children</h1>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/World_News/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["Houthi","Yemen","Saudi Arabia"],"art_id":"36767802"}'>
<figure id="s36639648" rel="lightbox" data-href="https://cdn-02.independent.ie/incoming/article36639648.ece/4c083/BINARY/2018-02%207631.jpg" data-alt="Yemeni inspect the damage after an air strike by the Saudi-led coalition in Saada, Yemen February 22, 2018 Photo: Reuters">
<span>
<img src="https://cdn-03.independent.ie/incoming/article36639648.ece/4c083/AUTOCROP/h342/2018-02%207631.jpg" alt="Yemeni inspect the damage after an air strike by the Saudi-led coalition in Saada, Yemen February 22, 2018 Photo: Reuters" title="Yemeni inspect the damage after an air strike by the Saudi-led coalition in Saada, Yemen February 22, 2018 Photo: Reuters" width="513" height="342" rel="nofollow"/>
</span>
<figcaption>Yemeni inspect the damage after an air strike by the Saudi-led coalition in Saada, Yemen February 22, 2018 Photo: Reuters</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<figure class="image">
<a href="https://www.independent.ie/opinion/independent-journalists/independentie-newsdesk/">
<img src="https://www.independent.ie/incoming/article30577232.ece/733cf/AUTOCROP/w50square/indo-harp.jpg" alt="Independent.ie Newsdesk" />
</a>
</figure>
<div class="meta">
<p>
<a href="https://www.independent.ie/opinion/independent-journalists/independentie-newsdesk/"><strong>Independent.ie Newsdesk</strong></a>
<a href="https://twitter.com/@Independent_ie" class="icon twitter" target="_blank"><span>Twitter</span></a>
<a href="mailto:contact@independent.ie" class="icon email"><span>Email</span></a>
</p>
<p>
<time>April 2 2018 7:07 PM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">Saudi-led air strike kills 12 civilians, including seven children</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">An air strike by the Saudi-led coalition fighting in Yemen killed 12 civilians on Monday in the coastal city of Hodeidah, medics and a witness said, and the Houthi rebels later targeted Saudi Arabia's southern border area with a missile.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/incoming/article36639648.ece/4c083/AUTOCROP/h342/2018-02%207631.jpg</div>
</div>
</li>
<li><a href="mailto:?Subject=Saudi-led%20air%20strike%20kills%2012%20civilians%2C%20including%20seven%20children%20-%20Independent.ie&Body=Saudi-led%20air%20strike%20kills%2012%20civilians%2C%20including%20seven%20children%0A%0AAn%20air%20strike%20by%20the%20Saudi-led%20coalition%20fighting%20in%20Yemen%20killed%2012%20civilians%20on%20Monday%20in%20the%20coastal%20city%20of%20Hodeidah%2C%20medics%20and%20a%20witness%20said%2C%20and%20the%20Houthi%20rebels%20later%20targeted%20Saudi%20Arabia%27s%20southern%20border%20area%20with%20a%20missile.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fsaudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<div class="ctx_content">
<p>
An air strike by the Saudi-led coalition fighting in Yemen killed 12 civilians on Monday in the coastal city of Hodeidah, medics and a witness said, and the Houthi rebels later targeted Saudi Arabia's southern border area with a missile.
</p>
</div>
</div>
<div class="p402_hide">
<div class="ctx_content">
<p>Medics and a civilian who saw the wreckage said the air strike had destroyed a house in the al-Hali district, where displaced civilians from other provinces were settled.</p>
</div>
<div class="ctx_content">
<p>The 12 victims were all from the same family including seven children, they said.</p>
<p>A spokesman for the Saudi-led coalition said: "We take this report very seriously and it will be fully investigated as all reports of this nature are - using an internationally approved, independent process. Whilst this is ongoing, it would be inappropriate to comment further."</p>
</div>
<div class="ctx_content">
<p>Hodeidah is home to the impoverished country's biggest port from where most of the humanitarian aid reaches millions of civilians on the brink of famine. The operation of the port, controlled by the Iran-aligned Houthis, was not affected by the air strike.</p>
<p>Saudi Arabia and the United Arab Emirates intervened in a civil war in Yemen in 2015 against the Houthis to restore the internationally recognised government of President Abd-Rabbu Mansour Hadi.</p>
</div>
<div class="ctx_content">
<p>The alliance, which includes other Sunni Muslim states, has conducted thousands of air strikes targeting Houthi fighters and has often hit civilian areas, although it denies ever doing so intentionally.</p>
<p>The war has killed more than 10,000 people, displaced more than 2 million and driven the country - already the poorest on the Arabian Peninsula - to the verge of famine.</p>
</div>
<div class="ctx_content">
<p>The Houthis, in turn, have launched rockets into Saudi territory with mixed results.</p>
<p>On Monday, a missile targeted the border area of Dhahran al-Janub. The coalition said it fell 1.75 km inside Yemen, but the Houthi-run Saba news agency said it hit a Saudi military base causing unspecified casualties. Reuters was unable to independently verify those claims.</p>
</div>
<div class="ctx_content">
<p>Last week the Houthis launched a flurry of missiles which Saudi Arabia said it had intercepted over Riyadh. Debris from the missiles fell on a home, killing one person.</p>
</div>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<script type="text/javascript" async src="//inmads.mainroll.com/p/inarticle/c/2331453.js?dart_section=worldnews&dfp_adunit_l2=World_News&dfp_adunit_l1=InArticleVideo&dart_art_ID=26292525&dfp_adunit_l3=Home&dart_playout=inarticle&dart_articleId=26292525"></script>
<style type="text/css">
#bb-iawr-inarticle-2331453 { clear: both; margin: 0 0 15px; }
</style>
<div class="ctx_content">
<p>Rights watchdog Human Rights Watch on Monday said the Houthi attack had violated the laws of war by indiscriminately targeting populated areas.</p>
</div>
<div class="ctx_content">
<p>"The Houthis should immediately stop their indiscriminate missile attacks on populated areas of Saudi Arabia," said HRW's Middle East director Sarah Leah Whitson.</p>
<p>"But just as unlawful coalition air strikes don't justify the Houthis' indiscriminate attacks, the Saudis can't use Houthi rockets to justify impeding life-saving goods for Yemen’s civilian population."</p>
</div>
<div class="ctx_content">
<p>When the Houthis fired missiles at Riyadh last November, the coalition responded by shutting Yemen’s airports and ports. The United Nations said that blockade raised the danger of mass starvation, and it was partially lifted. </p>
</div>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<div id="div-gpt-ad-35755086-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35755086-353");
});
</script>
</div>
<p class="originalSource">
Reuters
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/saudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/astronomers-identify-star-9-billion-light-years-from-earth-the-farthest-individual-star-ever-seen-36767735.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article36767731.ece/104bb/AUTOCROP/w135square/most-distant-star.jpg" alt="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" title="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/world-news/article36767731.ece/104bb/AUTOCROP/w135square/most-distant-star.jpg" alt="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" title="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Astronomers identify star 9 billion light years from Earth – the farthest individual star...&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Josh Gabbatiss</strong> Astronomers have identified a star 9 billion light years from Earth – the farthest individual star ever seen.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/in-pictures-donald-trump-kicks-off-white-house-easter-egg-roll-36767810.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36767798.ece/c4d33/AUTOCROP/w135square/ipanews_551fc3c7-8693-4525-9658-f6e4521bcf95_1" alt="President Donald Trump holds hands with the Easter Bunny (Carolyn Kaster/AP)" title="President Donald Trump holds hands with the Easter Bunny (Carolyn Kaster/AP)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/world-news/article36767798.ece/c4d33/AUTOCROP/w135square/ipanews_551fc3c7-8693-4525-9658-f6e4521bcf95_1" alt="President Donald Trump holds hands with the Easter Bunny (Carolyn Kaster/AP)" title="President Donald Trump holds hands with the Easter Bunny (Carolyn Kaster/AP)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
In Pictures: Donald Trump kicks off White House Easter Egg Roll&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Press Association Reporter</strong> President Donald Trump was joined by First Lady Melania Trump and the Easter Bunny as he helped kick off the White House Easter Egg Roll on Monday.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/and-finally/10-of-the-nerdiest-things-that-nerds-have-ever-done-36767714.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/and-finally/article36767700.ece/a9de0/AUTOCROP/w135square/ipanews_d36b00b7-697d-4f12-b789-bbbce6ebcf4d_1" alt="Role-playing games dice (Oppiz/Getty)" title="Role-playing games dice (Oppiz/Getty)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/world-news/and-finally/article36767700.ece/a9de0/AUTOCROP/w135square/ipanews_d36b00b7-697d-4f12-b789-bbbce6ebcf4d_1" alt="Role-playing games dice (Oppiz/Getty)" title="Role-playing games dice (Oppiz/Getty)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
10 of the nerdiest things that nerds have ever done&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Alistair Mason, Press Association</strong> Being a nerd may be cool in the 21st century, but there are times when nerdiness can be taken to extremes.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/two-dead-after-car-driven-on-wrong-side-of-the-motorway-36765782.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36485902.ece/66eca/AUTOCROP/w65square/PANews_P-9e8af14c-a791-4b0d-bb9e-b9016c429041_I1.jpg" alt="Stock" title="PANews_P-9e8af14c-a791-4b0d-bb9e-b9016c429041_I1.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/article36485902.ece/66eca/AUTOCROP/w65square/PANews_P-9e8af14c-a791-4b0d-bb9e-b9016c429041_I1.jpg" alt="Stock" title="PANews_P-9e8af14c-a791-4b0d-bb9e-b9016c429041_I1.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Two dead after car 'driven on wrong side of the motorway'
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/middle-east/couple-sentenced-to-death-for-murder-of-maid-in-kuwait-36766099.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36766096.ece/d565d/AUTOCROP/w65square/LEBANON%20Maid%201.jpg" alt="In this February 16, 2018 file photo of Jessica Demafelis, the sister of Joanna Demafelis who was found dead in a freezer in Kuwait. (AP Photo/Bullit Marquez, File)" title="LEBANON Maid 1.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article36766096.ece/d565d/AUTOCROP/w65square/LEBANON%20Maid%201.jpg" alt="In this February 16, 2018 file photo of Jessica Demafelis, the sister of Joanna Demafelis who was found dead in a freezer in Kuwait. (AP Photo/Bullit Marquez, File)" title="LEBANON Maid 1.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Couple sentenced to death for murder of maid in Kuwait
&nbsp;<span class="flag-c bx-a news">Middle East</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/middle-east/hard-questions-are-asked-as-video-shows-unarmed-teen-shot-in-back-by-sniper-36765270.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/middle-east/article36765272.ece/bbc84/AUTOCROP/w65square/2018-04-02_wor_39773643_I1.JPG" alt="A Palestinian demonstrator throws back a teargas canister towards Israeli forces during clashes in Hebron. Photo: AFP" title="2018-04-02_wor_39773643_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/world-news/middle-east/article36765272.ece/bbc84/AUTOCROP/w65square/2018-04-02_wor_39773643_I1.JPG" alt="A Palestinian demonstrator throws back a teargas canister towards Israeli forces during clashes in Hebron. Photo: AFP" title="2018-04-02_wor_39773643_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Hard questions are asked as video shows unarmed teen shot in back by sniper
&nbsp;<span class="flag-c bx-a news">Middle East</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/africa/winnie-mandela-dies-aged-81-following-illness-36766582.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article29814598.ece/c404f/AUTOCROP/w65square/NelsonWinnie2.jpg" alt="Nelson Mandela and Winnie Mandela a as he is released from the Victor Vester Prison after 27 years of imprisonment" title="NelsonWinnie2.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article29814598.ece/c404f/AUTOCROP/w65square/NelsonWinnie2.jpg" alt="Nelson Mandela and Winnie Mandela a as he is released from the Victor Vester Prison after 27 years of imprisonment" title="NelsonWinnie2.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Winnie Mandela dies aged 81 following illness
&nbsp;<span class="flag-c bx-a news">Africa</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/president-trump/melania-runs-white-house-from-behind-scenes-claims-book-36765266.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/europe/article36765265.ece/252b1/AUTOCROP/w65square/2018-04-02_wor_39776220_I1.JPG" alt="US President Donald Trump and first lady Melania Trump smile as they arrive for an Easter service in Palm Beach, Florida. Photo: Reuters" title="2018-04-02_wor_39776220_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/world-news/europe/article36765265.ece/252b1/AUTOCROP/w65square/2018-04-02_wor_39776220_I1.JPG" alt="US President Donald Trump and first lady Melania Trump smile as they arrive for an Easter service in Palm Beach, Florida. Photo: Reuters" title="2018-04-02_wor_39776220_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Melania 'runs White House from behind scenes', claims book
&nbsp;<span class="flag-c bx-a news">President Trump</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/irish-news/bizarre-scenes-as-stargazing-photographer-sparks-armed-garda-response-on-kerry-beach-36753668.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/regionals/kerryman/news/article35065330.ece/bac1e/AUTOCROP/w65square/2016-09-21_ker_24705784_I5.JPG" alt="A stunning view of the crystal clear waters at Derrynane Harbour near Caherdaniel on the Ring of Kerry." title="2016-09-21_ker_24705784_I5.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/regionals/kerryman/news/article35065330.ece/bac1e/AUTOCROP/w65square/2016-09-21_ker_24705784_I5.JPG" alt="A stunning view of the crystal clear waters at Derrynane Harbour near Caherdaniel on the Ring of Kerry." title="2016-09-21_ker_24705784_I5.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Bizarre scenes as star-gazing photographer sparks armed gardaí response on Kerry...
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/nobody-speaks-irish-there-nobody-seems-embarrassed-about-it-tourists-slam-gaeltacht-status-of-town-36753669.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article34604381.ece/589a4/AUTOCROP/w65square/dingle-town.jpg" alt="Dingle" title="dingle-town.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article34604381.ece/589a4/AUTOCROP/w65square/dingle-town.jpg" alt="Dingle" title="dingle-town.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Nobody speaks Irish there, nobody seems embarrassed about it' - tourists slam...
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/rape-trial-fallout-pressure-mounts-on-irfu-to-end-paddy-jacksons-contract-36762941.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/life/article36758074.ece/bbb3a/AUTOCROP/w65square/2018-03-31_lif_39709714_I1.JPG" alt="Nine weeks of evidence: Paddy Jackson speaks outside of court after he was found not guilty of rape this week. Photo: Niall Carson/PA Wire" title="2018-03-31_lif_39709714_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/life/article36758074.ece/bbb3a/AUTOCROP/w65square/2018-03-31_lif_39709714_I1.JPG" alt="Nine weeks of evidence: Paddy Jackson speaks outside of court after he was found not guilty of rape this week. Photo: Niall Carson/PA Wire" title="2018-03-31_lif_39709714_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Rape trial fallout: Pressure mounts on IRFU to end Paddy Jackson's contract
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/politics/ireland-is-being-repopulated-and-it-doesnt-seem-to-matter-to-the-powers-that-be-who-is-coming-kevin-sharkey-calls-for-open-dialogue-on-immigration-36763433.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/personal-finance/article36248861.ece/96bfd/AUTOCROP/w65square/2017-10-22_bus_35462581_I1.JPG" alt="Kevin Sharkey" title="2017-10-22_bus_35462581_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/business/personal-finance/article36248861.ece/96bfd/AUTOCROP/w65square/2017-10-22_bus_35462581_I1.JPG" alt="Kevin Sharkey" title="2017-10-22_bus_35462581_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Ireland is being repopulated and it doesn't seem to matter to the powers that be who is...
&nbsp;<span class="flag-c bx-a news">Politics</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/rugby/champions-cup/billy-keane-we-are-family-in-limericks-galilee-as-munster-stage-a-miracle-36765133.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36764808.ece/add56/AUTOCROP/w65square/58%20SPORT%20KEAT%20940549908.jpg" alt="'Ian Keatley’s rehabilitation is complete. I said a few prayers to Axel every time that Ian stepped up to convert a kick. He was 100pc accurate.' Photo: David Rogers/Getty Images" title="58 SPORT KEAT 940549908.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36764808.ece/add56/AUTOCROP/w65square/58%20SPORT%20KEAT%20940549908.jpg" alt="'Ian Keatley’s rehabilitation is complete. I said a few prayers to Axel every time that Ian stepped up to convert a kick. He was 100pc accurate.' Photo: David Rogers/Getty Images" title="58 SPORT KEAT 940549908.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Billy Keane: We are family in Limerick's Galilee as Munster stage a miracle
&nbsp;<span class="flag-c bx-a sport">Champions Cup</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<div id="div-gpt-ad-29044305-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044305-353");
});
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent news -ffa -bb">
<h4 class="hx cx-a news logo"><strong>The Daily</strong> Digest</h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="sendSubscribe();" autocomplete="off">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent news">Sign Up</button>
</p>
</form>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/chelsea-fans-avoid-jail-for-racist-violence-35340302.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/world-news/middle-east/hard-questions-are-asked-as-video-shows-unarmed-teen-shot-in-back-by-sniper-36765270.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/middle-east/article36765272.ece/bbc84/AUTOCROP/w90square/2018-04-02_wor_39773643_I1.JPG" alt="A Palestinian demonstrator throws back a teargas canister towards Israeli forces during clashes in Hebron. Photo: AFP" title="A Palestinian demonstrator throws back a teargas canister towards Israeli forces during clashes in Hebron. Photo: AFP" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/middle-east/article36765272.ece/bbc84/AUTOCROP/w90square/2018-04-02_wor_39773643_I1.JPG" alt="A Palestinian demonstrator throws back a teargas canister towards Israeli forces during clashes in Hebron. Photo: AFP" title="A Palestinian demonstrator throws back a teargas canister towards Israeli forces during clashes in Hebron. Photo: AFP" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Hard questions are asked as video shows unarmed teen shot in back by sniper
</h3>
<p>
In the battle of narratives between Israel... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/irish-news/news/declan-power-what-does-irish-neutrality-mean-in-the-realm-of-international-relations-in-2018-36761790.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/irish-news/news/article36594133.ece/05743/AUTOCROP/w90square/Defenceforces.jpg" alt="STOCK IMAGE Photo: Frank McGrath" title="STOCK IMAGE Photo: Frank McGrath" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/irish-news/news/article36594133.ece/05743/AUTOCROP/w90square/Defenceforces.jpg" alt="STOCK IMAGE Photo: Frank McGrath" title="STOCK IMAGE Photo: Frank McGrath" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Declan Power: What does Irish 'neutrality' mean in the realm of international relations in 2018
</h3>
<p>
So let’s get to... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/irish-news/politics/ireland-is-being-repopulated-and-it-doesnt-seem-to-matter-to-the-powers-that-be-who-is-coming-kevin-sharkey-calls-for-open-dialogue-on-immigration-36763433.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/personal-finance/article36248861.ece/96bfd/AUTOCROP/w90square/2017-10-22_bus_35462581_I1.JPG" alt="Kevin Sharkey" title="Kevin Sharkey" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/business/personal-finance/article36248861.ece/96bfd/AUTOCROP/w90square/2017-10-22_bus_35462581_I1.JPG" alt="Kevin Sharkey" title="Kevin Sharkey" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'Ireland is being repopulated and it doesn't seem to matter to the powers that be who is coming' - Kevin...
</h3>
</a>
</article>
</div>
<div class="advert advert ">
<div id="div-gpt-ad-29044306-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044306-353");
});
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts1t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts1t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts1t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts1t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/world-news/astronomers-identify-star-9-billion-light-years-from-earth-the-farthest-individual-star-ever-seen-36767735.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36767731.ece/104bb/AUTOCROP/w90square/most-distant-star.jpg" alt="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" title="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36767731.ece/104bb/AUTOCROP/w90square/most-distant-star.jpg" alt="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" title="While monitoring a supernova, a team of astronomers noticed a point of light emerging, which they later realised was the most distant individual star ever identified Photo: Nasa" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Astronomers identify star 9 billion light years from Earth – the farthest individual star...
</h3>
<p>
Astronomers have identified a star 9 billion light... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/10-of-the-nerdiest-things-that-nerds-have-ever-done-36767714.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/and-finally/article36767700.ece/a9de0/AUTOCROP/w90square/ipanews_d36b00b7-697d-4f12-b789-bbbce6ebcf4d_1" alt="Role-playing games dice (Oppiz/Getty)" title="Role-playing games dice (Oppiz/Getty)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/and-finally/article36767700.ece/a9de0/AUTOCROP/w90square/ipanews_d36b00b7-697d-4f12-b789-bbbce6ebcf4d_1" alt="Role-playing games dice (Oppiz/Getty)" title="Role-playing games dice (Oppiz/Getty)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
10 of the nerdiest things that nerds have ever done
</h3>
<p>
Being a nerd may be cool in the 21st century, but there are times when nerdiness can... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/tributes-to-south-africas-defining-symbol-winnie-madikizelamandela-36767662.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article36767657.ece/d6ff4/AUTOCROP/w90square/ipanews_cc4777a6-6ce8-4ef0-aaff-949c8d27086f_1" alt="Nelson Mandela, with wife Winnie, gives the famous clench-fist salute of the African National Congress at Wembley Stadium (PA)" title="Nelson Mandela, with wife Winnie, gives the famous clench-fist salute of the African National Congress at Wembley Stadium (PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article36767657.ece/d6ff4/AUTOCROP/w90square/ipanews_cc4777a6-6ce8-4ef0-aaff-949c8d27086f_1" alt="Nelson Mandela, with wife Winnie, gives the famous clench-fist salute of the African National Congress at Wembley Stadium (PA)" title="Nelson Mandela, with wife Winnie, gives the famous clench-fist salute of the African National Congress at Wembley Stadium (PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Tributes to South Africa’s ‘defining symbol’ Winnie Madikizela-Mandela
</h3>
<p>
Winnie Madikizela-Mandela, prominent anti-... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/africa/winnie-mandela-dies-aged-81-following-illness-36766582.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article29814598.ece/c404f/AUTOCROP/w90square/NelsonWinnie2.jpg" alt="Nelson Mandela and Winnie Mandela a as he is released from the Victor Vester Prison after 27 years of imprisonment" title="Nelson Mandela and Winnie Mandela a as he is released from the Victor Vester Prison after 27 years of imprisonment" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article29814598.ece/c404f/AUTOCROP/w90square/NelsonWinnie2.jpg" alt="Nelson Mandela and Winnie Mandela a as he is released from the Victor Vester Prison after 27 years of imprisonment" title="Nelson Mandela and Winnie Mandela a as he is released from the Victor Vester Prison after 27 years of imprisonment" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Winnie Mandela dies aged 81 following illness
</h3>
<p>
Winnie Madikizela-Mandela, a prominent anti-apartheid activist and the ex-wife of... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/the-one-thing-people-would-tell-their-pets-if-they-could-speak-english-for-an-hour-36766858.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/and-finally/article36766842.ece/377e6/AUTOCROP/w90square/ipanews_4c29605d-8a57-43b2-ad92-34f9a9db069f_1" alt="Blonde happy girl with her chihuahua doggy portrait lying on lawn" title="Blonde happy girl with her chihuahua doggy portrait lying on lawn" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/and-finally/article36766842.ece/377e6/AUTOCROP/w90square/ipanews_4c29605d-8a57-43b2-ad92-34f9a9db069f_1" alt="Blonde happy girl with her chihuahua doggy portrait lying on lawn" title="Blonde happy girl with her chihuahua doggy portrait lying on lawn" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
The one thing people would tell their pets if they could speak English for an hour
</h3>
<p>
Keeping a pet can be a wonderful experience, but... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/vladimir-putin-invited-for-white-house-meeting-with-donald-trump-36766861.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36766859.ece/0221c/AUTOCROP/w90square/ipanews_fd223ad6-8e9b-470b-9212-83d51e6b6e2b_1" alt="President Donald Trump and Russia’s President Vladimir Putin in Danang, Vietnam last year (Jorge Silva/AP)" title="President Donald Trump and Russia’s President Vladimir Putin in Danang, Vietnam last year (Jorge Silva/AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article36766859.ece/0221c/AUTOCROP/w90square/ipanews_fd223ad6-8e9b-470b-9212-83d51e6b6e2b_1" alt="President Donald Trump and Russia’s President Vladimir Putin in Danang, Vietnam last year (Jorge Silva/AP)" title="President Donald Trump and Russia’s President Vladimir Putin in Danang, Vietnam last year (Jorge Silva/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Vladimir Putin ‘invited for White House meeting’ with Donald Trump
</h3>
<p>
President Donald Trump invited Vladimir Putin to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/13yearold-boy-found-after-12-hours-stuck-in-sewer-pipe-36766652.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36766648.ece/d4647/AUTOCROP/w90square/ipanews_8ef4f9e5-2434-4067-9f0b-58dcfdc861c3_1" alt="The child spent 12 hours underground (PA)" title="The child spent 12 hours underground (PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36766648.ece/d4647/AUTOCROP/w90square/ipanews_8ef4f9e5-2434-4067-9f0b-58dcfdc861c3_1" alt="The child spent 12 hours underground (PA)" title="The child spent 12 hours underground (PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
13-year-old boy found after 12 hours stuck in sewer pipe
</h3>
<p>
A 13-year-old boy who fell into a drainage pipe during an Easter outing at a Los... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/south-africas-antiapartheid-campaigner-winnie-madikizelamandela-dies-aged-81-36766637.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article36766636.ece/f33b4/AUTOCROP/w90square/ipanews_4b91126d-e348-4ca4-973f-07d306f7d642_1" alt="Nelson and Winnie Mandela during a visit to London in 1990 (Rebecca Naden/PA)" title="Nelson and Winnie Mandela during a visit to London in 1990 (Rebecca Naden/PA)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article36766636.ece/f33b4/AUTOCROP/w90square/ipanews_4b91126d-e348-4ca4-973f-07d306f7d642_1" alt="Nelson and Winnie Mandela during a visit to London in 1990 (Rebecca Naden/PA)" title="Nelson and Winnie Mandela during a visit to London in 1990 (Rebecca Naden/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
South Africa’s anti-apartheid campaigner Winnie Madikizela-Mandela dies aged 81
</h3>
<p>
Winnie Madikizela-Mandela, a prominent anti-... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/ever-wondered-what-a-snake-drinking-water-looks-like-36766626.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/and-finally/article36766624.ece/bc0ab/AUTOCROP/w90square/ipanews_3286811d-3553-4ebb-8651-fffd3ad99b38_1" alt="A western hognose snake (Iuliia Morozova/Getty)" title="A western hognose snake (Iuliia Morozova/Getty)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/and-finally/article36766624.ece/bc0ab/AUTOCROP/w90square/ipanews_3286811d-3553-4ebb-8651-fffd3ad99b38_1" alt="A western hognose snake (Iuliia Morozova/Getty)" title="A western hognose snake (Iuliia Morozova/Getty)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Ever wondered what a snake drinking water looks like?
</h3>
<p>
Stop and think about it: have you ever actually seen a snake drinking? </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/this-unbelievable-jenga-move-must-be-some-sort-of-jedi-mind-trick-36766411.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/and-finally/article36766406.ece/5dee9/AUTOCROP/w90square/ipanews_4e423318-6efb-4660-88f4-56ac7b3ed764_1" alt="A game of Jenga (Hin255/Getty)" title="A game of Jenga (Hin255/Getty)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/and-finally/article36766406.ece/5dee9/AUTOCROP/w90square/ipanews_4e423318-6efb-4660-88f4-56ac7b3ed764_1" alt="A game of Jenga (Hin255/Getty)" title="A game of Jenga (Hin255/Getty)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
This unbelievable Jenga move must be some sort of Jedi mind trick
</h3>
<p>
There comes a point in every good game of Jenga... </p>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/world-news/video-police-make-appeal-over-racist-abuse-of-black-footballer-on-bus-36766078.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36766092.ece/b5ef6/AUTOCROP/w90square/2922500-1522667811577023.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36766092.ece/b5ef6/AUTOCROP/w90square/2922500-1522667811577023.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Police make appeal over racist abuse of black footballer on bus
</h3>
<p>
Police are appealing for information... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-donald-trump-says-daca-deal-for-young-immigrants-is-off-36764506.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36765686.ece/93fca/AUTOCROP/w90square/2922451-1522654750327848.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36765686.ece/93fca/AUTOCROP/w90square/2922451-1522654750327848.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Donald Trump says DACA deal for young immigrants is off
</h3>
<p>
Donald Trump calls on Mexico to "help us at... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-shocking-footage-captures-close-encounters-with-alligators-caught-on-camera-36763983.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36764049.ece/e5a3f/AUTOCROP/w90square/2922372-1522592761930494.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36764049.ece/e5a3f/AUTOCROP/w90square/2922372-1522592761930494.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Shocking footage captures close encounters with alligators caught on...
</h3>
<p>
The discovery of an 11ft alligator in a family... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-pope-has-skullcap-mishap-before-easter-message-36763930.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36763932.ece/df6f0/AUTOCROP/w90square/2922368-1522589049985456_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36763932.ece/df6f0/AUTOCROP/w90square/2922368-1522589049985456_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Pope has skullcap mishap before Easter message
</h3>
<p>
Pope Francis lost his skullcap as he was driven around a windy St Peter's Square. </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-glowing-kate-middleton-william-sneak-in-after-late-arrival-to-easter-service-36763733.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36763740.ece/6313b/AUTOCROP/w90square/a308b712506ea581ec29a334cc2f5866.jpg" alt="The Dean of Windsor David Conner greets the Duke and Duchess of Cambridge as they arrive for the Easter Mattins Service at St George's Chapel, Windsor Castle, Windsor. PRESS ASSOCIATION Photo. Picture date: Sunday April 1, 2018. Photo credit should read: Tolga Akmen/PA Wire" title="The Dean of Windsor David Conner greets the Duke and Duchess of Cambridge as they arrive for the Easter Mattins Service at St George's Chapel, Windsor Castle, Windsor. PRESS ASSOCIATION Photo. Picture date: Sunday April 1, 2018. Photo credit should read: Tolga Akmen/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36763740.ece/6313b/AUTOCROP/w90square/a308b712506ea581ec29a334cc2f5866.jpg" alt="The Dean of Windsor David Conner greets the Duke and Duchess of Cambridge as they arrive for the Easter Mattins Service at St George's Chapel, Windsor Castle, Windsor. PRESS ASSOCIATION Photo. Picture date: Sunday April 1, 2018. Photo credit should read: Tolga Akmen/PA Wire" title="The Dean of Windsor David Conner greets the Duke and Duchess of Cambridge as they arrive for the Easter Mattins Service at St George's Chapel, Windsor Castle, Windsor. PRESS ASSOCIATION Photo. Picture date: Sunday April 1, 2018. Photo credit should read: Tolga Akmen/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Glowing Kate Middleton & William sneak in after late arrival to Easter service
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/video-hundreds-attend-funeral-of-professor-stephen-hawking-36761934.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36762046.ece/fe6c5/AUTOCROP/w90square/a7535dcc3a6626722bfaa3d5231d937c.jpg" alt="The casket containing Professor Stephen Hawking is carried into the University Church of St Mary the Great in Cambridge, as mourners look on. PRESS ASSOCIATION Photo. Picture date: Saturday March 31, 2018. The renowned British physicist died peacefully at his Cambridge home on March 14 at the age of 76. See PA story FUNERAL Hawking. Photo credit should read: Joe Giddens/PA Wire" title="The casket containing Professor Stephen Hawking is carried into the University Church of St Mary the Great in Cambridge, as mourners look on. PRESS ASSOCIATION Photo. Picture date: Saturday March 31, 2018. The renowned British physicist died peacefully at his Cambridge home on March 14 at the age of 76. See PA story FUNERAL Hawking. Photo credit should read: Joe Giddens/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36762046.ece/fe6c5/AUTOCROP/w90square/a7535dcc3a6626722bfaa3d5231d937c.jpg" alt="The casket containing Professor Stephen Hawking is carried into the University Church of St Mary the Great in Cambridge, as mourners look on. PRESS ASSOCIATION Photo. Picture date: Saturday March 31, 2018. The renowned British physicist died peacefully at his Cambridge home on March 14 at the age of 76. See PA story FUNERAL Hawking. Photo credit should read: Joe Giddens/PA Wire" title="The casket containing Professor Stephen Hawking is carried into the University Church of St Mary the Great in Cambridge, as mourners look on. PRESS ASSOCIATION Photo. Picture date: Saturday March 31, 2018. The renowned British physicist died peacefully at his Cambridge home on March 14 at the age of 76. See PA story FUNERAL Hawking. Photo credit should read: Joe Giddens/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Hundreds attend funeral of Professor Stephen Hawking
</h3>
<p>
The casket containing Professor Stephen Hawking is... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-frightening-moment-curious-cheetah-climbs-into-safari-vehicle-36761676.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36761681.ece/0fd3c/AUTOCROP/w90square/2922101-1522493310256847.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36761681.ece/0fd3c/AUTOCROP/w90square/2922101-1522493310256847.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Frightening moment curious cheetah climbs into safari vehicle
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-trump-may-put-new-south-korea-deal-on-hold-for-north-korea-36759142.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36759335.ece/ae647/AUTOCROP/w90square/2921704-1522408160760065.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36759335.ece/ae647/AUTOCROP/w90square/2921704-1522408160760065.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Trump may put new South Korea deal on 'hold' for North Korea
</h3>
<p>
U.S. President Donald Trump has said he may... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-moment-police-ram-driver-off-road-during-100mph-chase-36758026.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article36759199.ece/f14f5/AUTOCROP/w90square/2921608-1522403580428634.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article36759199.ece/f14f5/AUTOCROP/w90square/2921608-1522403580428634.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Moment Police ram driver off road during 100MPH chase
</h3>
<p>
West Yorkshire Police officers were forced... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-shocking-hare-culling-footage-emerges-36756330.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36756374.ece/11355/AUTOCROP/w90square/cull_1.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36756374.ece/11355/AUTOCROP/w90square/cull_1.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Shocking hare culling footage emerges
</h3>
<p>
Footage of mountain hares being killed on a Scottish estate has prompted... </p>
</a>
</article>
</div>
</div>
<div id="ts1t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/in-pictures-march-for-our-lives-thousands-gather-worldwide-to-protest-us-gun-violence-36740238.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36740161.ece/e233e/AUTOCROP/w90square/2018-03%202595.jpg" alt="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" title="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36740161.ece/e233e/AUTOCROP/w90square/2018-03%202595.jpg" alt="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" title="Former Beatle Sir Paul McCartney joins the rally during a "March For Our Lives" demonstration demanding gun control in New York City, U.S. March 24, 2018. REUTERS/Shannon Stapleton" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: March for Our Lives - Thousands gather worldwide to protest US...
</h3>
<p>
Thousands of protesters have swarmed into the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-the-life-and-times-of-stephen-hawking-36703508.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36703496.ece/f0b9c/AUTOCROP/w90square/hawking001.jpg" alt="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" title="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36703496.ece/f0b9c/AUTOCROP/w90square/hawking001.jpg" alt="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" title="FILE - In this Monday, Nov. 28, 2016 file photo Pope Francis greets physicist Stephen Hawking during an audience with participants at a plenary session of the Pontifical Academy of Sciences, at the Vatican. (L'Osservatore Romano/pool photo via AP, File)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: The life and times of Stephen Hawking
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/in-pictures-15-powerful-photographs-that-capture-a-week-of-horror-in-syria-36640769.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article36640442.ece/0cbe2/AUTOCROP/w90square/children.JPG" alt="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" title="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article36640442.ece/0cbe2/AUTOCROP/w90square/children.JPG" alt="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" title="INNOCENT VICTIM: A wounded child receives treatment at a makeshift hospital in Ghouta last week" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: 15 powerful photographs that capture a week of horror in Syria
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-13-photographs-that-depict-the-horrors-of-undersiege-syrians-in-ghouta-36631276.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36631254.ece/038ae/AUTOCROP/w90square/syria010.jpg" alt="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" title="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36631254.ece/038ae/AUTOCROP/w90square/syria010.jpg" alt="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" title="In this photo released on Wednesday Feb. 21, 2018, provided by the Syrian anti-government activist group Ghouta Media Center, which has been authenticated based on its contents and other AP reporting, shows Syrian paramedics treat a kids who was wounded during airstrikes and shelling by Syrian government forces, at a makeshift hospital, in Ghouta, suburb of Damascus, Syria. (Ghouta Media Center via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: 13 photographs that depict the horrors of under-siege Syrians in Ghouta
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-magnitude-72-earthquake-rocks-mexico-36613479.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36613478.ece/f256a/AUTOCROP/w90square/mex001.jpg" alt="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" title="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36613478.ece/f256a/AUTOCROP/w90square/mex001.jpg" alt="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" title="A woman is helped outside, along Reforma Avenue after a 7.2-magnitude earthquake shook Mexico City, Friday, Feb. 16, 2018. (AP Photo/Eduardo Verdugo)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Magnitude 7.2 earthquake rocks Mexico
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-barack-and-michelle-obama-reveal-their-official-portraits-36597980.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36597978.ece/5d1d0/AUTOCROP/w90square/portrait001.jpg" alt="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" title="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36597978.ece/5d1d0/AUTOCROP/w90square/portrait001.jpg" alt="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" title="This image provided by the National Portrait Gallery, Smithsonian Institution is of the official portrait of former President Barack Obama, released Monday, Feb. 12, 2018 in Washington. The portrait artist is Kehinde Wiley. (Kehinde Wiley/National Portrait Gallery via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Barack and Michelle Obama reveal their official portraits
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/in-pictures-justin-timberlake-sings-duet-with-prince-during-super-bowl-halftime-show-36567533.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36567526.ece/f3aea/AUTOCROP/w90square/GRIDIRON%20%2027.jpg" alt="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" title="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36567526.ece/f3aea/AUTOCROP/w90square/GRIDIRON%20%2027.jpg" alt="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" title="Justin Timberlake performs during halftime of the NFL Super Bowl 52 football game between the Philadelphia Eagles and the New England Patriots, Sunday, Feb. 4, 2018, in Minneapolis. (AP Photo/Tony Gutierrez)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Justin Timberlake sings 'duet' with Prince during Super Bowl half-time show
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/super-blue-blood-moon-in-pictures-36553525.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36553430.ece/9537b/AUTOCROP/w90square/2018-01-31T172.jpg" alt="A full moon rises behind blocks of flats in north London, Britain, January 31, 2018. REUTERS/Eddie Keogh" title="A full moon rises behind blocks of flats in north London, Britain, January 31, 2018. REUTERS/Eddie Keogh" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36553430.ece/9537b/AUTOCROP/w90square/2018-01-31T172.jpg" alt="A full moon rises behind blocks of flats in north London, Britain, January 31, 2018. REUTERS/Eddie Keogh" title="A full moon rises behind blocks of flats in north London, Britain, January 31, 2018. REUTERS/Eddie Keogh" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Super Blue Blood Moon - in pictures
</h3>
<p>
The last 'Super Blue Blood Moon' happened in 1866, and according to Astronomy... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-saudi-arabias-annual-camel-beauty-contest-36531971.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36531970.ece/add27/AUTOCROP/w90square/camel%20001.jpg" alt="Saudi men stand next to camels as they participate in King Abdulaziz Camel Festival in Rimah Governorate, north-east of Riyadh, Saudi Arabia January 19, 2018. Picture taken January 19, 2018. REUTERS/Faisal Al Nasser" title="Saudi men stand next to camels as they participate in King Abdulaziz Camel Festival in Rimah Governorate, north-east of Riyadh, Saudi Arabia January 19, 2018. Picture taken January 19, 2018. REUTERS/Faisal Al Nasser" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36531970.ece/add27/AUTOCROP/w90square/camel%20001.jpg" alt="Saudi men stand next to camels as they participate in King Abdulaziz Camel Festival in Rimah Governorate, north-east of Riyadh, Saudi Arabia January 19, 2018. Picture taken January 19, 2018. REUTERS/Faisal Al Nasser" title="Saudi men stand next to camels as they participate in King Abdulaziz Camel Festival in Rimah Governorate, north-east of Riyadh, Saudi Arabia January 19, 2018. Picture taken January 19, 2018. REUTERS/Faisal Al Nasser" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Saudi Arabia's annual 'camel beauty contest'
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-intercontinental-hotel-siege-ends-in-kabul-all-gunmen-killed-36512522.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36512521.ece/d9cd8/AUTOCROP/w90square/kabul%20001.jpg" alt="A man tries to escape from a balcony at Kabul's Intercontinental Hotel during an attack by gunmen in Kabul, Afghanistan January 21, 2018. REUTERS/Omar Sobhani" title="A man tries to escape from a balcony at Kabul's Intercontinental Hotel during an attack by gunmen in Kabul, Afghanistan January 21, 2018. REUTERS/Omar Sobhani" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36512521.ece/d9cd8/AUTOCROP/w90square/kabul%20001.jpg" alt="A man tries to escape from a balcony at Kabul's Intercontinental Hotel during an attack by gunmen in Kabul, Afghanistan January 21, 2018. REUTERS/Omar Sobhani" title="A man tries to escape from a balcony at Kabul's Intercontinental Hotel during an attack by gunmen in Kabul, Afghanistan January 21, 2018. REUTERS/Omar Sobhani" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Intercontinental Hotel siege ends in Kabul, all gunmen killed
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-29101392-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29101392-353-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692747-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692747-353-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692753-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692753-353-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36101829-353-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36101829-353-oop");
});
</script>
</div>
<div class="advert offset ">
<div id="div-gpt-ad-35715938-353" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35715938-353");
});
</script>
</div>
</section>
<footer id="footer" class="w116">
<div id="cookie_bar_top">
By using this website you consent to our use of cookies. For more information on cookies see our <a href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Cookie Policy</a>
<img id="cookie_bar_close" src="//www.independent.ie/editorial/images/cookie_bar_close.png" alt="Close Cookie Bar" width="14" height="14" />
</div>
<style>
a.skimlinks-unlinked {
text-decoration: underline;
}
</style>
<div style="text-align:center; color: #ccc; padding: 10px 0; font: bold 12px Trebuchet, Arial; border-top:1px solid #707172; border-bottom:1px solid #707172" id="cookie_bar">
This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.
See our <a class="go-a" href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy &amp; Cookie Policy</a>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews e: 20m d: -->
<div class="w w109" data-widget="Social icons - news">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2F%0D%0A%0D%0AWorld%20News%0D%0A%0D%0A&subject=World%20News%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/img/w1-logo-independent-a.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independentie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '8806E5871FFE4FDD';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/school-league-tables/" >
School League Tables
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/project-ireland-2040/" >
Project Ireland 2040
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/data-sec/" >
Dublin Data Sec 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-six-nations/" >
Under-20s Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/cheltenham/" >
Cheltenham
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=36767802&type=article&title=Saudi-led+air+strike+kills+12+civilians%2c+including+seven+children&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fsaudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=36767802&amp;type=article&amp;title=Saudi-led+air+strike+kills+12+civilians%2c+including+seven+children&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fsaudiled-air-strike-kills-12-civilians-including-seven-children-36767802.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "World News";
_sf_async_config.authors = "Independent.ie Newsdesk";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat() : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
