<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-234.inm.lan 2019-09-16T10:51:37.559 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html">
<link rel="alternate" href="https://m.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-01.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://cdn-02.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-02.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/extras.min.js' },
{ tracking: 'https://cdn-03.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/tracking.min.js' },
{ lightbox: 'https://cdn-04.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/lightbox.min.js' },
{ global: 'https://cdn-01.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/scripts.min.js' },
{ widgets: 'https://cdn-01.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Oil prices soar 20% as Saudi drone attack hits markets - Independent.ie</title>
<meta name="keywords" content="Aramco,Iran,Oil,Saudi Arabia,Yemen" />
<meta name="description" content="The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein inv" />
<meta name="news_keywords" content="Aramco,Iran,Oil,Saudi Arabia,Yemen" />
<meta property="og:title" content="Oil prices soar 20% as Saudi drone attack hits markets - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein inv"/>
<meta property="og:url" content="https://www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Oil prices soar 20% as Saudi drone attack hits markets",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://www.independent.ie/editorial/images/independent-logo.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/world-news/article38501645.ece/ALTERNATES/h342/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1",
"height": "342",
"width": "608"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2019-09-16T10:46:02+0100",
"dateModified": "2019-09-16T10:51:00+0100",
"datePublished": "2019-09-16T09:42:19+0100",
"keywords": "Aramco,Iran,Oil,Saudi Arabia,Yemen",
"thumbnailUrl": "https://cdn-02.independent.ie/world-news/article38501645.ece/ALTERNATES/h342/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1",
"author": {
"@type": "Person",
"name": "By Simon Neville, PA City Editor"
},
"description": "The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein inv",
"articleBody": "The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein inv Oil markets close over the weekend, but when they opened on Monday morning, a price of a barrel jumped 20% to nearly 72 dollars, although within a few hours, this had halved to a rise of 10%. Analysts and traders remain concerned over how quickly the Saudis can restore production at the facility which processes crude oil and accounts for 5% of the world’s oil supply. The facility produced half of all the kingdom’s oil – around five million barrels a day. Such an event may have far more catastrophic consequences on the world economy than any other event which has occurred over the past couple of yearsHussein Sayed, chief market strategist at FXTM Some were suggesting it could lead to oil hitting 100 dollars a barrel – something not seen since 2014 – but others suggested the price could settle after President Donald Trump said the US could dip into its oil reserves to steady prices. The Saudis have also said they expect to address the problems in the next couple of days, although how quickly the facility can be up and running will be closely watched by the markets. Hussein Sayed, chief market strategist at FXTM, warned: “Such an event may have far more catastrophic consequences on the world economy than any other event which has occurred over the past couple of years. “Such a reaction in price suggests that we are currently facing an unprecedented threat to oil supplies that could reverberate through the global economy. “The market has suddenly shifted from being oversupplied to undersupplied, and even if we combine all the spare global capacity available, that won’t make up half the current disruption.” Traders were also concerned that the rhetoric between the US and Iran could ramp up, with the attack being claimed by Iranian-backed Houthis rebels in Yemen. The US is already blaming Iran for the attack, and the fear is that a military conflict in Iran could reduce oil supplies even further. Ipek Ozkardeskaya, senior market analyst at London Capital Group, said: “The Saudi incident increased tensions between the US and Iran, as the US accused Iran of the drone strikes on Aramco. “But regardless of who is responsible for these attacks, the US accusations on Iran can only wash away the hopes for improved diplomatic relations between the two countries following (John) Bolton’s departure last week. Hence, oil prices should settle higher than their pre-attack levels.” Oil company shares soared in early, with BP and Shell both the biggest risers on the FTSE 100 – up 3.8% and 2.8% respectively, whilst smaller oil producers – including Tullow Oil, Premier Oil and Nostrum Oil & Gas all up."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html" />
<meta name="twitter:title" content="Oil prices soar 20% as Saudi drone attack hits markets" />
<meta name="twitter:description" content="The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein inv" />
<meta name="twitter:image:src" content="https://www.independent.ie/world-news/article38501645.ece/ALTERNATES/w135square/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Mon, 16 Sep 2019 09:42:19 IST"/>
<meta property="og:image" content="https://www.independent.ie/world-news/article38501645.ece/ALTERNATES/h342/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1"/>
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script src="https://consent.inm.ie/inmConsent.js" type="text/javascript"></script>
<script type="application/json" class="grapeshot-config">
{"account":"irishindependent"}
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
signinLabel: "Sign In",
signoutLabel: "Sign Out",
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<style>
.w148 .gig-bar-container {
overflow: hidden;
}
</style>
<script type="application/json" class="gpt-config">
{"targeting":{"art_id":"38501646","kw":["Aramco","Iran","Oil","Saudi Arabia","Yemen","Oil","prices","soar","20","as","Saudi","drone","attack","hits","markets"]}}
</script>
<script type="application/json" class="prebid-config">
{"js":"https:\/\/cdn-04.independent.ie\/static\/6a451ea37f6edfd09d24948f9a76c18b7d0f3808\/js\/prebid.min.js"}
</script>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="Oil prices soar 20% as Saudi drone attack hits markets">
<script type="text/javascript">
dataLayer = [{"page":{"pageName":"In:News:World News:Oil prices soar 20% as Saudi drone attack hits markets","pageTitle":"Oil prices soar 20% as Saudi drone attack hits markets","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a","sectionId":353},"attributes":{"inmproduct":"website","virtualview":"false"},"article":{"author":"By Simon Neville, PA City Editor","tags":"Aramco,Iran,Oil,Saudi Arabia,Yemen","articleID":38501646,"articleType":"news","source":"PA Media","publishedAt":"2019-09-16 09:42:19","modifiedAt":"2019-09-16 10:51:00","createdAt":"2019-09-16 10:46:02","regWall":false,"relatedContent":{"photos":1,"videos":0,"soundcloud":0,"news":0,"gallery":0}}}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
if (!window.inmConsent || (inmConsent.getPublisherConsents().standardPurposeConsents[3] === true)) {
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
}
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37644544-353","sizes":[[170,1086],[170,1085]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["reskin_left","article_roadblock"]}}
</script>
</div>
</div>
<div class="sideAds right">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37644541-353","sizes":[[170,1086],[170,1087]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["reskin_right","article_roadblock"]}}
</script>
</div>
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.adfront.ie" rel="nofollow" target="_blank">
Adfront
</a>
</li>
<li>
<a href="https://www.independentjobs.ie/" >
Jobs
</a>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://discountcode.independent.ie/" >
DiscountCodes
</a>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/epaper" >
ePaper
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky" data-prolong="3000">
<div class="wrap">
<div class="inner">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044287-353","sizes":[[728,90],[970,90],[970,250]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_top","article_roadblock"]}}
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2019/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/rugby-world-cup-2019/" >
Rugby World Cup 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/decades-of-the-dubs/" >
Decades of the Dubs
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-gaelic-football/" >
U-20 Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-hurling/" >
U-20 Hurling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/rugby-world-cup-2019/" >
Rugby World Cup 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/tee-to-green/" >
Tee to Green
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/walks/" >
Walks
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/going-to-college/" >
Going to College
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/partners-in-business/" >
Partners in Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/women-in-tech/" >
Women in Tech
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fgunman-in-custody-after-six-police-injured-in-philadelphia-shooting-38405970.html%0D%0A%0D%0AA%20gunman%20is%20in%20custody%20after%20opening%20fire%20on%20police%20as%20they%20were%20serving%20a%20drug%20warrant%20in%20Philadelphia%2C%20wounding%20six%20officers%20and%20triggering%20a%20standoff%20that%20extended%20into%20the%20night%2C%20authorities%20said.%0D%0A%0D%0A&subject=Gunman%20in%20custody%20after%20six%20police%20injured%20in%20Philadelphia%20shooting%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx cx-a">
<a href="https://www.independent.ie/news/"><i></i> News</a> <span><a href="https://www.independent.ie/world-news/">World News</a></span>
</div>
<p class="w w2" data-widget="Dateline">
Monday 16 September 2019
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews-art e: 20m d: -->
</div>
</div>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>Oil prices soar 20% as Saudi drone attack hits markets</h1>
<h2 class="hxs">The attack on the country’s key Aramco facility, which produces 5 million barrels a day, could also ramp up tensions between the US and Iran</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/World_News/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["Aramco","Iran","Oil","Saudi Arabia","Yemen"],"art_id":"38501646"}'>
<figure id="s38501645" rel="lightbox" data-href="https://cdn-03.independent.ie/world-news/article38501645.ece/5b703/BINARY/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1" data-alt="Workers on a Aramco site (Aramco / PA)">
<span>
<img src="https://cdn-04.independent.ie/world-news/article38501645.ece/5b703/AUTOCROP/w620/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1" alt="Workers on a Aramco site (Aramco / PA)" title="Workers on a Aramco site (Aramco / PA)" width="620" height="349" rel="nofollow"/>
</span>
<figcaption>Workers on a Aramco site (Aramco / PA)</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>Simon Neville</strong>, <strong>PA City Editor</strong>
</p>
<p>
<time>September 16 2019 9:42 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">Oil prices soar 20% as Saudi drone attack hits markets</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein invaded Kuwait in the 1990s.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/world-news/article38501645.ece/5b703/AUTOCROP/h342/ipanews_edecd667-0706-4d9c-b834-5b8698f30662_1</div>
</div>
</li>
<li><a href="mailto:?Subject=Oil%20prices%20soar%2020%25%20as%20Saudi%20drone%20attack%20hits%20markets%20-%20Independent.ie&Body=Oil%20prices%20soar%2020%25%20as%20Saudi%20drone%20attack%20hits%20markets%0A%0AThe%20price%20of%20oil%20soared%20in%20early%20trading%20on%20Monday%20following%20the%20drone%20attach%20on%20Saudi%20Arabia%E2%80%99s%20Aramco%20facility%20over%20the%20weekend%2C%20with%20single%20day%20jumps%20not%20seen%20since%20Saddam%20Hussein%20invaded%20Kuwait%20in%20the%201990s.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Foil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
The price of oil soared in early trading on Monday following the drone attach on Saudi Arabia’s Aramco facility over the weekend, with single day jumps not seen since Saddam Hussein invaded Kuwait in the 1990s.
</p>
</div>
<div class="p402_hide">
<p>Oil markets close over the weekend, but when they opened on Monday morning, a price of a barrel jumped 20% to nearly 72 dollars, although within a few hours, this had halved to a rise of 10%.</p>
<p>Analysts and traders remain concerned over how quickly the Saudis can restore production at the facility which processes crude oil and accounts for 5% of the world’s oil supply. The facility produced half of all the kingdom’s oil – around five million barrels a day.</p>
<div class="w142">
<blockquote>
<p>
Such an event may have far more catastrophic consequences on the world economy than any other event which has occurred over the past couple of years
<cite>Hussein Sayed, chief market strategist at FXTM</cite>
</p>
</blockquote>
</div>
<p>Some were suggesting it could lead to oil hitting 100 dollars a barrel – something not seen since 2014 – but others suggested the price could settle after President Donald Trump said the US could dip into its oil reserves to steady prices.</p>
<p>The Saudis have also said they expect to address the problems in the next couple of days, although how quickly the facility can be up and running will be closely watched by the markets.</p>
<p>Hussein Sayed, chief market strategist at FXTM, warned: “Such an event may have far more catastrophic consequences on the world economy than any other event which has occurred over the past couple of years.</p>
<p>“Such a reaction in price suggests that we are currently facing an unprecedented threat to oil supplies that could reverberate through the global economy.</p>
<p>“The market has suddenly shifted from being oversupplied to undersupplied, and even if we combine all the spare global capacity available, that won’t make up half the current disruption.”</p>
<p>Traders were also concerned that the rhetoric between the US and Iran could ramp up, with the attack being claimed by Iranian-backed Houthis rebels in Yemen.</p>
<p>The US is already blaming Iran for the attack, and the fear is that a military conflict in Iran could reduce oil supplies even further.</p>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<script id="bb-outstream-37199872">
document.addEventListener('DOMContentLoaded', function() {
if (!document.querySelectorAll('.widget.video.vms').length) {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=World_News&dfp_adunit_l3=Home&dart_articleId=38405970&dart_art_ID=38405970&dart_kw=%5B%22Philadelphia%22%2C%22Gunman%22%2C%22in%22%2C%22custody%22%2C%22after%22%2C%22six%22%2C%22police%22%2C%22injured%22%2C%22in%22%2C%22Philadelphia%22%2C%22shooting%22%5D&dart_gs_channels=%5B%22gs_notprocessed%22%5D&section=worldnews';
document.getElementById('bb-outstream-37199872').parentElement.appendChild(s);
}
});
</script>
<style type="text/css">
#bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
</style>
<p>Ipek Ozkardeskaya, senior market analyst at London Capital Group, said: “The Saudi incident increased tensions between the US and Iran, as the US accused Iran of the drone strikes on Aramco.</p>
<p>“But regardless of who is responsible for these attacks, the US accusations on Iran can only wash away the hopes for improved diplomatic relations between the two countries following (John) Bolton’s departure last week. Hence, oil prices should settle higher than their pre-attack levels.”</p>
<p>Oil company shares soared in early, with BP and Shell both the biggest risers on the FTSE 100 – up 3.8% and 2.8% respectively, whilst smaller oil producers – including Tullow Oil, Premier Oil and Nostrum Oil & Gas all up.</p>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35755086-353","sizes":[620,40],"adUnit":"7380\/Independent.ie\/World_News","targeting":{"pos":["article_native","article_roadblock"]}}
</script>
</div>
<p class="originalSource">
PA Media
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/oil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<!-- RW: 37056328 k: reference-default-37056328-sec-worldnews-art e: 20m d: -->
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/australasia/australian-cyclist-dies-while-trying-to-escape-swooping-magpie-38501578.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38501583.ece/1b9ae/AUTOCROP/w135square/37071560103_f280932eb2_b.jpg" alt="Australian Magpie" title="Australian Magpie" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38501583.ece/1b9ae/AUTOCROP/w135square/37071560103_f280932eb2_b.jpg" alt="Australian Magpie" title="Australian Magpie" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Australian cyclist dies while trying to escape swooping magpie&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Alexander Britton</strong> A cyclist has died after swerving to avoid a magpie in Australia, police said.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/edward-snowden-calls-on-french-leader-macron-to-grant-him-asylum-38501536.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article38501534.ece/9cb0f/AUTOCROP/w135square/ipanews_e7ad1d3a-9ae9-4bde-a072-4e941686cb6d_1" alt="Edward Snowden appears on a live video feed broadcast from Moscow (Marco Garcia/AP)" title="Edward Snowden appears on a live video feed broadcast from Moscow (Marco Garcia/AP)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/article38501534.ece/9cb0f/AUTOCROP/w135square/ipanews_e7ad1d3a-9ae9-4bde-a072-4e941686cb6d_1" alt="Edward Snowden appears on a live video feed broadcast from Moscow (Marco Garcia/AP)" title="Edward Snowden appears on a live video feed broadcast from Moscow (Marco Garcia/AP)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Edward Snowden calls on French leader Macron to grant him asylum&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Associated Press Reporters</strong> Former US National Security Agency contractor Edward Snowden, who leaked classified documents detailing government surveillance programmes, is calling on French President Emmanuel Macron to...</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/entertainment/music/tributes-paid-to-the-cars-frontman-ric-ocasek-for-his-perfect-pop-songs-38501460.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/entertainment/music/article38501455.ece/94964/AUTOCROP/w135square/ipanews_2192047c-7242-4a58-b740-494ce9c7e581_1" alt="Ric Ocasek from the Cars (AP/David Richard)" title="Ric Ocasek from the Cars (AP/David Richard)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/entertainment/music/article38501455.ece/94964/AUTOCROP/w135square/ipanews_2192047c-7242-4a58-b740-494ce9c7e581_1" alt="Ric Ocasek from the Cars (AP/David Richard)" title="Ric Ocasek from the Cars (AP/David Richard)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Tributes paid to The Cars frontman Ric Ocasek for his ‘perfect pop songs’&nbsp;
</span>
</h2>
<p><strong class="cx-a entertainment">By Sherna Noah, PA Senior Entertainment Correspondent</strong> Tributes have been paid to The Cars frontman Ric Ocasek after he was found dead in a Manhattan apartment.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/middle-east/gulf-in-crisis-as-accusations-fly-over-oil-attacks-38501165.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/article38500847.ece/eeff4/AUTOCROP/w65square/2019-05-25_bus_50624882_I1.JPG" alt="US Secretary of State Mike Pompeo. Photo: AFP/Getty Images" title="2019-05-25_bus_50624882_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/business/article38500847.ece/eeff4/AUTOCROP/w65square/2019-05-25_bus_50624882_I1.JPG" alt="US Secretary of State Mike Pompeo. Photo: AFP/Getty Images" title="2019-05-25_bus_50624882_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Gulf in crisis as accusations fly over oil attacks
&nbsp;<span class="flag-c bx-a news">Middle East</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/former-rugby-star-gareth-thomas-completes-ironman-as-he-reveals-he-has-hiv-38501161.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38500874.ece/fea6b/AUTOCROP/w65square/WAL-THOMAS3.jpg" alt="Courage: Gareth Thomas" title="WAL-THOMAS3.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article38500874.ece/fea6b/AUTOCROP/w65square/WAL-THOMAS3.jpg" alt="Courage: Gareth Thomas" title="WAL-THOMAS3.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Former rugby star Gareth Thomas completes Ironman as he reveals he has HIV
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/middle-east/assad-orders-a-sweeping-new-amnesty-for-many-criminals-38501167.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38500927.ece/325b2/AUTOCROP/w65square/AFP_1GF933.jpg" alt="Syrian President Bashar Assad. Photo: AFP/Getty" title="AFP_1GF933.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article38500927.ece/325b2/AUTOCROP/w65square/AFP_1GF933.jpg" alt="Syrian President Bashar Assad. Photo: AFP/Getty" title="AFP_1GF933.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Assad orders a sweeping new amnesty for many criminals
&nbsp;<span class="flag-c bx-a news">Middle East</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/middle-east/robin-pagnamenta-drone-strikes-will-raise-pressure-at-the-pumps-amid-the-spectre-of-return-to-geopolitical-tensions-over-rich-resources-38501164.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article38500855.ece/474a2/AUTOCROP/w65square/ipanews_a27861c6-e048-4366-974d-d93707f84c4f_1" alt="'Saudi officials have not yet said how long it will take for the facilities to be repaired and brought back into service, prompting a frenzy of speculation among traders about the extent of the damage – and what that will mean for ordinary consumers at the pump' (stock photo)" title="ipanews_a27861c6-e048-4366-974d-d93707f84c4f_1" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/article38500855.ece/474a2/AUTOCROP/w65square/ipanews_a27861c6-e048-4366-974d-d93707f84c4f_1" alt="'Saudi officials have not yet said how long it will take for the facilities to be repaired and brought back into service, prompting a frenzy of speculation among traders about the extent of the damage – and what that will mean for ordinary consumers at the pump' (stock photo)" title="ipanews_a27861c6-e048-4366-974d-d93707f84c4f_1" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Robin Pagnamenta: 'Drone strikes will raise pressure at the pumps amid the spectre of...
&nbsp;<span class="flag-c bx-a news">Middle East</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/president-trump/trump-again-backs-kavanaugh-after-new-sex-accusation-38501154.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38500941.ece/fbffb/AUTOCROP/w65square/BrettKavanaugh.jpg" alt="Allegation: Brett Kavanaugh is now a Supreme Court judge. Photo: AP" title="BrettKavanaugh.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article38500941.ece/fbffb/AUTOCROP/w65square/BrettKavanaugh.jpg" alt="Allegation: Brett Kavanaugh is now a Supreme Court judge. Photo: AP" title="BrettKavanaugh.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Trump again backs Kavanaugh after new sex accusation
&nbsp;<span class="flag-c bx-a news">President Trump</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/revealed-mortgage-switch-savings-reach-3400-a-year-38501179.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38500539.ece/9ef9b/AUTOCROP/w65square/14%20NEWS-Martina-Hennessy-1.jpg" alt="Consumers ‘becoming more aware’: Mortgage switching expert Martina Hennessy, managing director of Doddl.ie. Photo: Conor McCabe Photography" title="14 NEWS-Martina-Hennessy-1.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article38500539.ece/9ef9b/AUTOCROP/w65square/14%20NEWS-Martina-Hennessy-1.jpg" alt="Consumers ‘becoming more aware’: Mortgage switching expert Martina Hennessy, managing director of Doddl.ie. Photo: Conor McCabe Photography" title="14 NEWS-Martina-Hennessy-1.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Revealed: mortgage switch savings reach €3,400 a year
&nbsp;<span class="flag-c bx-a business">Property & Mortgages</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/the-suspicion-is-they-are-hiding-something-secret-kincora-boys-home-documents-to-stay-locked-up-for-another-66-years-38501446.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38501443.ece/ccc97/AUTOCROP/w65square/9-09-16_new_53389958_I3.jpg" alt="William McGrath was jailed over Kincora" title="9-09-16_new_53389958_I3.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article38501443.ece/ccc97/AUTOCROP/w65square/9-09-16_new_53389958_I3.jpg" alt="William McGrath was jailed over Kincora" title="9-09-16_new_53389958_I3.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'The suspicion is they are hiding something' - secret Kincora Boys' Home documents to...
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/regionals/kerryman/we-wont-get-the-match-on-radio-for-first-time-in-over-half-a-century-38486605.html">
<h3 class="hx">'We won't get the match on radio for first time in over half a century'
&nbsp;<span class="flag-c bx-a brand2 other">Kerryman</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/opinion/comment/mary-kenny-brits-may-be-ignorant-about-irish-matters-but-they-are-seldom-hostile-towards-us-38500837.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38500474.ece/caf39/AUTOCROP/w65square/page22_johnson.jpg" alt="Meeting the people: UK Prime Minister Boris Johnson on a visit to Doncaster Market, in northern England. Photo: JON SUPER/AFP/Getty Images" title="page22_johnson.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article38500474.ece/caf39/AUTOCROP/w65square/page22_johnson.jpg" alt="Meeting the people: UK Prime Minister Boris Johnson on a visit to Doncaster Market, in northern England. Photo: JON SUPER/AFP/Getty Images" title="page22_johnson.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Mary Kenny: 'Brits may be ignorant about Irish matters, but they are seldom hostile...
&nbsp;<span class="flag-c bx-a opinion">Comment</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/news/protesters-step-up-over-proposed-direct-provision-centre-in-oughterard-with-24hour-demonstration-38500358.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38497497.ece/90468/AUTOCROP/w65square/ghtrard%20March%201%202.jpg" alt="Thousands gathered in a silent march on Saturday to highlight their objection to direct provision centre in Oughterard, Co. Galway." title="ghtrard March 1 2.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article38497497.ece/90468/AUTOCROP/w65square/ghtrard%20March%201%202.jpg" alt="Thousands gathered in a silent march on Saturday to highlight their objection to direct provision centre in Oughterard, Co. Galway." title="ghtrard March 1 2.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Protesters step up over proposed direct provision centre in Oughterard with 24-...
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044305-353","sizes":[[300,250],[300,249],[300,300],[300,600]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_halfpage","article_roadblock"]}}
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
var newsletter_key = 'IN:Daily';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent brand2 -ffa -bb">
<h4 class="hx cx-a brand2 logo"><strong>The Daily</strong> Digest</h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="return sendSubscribe(event);" autocomplete="off">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent brand2">Sign Up</button>
</p>
</form>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/total-oil-boss-dies-in-runway-crash-30680301.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/opinion/comment/gerard-oregan-boris-strives-to-find-a-way-to-sellotape-over-the-chaos-38496571.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38496730.ece/0d227/AUTOCROP/w90square/POLITICS502.jpg" alt="British Prime Minister Boris Johnson. Photo: PA" title="British Prime Minister Boris Johnson. Photo: PA" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38496730.ece/0d227/AUTOCROP/w90square/POLITICS502.jpg" alt="British Prime Minister Boris Johnson. Photo: PA" title="British Prime Minister Boris Johnson. Photo: PA" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Gerard O'Regan: 'Boris strives to 'find a way' to Sellotape over the chaos'
</h3>
<p>
'His desire to be world king was a wish to... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/opinion/comment/hugh-oconnell-groundhog-day-as-independents-unveil-shopping-list-that-targets-older-voters-38493724.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/irish-news/politics/article34857026.ece/f0faa/AUTOCROP/w90square/4%20NEWS%202015-03-29_iri_8193913_I1.JPG" alt="Ministers John Halligan, Shane Ross and Finian McGrath Photo: Tony Gavin" title="Ministers John Halligan, Shane Ross and Finian McGrath Photo: Tony Gavin" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/irish-news/politics/article34857026.ece/f0faa/AUTOCROP/w90square/4%20NEWS%202015-03-29_iri_8193913_I1.JPG" alt="Ministers John Halligan, Shane Ross and Finian McGrath Photo: Tony Gavin" title="Ministers John Halligan, Shane Ross and Finian McGrath Photo: Tony Gavin" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Hugh O'Connell: 'Groundhog day as Independents unveil shopping list that targets older voters'
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/opinion/comment/colette-browne-brexiteers-are-learning-their-stereotype-of-the-irish-as-drunken-idiotic-apes-is-somewhat-off-the-mark-38487365.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38483831.ece/d3bc7/AUTOCROP/w90square/AFP_1K50VD.jpg" alt="Leo Varadkar and Boris Johnson during the press conference. Photo: LORRAINE O'SULLIVAN/AFP/Getty Images" title="Leo Varadkar and Boris Johnson during the press conference. Photo: LORRAINE O'SULLIVAN/AFP/Getty Images" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38483831.ece/d3bc7/AUTOCROP/w90square/AFP_1K50VD.jpg" alt="Leo Varadkar and Boris Johnson during the press conference. Photo: LORRAINE O'SULLIVAN/AFP/Getty Images" title="Leo Varadkar and Boris Johnson during the press conference. Photo: LORRAINE O'SULLIVAN/AFP/Getty Images" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Colette Browne: 'Brexiteers are learning their stereotype of the Irish as drunken, idiotic apes is somewhat off...
</h3>
</a>
</article>
</div>
<div class="advert advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044306-353","sizes":[[300,250],[300,251],[120,600],[160,600],[300,600]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_sky","article_roadblock"]}}
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts2t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts2t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts2t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts2t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/entertainment/music/the-cars-frontman-ric-ocasek-found-dead-in-new-york-apartment-38501250.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/entertainment/music/article38501248.ece/11e59/AUTOCROP/w90square/ipanews_5e263402-6587-4eac-ad0e-90f67062eb6f_1" alt="Ric Ocasek of The Cars has died (Richard Shotwell/Invision/AP)" title="Ric Ocasek of The Cars has died (Richard Shotwell/Invision/AP)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/entertainment/music/article38501248.ece/11e59/AUTOCROP/w90square/ipanews_5e263402-6587-4eac-ad0e-90f67062eb6f_1" alt="Ric Ocasek of The Cars has died (Richard Shotwell/Invision/AP)" title="Ric Ocasek of The Cars has died (Richard Shotwell/Invision/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
The Cars frontman Ric Ocasek found dead in New York apartment
</h3>
<p>
The frontman for The Cars rock band, Ric Ocasek, has... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/middle-east/gulf-in-crisis-as-accusations-fly-over-oil-attacks-38501165.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/article38500847.ece/eeff4/AUTOCROP/w90square/2019-05-25_bus_50624882_I1.JPG" alt="US Secretary of State Mike Pompeo. Photo: AFP/Getty Images" title="US Secretary of State Mike Pompeo. Photo: AFP/Getty Images" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/business/article38500847.ece/eeff4/AUTOCROP/w90square/2019-05-25_bus_50624882_I1.JPG" alt="US Secretary of State Mike Pompeo. Photo: AFP/Getty Images" title="US Secretary of State Mike Pompeo. Photo: AFP/Getty Images" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Gulf in crisis as accusations fly over oil attacks
</h3>
<p>
A weekend drone attack on Saudi Arabia that cut into global energy supplies and halved... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/middle-east/assad-orders-a-sweeping-new-amnesty-for-many-criminals-38501167.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38500927.ece/325b2/AUTOCROP/w90square/AFP_1GF933.jpg" alt="Syrian President Bashar Assad. Photo: AFP/Getty" title="Syrian President Bashar Assad. Photo: AFP/Getty" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38500927.ece/325b2/AUTOCROP/w90square/AFP_1GF933.jpg" alt="Syrian President Bashar Assad. Photo: AFP/Getty" title="Syrian President Bashar Assad. Photo: AFP/Getty" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Assad orders a sweeping new amnesty for many criminals
</h3>
<p>
Syrian President Bashar Assad has issued a new decree granting amnesty and... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/salvini-urges-change-to-italys-voting-system-38501162.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article38500929.ece/b717d/AUTOCROP/w90square/ipanews_db9ccd31-c77c-4844-aa06-cdbf55b2064f_embedded244899069" alt="Matteo Salvini. Photo: AP" title="Matteo Salvini. Photo: AP" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article38500929.ece/b717d/AUTOCROP/w90square/ipanews_db9ccd31-c77c-4844-aa06-cdbf55b2064f_embedded244899069" alt="Matteo Salvini. Photo: AP" title="Matteo Salvini. Photo: AP" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Salvini urges change to Italy's voting system
</h3>
<p>
In his first public rally since being shut out of Italy's government, League leader Matteo... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/middle-east/netanyahu-tries-to-woo-farright-on-election-eve-38501166.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38500873.ece/5c527/AUTOCROP/w90square/30Israel.jpg" alt="Israeli Prime Minister Benjamin Netanyahu. Photo: Reuters" title="Israeli Prime Minister Benjamin Netanyahu. Photo: Reuters" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38500873.ece/5c527/AUTOCROP/w90square/30Israel.jpg" alt="Israeli Prime Minister Benjamin Netanyahu. Photo: Reuters" title="Israeli Prime Minister Benjamin Netanyahu. Photo: Reuters" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Netanyahu tries to woo far-right on election eve
</h3>
<p>
Israeli Prime Minister Benjamin Netanyahu stepped up his bid for far-right votes two... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/middle-east/robin-pagnamenta-drone-strikes-will-raise-pressure-at-the-pumps-amid-the-spectre-of-return-to-geopolitical-tensions-over-rich-resources-38501164.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article38500855.ece/474a2/AUTOCROP/w90square/ipanews_a27861c6-e048-4366-974d-d93707f84c4f_1" alt="'Saudi officials have not yet said how long it will take for the facilities to be repaired and brought back into service, prompting a frenzy of speculation among traders about the extent of the damage – and what that will mean for ordinary consumers at the pump' (stock photo)" title="'Saudi officials have not yet said how long it will take for the facilities to be repaired and brought back into service, prompting a frenzy of speculation among traders about the extent of the damage – and what that will mean for ordinary consumers at the pump' (stock photo)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article38500855.ece/474a2/AUTOCROP/w90square/ipanews_a27861c6-e048-4366-974d-d93707f84c4f_1" alt="'Saudi officials have not yet said how long it will take for the facilities to be repaired and brought back into service, prompting a frenzy of speculation among traders about the extent of the damage – and what that will mean for ordinary consumers at the pump' (stock photo)" title="'Saudi officials have not yet said how long it will take for the facilities to be repaired and brought back into service, prompting a frenzy of speculation among traders about the extent of the damage – and what that will mean for ordinary consumers at the pump' (stock photo)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Robin Pagnamenta: 'Drone strikes will raise pressure at the pumps amid the...
</h3>
<p>
It is the spectre that has haunted the world's oil... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/president-trump/trump-again-backs-kavanaugh-after-new-sex-accusation-38501154.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38500941.ece/fbffb/AUTOCROP/w90square/BrettKavanaugh.jpg" alt="Allegation: Brett Kavanaugh is now a Supreme Court judge. Photo: AP" title="Allegation: Brett Kavanaugh is now a Supreme Court judge. Photo: AP" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38500941.ece/fbffb/AUTOCROP/w90square/BrettKavanaugh.jpg" alt="Allegation: Brett Kavanaugh is now a Supreme Court judge. Photo: AP" title="Allegation: Brett Kavanaugh is now a Supreme Court judge. Photo: AP" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Trump again backs Kavanaugh after new sex accusation
</h3>
<p>
Donald Trump accused Democrats of trying to "scare" Brett Kavanaugh,... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/britain/exrugby-star-thomas-completes-ironman-as-he-reveals-he-has-hiv-38501161.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38500874.ece/fea6b/AUTOCROP/w90square/WAL-THOMAS3.jpg" alt="Courage: Gareth Thomas" title="Courage: Gareth Thomas" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38500874.ece/fea6b/AUTOCROP/w90square/WAL-THOMAS3.jpg" alt="Courage: Gareth Thomas" title="Courage: Gareth Thomas" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Ex-rugby star Thomas completes Ironman as he reveals he has HIV
</h3>
<p>
Former Wales rugby star Gareth Thomas completed a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/asia-pacific/hk-protesters-march-on-with-new-anthem-38501158.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38500819.ece/a0141/AUTOCROP/w90square/PROTESTS504.jpg" alt="An anti-government protester catches fire after throwing a Molotov cocktail during a protest in Hong Kong. Photo: Reuters" title="An anti-government protester catches fire after throwing a Molotov cocktail during a protest in Hong Kong. Photo: Reuters" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38500819.ece/a0141/AUTOCROP/w90square/PROTESTS504.jpg" alt="An anti-government protester catches fire after throwing a Molotov cocktail during a protest in Hong Kong. Photo: Reuters" title="An anti-government protester catches fire after throwing a Molotov cocktail during a protest in Hong Kong. Photo: Reuters" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
HK protesters march on with new anthem
</h3>
<p>
Tens of thousands of marchers took to the streets in Hong Kong with a new... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/trump-approves-release-of-oil-reserves-if-needed-after-saudi-attack-38500912.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article38500910.ece/60c38/AUTOCROP/w90square/ipanews_e08cb89b-19b2-4a8e-a217-4d57066e23e4_1" alt="Donald Trump (AP Photo/Carolyn Kaster)" title="Donald Trump (AP Photo/Carolyn Kaster)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article38500910.ece/60c38/AUTOCROP/w90square/ipanews_e08cb89b-19b2-4a8e-a217-4d57066e23e4_1" alt="Donald Trump (AP Photo/Carolyn Kaster)" title="Donald Trump (AP Photo/Carolyn Kaster)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Trump approves release of oil reserves if needed after Saudi attack
</h3>
<p>
Donald Trump says he has approved the... </p>
</a>
</article>
</div>
</div>
<div id="ts2t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/video-david-cameron-truly-sorry-for-brexit-referendum-outcome-admitting-i-failed-38496769.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38496860.ece/206e0/AUTOCROP/w90square/3404452-1568448861834880.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38496860.ece/206e0/AUTOCROP/w90square/3404452-1568448861834880.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: David Cameron “truly sorry” for Brexit referendum outcome admitting "I...
</h3>
<p>
David Cameron has admitted that he failed in his bid to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/video-we-now-have-a-drought-every-two-years-challenges-facing-kenyan-community-38496849.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article38496852.ece/0032e/AUTOCROP/w90square/3404497-1568447976918880.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article38496852.ece/0032e/AUTOCROP/w90square/3404497-1568447976918880.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: "We now have a drought every two years" - Challenges facing Kenyan community
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-kenyan-mother-fears-for-malnourished-children-amidst-drought-38496845.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38496846.ece/fb8a8/AUTOCROP/w90square/3404495-1568446881445524.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38496846.ece/fb8a8/AUTOCROP/w90square/3404495-1568446881445524.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Kenyan mother fears for malnourished children amidst drought
</h3>
<p>
Escalating crisis is threatening the survival of... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-mourners-attend-lucas-dobsons-funeral-38494837.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article38495732.ece/0ee43/AUTOCROP/w90square/3404174-1568396735394732.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article38495732.ece/0ee43/AUTOCROP/w90square/3404174-1568396735394732.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Mourners attend Lucas Dobson's funeral
</h3>
<p>
Mourners gather at St George's Church for Lucas Dobson's funeral. The Warden... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-why-dont-you-sort-it-out-boris-johnson-heckled-by-audience-member-in-rotherham-38494792.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article38495538.ece/730bb/AUTOCROP/w90square/3404156-1568395206147732.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article38495538.ece/730bb/AUTOCROP/w90square/3404156-1568395206147732.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: 'Why don't you sort it out?' – Boris Johnson heckled by audience member in...
</h3>
<p>
Prime Minister Boris Johnson was heckled by a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-donald-trump-marks-18th-anniversary-of-911-terror-attacks-at-the-pentagon-38489680.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article38489971.ece/01c4d/AUTOCROP/w90square/3402781-1568226663773730.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article38489971.ece/01c4d/AUTOCROP/w90square/3402781-1568226663773730.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Donald Trump marks 18th anniversary of 9/11 terror attacks at the...
</h3>
<p>
US President Donald Trump has marked the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-first-water-detected-on-potentially-habitable-planet-38489661.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article38489663.ece/1f11a/AUTOCROP/w90square/3402776-1568221702411801_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article38489663.ece/1f11a/AUTOCROP/w90square/3402776-1568221702411801_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: First water detected on potentially ‘habitable’ planet
</h3>
<p>
Water vapour has been detected in the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/have-you-seen/watch-tesla-driver-filmed-asleep-at-the-wheel-38484580.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38485248.ece/e6f23/AUTOCROP/w90square/3401662-1568125741938408.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38485248.ece/e6f23/AUTOCROP/w90square/3401662-1568125741938408.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Tesla driver filmed 'asleep at the wheel'
</h3>
<p>
A video of a driver appearing to sleep whilst at the wheel of a Tesla has raised... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-the-best-ever-putdowns-from-house-speaker-john-bercow-38481618.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38481765.ece/6cfa1/AUTOCROP/w90square/3401385-1568050846895271.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38481765.ece/6cfa1/AUTOCROP/w90square/3401385-1568050846895271.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: The best ever put-downs from House Speaker John Bercow
</h3>
<p>
After announcing his plan to step down from... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-john-bercow-announces-plan-to-step-down-as-speaker-of-the-house-38481070.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article38481234.ece/1c029/AUTOCROP/w90square/3401320-1568046450685070.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article38481234.ece/1c029/AUTOCROP/w90square/3401320-1568046450685070.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: John Bercow announces plan to step down as Speaker of the House
</h3>
<p>
John Bercow has given an impassioned... </p>
</a>
</article>
</div>
</div>
<div id="ts2t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/galleries/in-pictures-aerial-photographs-show-hurricane-dorian-devastation-38472201.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38472178.ece/d480d/AUTOCROP/w90square/dorianaerial001.jpg" alt="Aerial image of the island Great Abaco, shows the devastation caused by Hurricane Dorian, Bahamas, September 3, 2019. Picture taken September 3, 2019. UK Ministry of Defence/Handout via REUTERS" title="Aerial image of the island Great Abaco, shows the devastation caused by Hurricane Dorian, Bahamas, September 3, 2019. Picture taken September 3, 2019. UK Ministry of Defence/Handout via REUTERS" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38472178.ece/d480d/AUTOCROP/w90square/dorianaerial001.jpg" alt="Aerial image of the island Great Abaco, shows the devastation caused by Hurricane Dorian, Bahamas, September 3, 2019. Picture taken September 3, 2019. UK Ministry of Defence/Handout via REUTERS" title="Aerial image of the island Great Abaco, shows the devastation caused by Hurricane Dorian, Bahamas, September 3, 2019. Picture taken September 3, 2019. UK Ministry of Defence/Handout via REUTERS" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Aerial photographs show Hurricane Dorian devastation
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-millions-ordered-to-evacuate-as-hurricane-dorian-sparks-flood-threat-38468794.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38468683.ece/5ebad/AUTOCROP/w90square/dorian001.jpg" alt="Florida Department of Transportation members work on the A1A closed coastal route of Vilano Beach due to debris and flooding from Hurricane Dorian, in St. Augustine, Florida, U.S., September 4, 2019. REUTERS/Maria Alejandra Cardona" title="Florida Department of Transportation members work on the A1A closed coastal route of Vilano Beach due to debris and flooding from Hurricane Dorian, in St. Augustine, Florida, U.S., September 4, 2019. REUTERS/Maria Alejandra Cardona" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38468683.ece/5ebad/AUTOCROP/w90square/dorian001.jpg" alt="Florida Department of Transportation members work on the A1A closed coastal route of Vilano Beach due to debris and flooding from Hurricane Dorian, in St. Augustine, Florida, U.S., September 4, 2019. REUTERS/Maria Alejandra Cardona" title="Florida Department of Transportation members work on the A1A closed coastal route of Vilano Beach due to debris and flooding from Hurricane Dorian, in St. Augustine, Florida, U.S., September 4, 2019. REUTERS/Maria Alejandra Cardona" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Millions ordered to evacuate as Hurricane Dorian sparks flood threat
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-tributes-paid-as-bodies-recovered-after-scuba-diving-boat-fire-in-california-38464355.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38464354.ece/a5083/AUTOCROP/w90square/scuba001.jpg" alt="Local fire officials along with search and rescue teams walk off the dock after unloading the bodies of those who died in a diving boat fire, Monday, Sept. 2, 2019, in Santa Barbara, Calif. (AP Photo/Christian Monterrosa)" title="Local fire officials along with search and rescue teams walk off the dock after unloading the bodies of those who died in a diving boat fire, Monday, Sept. 2, 2019, in Santa Barbara, Calif. (AP Photo/Christian Monterrosa)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38464354.ece/a5083/AUTOCROP/w90square/scuba001.jpg" alt="Local fire officials along with search and rescue teams walk off the dock after unloading the bodies of those who died in a diving boat fire, Monday, Sept. 2, 2019, in Santa Barbara, Calif. (AP Photo/Christian Monterrosa)" title="Local fire officials along with search and rescue teams walk off the dock after unloading the bodies of those who died in a diving boat fire, Monday, Sept. 2, 2019, in Santa Barbara, Calif. (AP Photo/Christian Monterrosa)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Tributes paid as bodies recovered after scuba diving boat fire in California
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/business/brexit/in-pictures-both-sides-of-brexit-divide-protest-outside-westminster-ahead-of-crucial-vote-38463554.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38463537.ece/5b1bb/AUTOCROP/w90square/ITAIN-EU-207.jpg" alt="Anti-Brexit protester Steve Bray walks during a demonstration at Westminster, in London, Britain September 3, 2019. REUTERS/Hannah McKay" title="Anti-Brexit protester Steve Bray walks during a demonstration at Westminster, in London, Britain September 3, 2019. REUTERS/Hannah McKay" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38463537.ece/5b1bb/AUTOCROP/w90square/ITAIN-EU-207.jpg" alt="Anti-Brexit protester Steve Bray walks during a demonstration at Westminster, in London, Britain September 3, 2019. REUTERS/Hannah McKay" title="Anti-Brexit protester Steve Bray walks during a demonstration at Westminster, in London, Britain September 3, 2019. REUTERS/Hannah McKay" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Both sides of Brexit divide protest outside Westminster ahead of...
</h3>
<p>
Hundreds of protesters have turned up outside... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/in-pictures-monstrous-hurricane-dorian-hits-the-bahamas-as-parts-of-florida-evacuated-38456834.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38456837.ece/e1178/AUTOCROP/w90square/RM-DORIAN%2030.jpg" alt="Sea conditions are seen in Marsh Harbour, Bahamas Mark Hall/Christopher Hall via REUTERS" title="Sea conditions are seen in Marsh Harbour, Bahamas Mark Hall/Christopher Hall via REUTERS" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38456837.ece/e1178/AUTOCROP/w90square/RM-DORIAN%2030.jpg" alt="Sea conditions are seen in Marsh Harbour, Bahamas Mark Hall/Christopher Hall via REUTERS" title="Sea conditions are seen in Marsh Harbour, Bahamas Mark Hall/Christopher Hall via REUTERS" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: 'Monstrous' Hurricane Dorian hits the Bahamas as parts of Florida evacuated
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-protesters-expected-to-flood-streets-of-britain-to-rally-against-boris-johnsons-latest-brexit-move-38453665.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38453660.ece/cef1b/AUTOCROP/w90square/protestsuk002.jpg" alt="Handout photo taken with permission from the twitter feed of @JaneJohnsonBakr showing a protest in Penzance, Cornwall against Prime Minister Boris Johnson's decision to suspend Parliament for up to five weeks before a Queen's Speech on October 14. Jane Johnson/PA Wire" title="Handout photo taken with permission from the twitter feed of @JaneJohnsonBakr showing a protest in Penzance, Cornwall against Prime Minister Boris Johnson's decision to suspend Parliament for up to five weeks before a Queen's Speech on October 14. Jane Johnson/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38453660.ece/cef1b/AUTOCROP/w90square/protestsuk002.jpg" alt="Handout photo taken with permission from the twitter feed of @JaneJohnsonBakr showing a protest in Penzance, Cornwall against Prime Minister Boris Johnson's decision to suspend Parliament for up to five weeks before a Queen's Speech on October 14. Jane Johnson/PA Wire" title="Handout photo taken with permission from the twitter feed of @JaneJohnsonBakr showing a protest in Penzance, Cornwall against Prime Minister Boris Johnson's decision to suspend Parliament for up to five weeks before a Queen's Speech on October 14. Jane Johnson/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Protesters expected to flood streets of Britain to rally against Boris Johnson's latest Brexit move
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-protesters-take-to-streets-of-hong-kong-in-13th-straight-weekend-of-demonstrations-38453467.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38453466.ece/2dd59/AUTOCROP/w90square/hongkong001.jpg" alt="Demonstrators take cover during a protest in Hong Kong, China August 31, 2019. REUTERS/Kai Pfaffenbach" title="Demonstrators take cover during a protest in Hong Kong, China August 31, 2019. REUTERS/Kai Pfaffenbach" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38453466.ece/2dd59/AUTOCROP/w90square/hongkong001.jpg" alt="Demonstrators take cover during a protest in Hong Kong, China August 31, 2019. REUTERS/Kai Pfaffenbach" title="Demonstrators take cover during a protest in Hong Kong, China August 31, 2019. REUTERS/Kai Pfaffenbach" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Protesters take to streets of Hong Kong in 13th straight weekend of demonstrations
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-hurricane-dorian-threatening-to-slam-florida-with-209kph-winds-38450322.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38450321.ece/e8663/AUTOCROP/w90square/dorian002.jpg" alt="A member of the Emergency Operations Committee (COE) monitors the trajectory of Storm Dorian in Santo Domingo, Dominican Republic August 27, 2019. REUTERS/Ricardo Rojas" title="A member of the Emergency Operations Committee (COE) monitors the trajectory of Storm Dorian in Santo Domingo, Dominican Republic August 27, 2019. REUTERS/Ricardo Rojas" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38450321.ece/e8663/AUTOCROP/w90square/dorian002.jpg" alt="A member of the Emergency Operations Committee (COE) monitors the trajectory of Storm Dorian in Santo Domingo, Dominican Republic August 27, 2019. REUTERS/Ricardo Rojas" title="A member of the Emergency Operations Committee (COE) monitors the trajectory of Storm Dorian in Santo Domingo, Dominican Republic August 27, 2019. REUTERS/Ricardo Rojas" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Hurricane Dorian threatening to slam Florida with 209kph winds
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-wildfires-force-4000-to-be-evacuated-in-canary-islands-38415074.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38415073.ece/fb8a8/AUTOCROP/w90square/gcanaria001.jpg" alt="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" title="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38415073.ece/fb8a8/AUTOCROP/w90square/gcanaria001.jpg" alt="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" title="Flames and smoke from a forest fire are seen in the village of Moya on the Canary Island of Gran Canaria, Spain, August 18, 2019. REUTERS/Borja Suarez" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Wildfires force 4,000 to be evacuated in Canary Islands
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-prodemocracy-protest-takes-place-in-hong-kong-airport-terminal-38395201.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38395188.ece/5daac/AUTOCROP/w90square/airport003.jpg" alt="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" title="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38395188.ece/5daac/AUTOCROP/w90square/airport003.jpg" alt="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" title="Protesters surround banners that read: "Those charge to the street on today is brave!," center top, and "Release all the detainees!" during a sit-in rally at the arrival hall of the Hong Kong International airport, Monday, Aug. 12, 2019.(AP Photo/Vincent Thian)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Pro-democracy protest takes place in Hong Kong airport terminal
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29101392-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692747-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_oop2"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692753-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_oop3"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37360841-353","sizes":[1,1],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_onscroll"]}}
</script>
</div>
<div class="advert offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35715938-353","sizes":[2,2],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
</section>
<footer id="footer" class="w116">
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/weddings/" >
Weddings
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews e: 20m d: -->
<div class="w w109" data-widget="Social icons - news">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2F%0D%0A%0D%0AWorld%20News%0D%0A%0D%0A&subject=World%20News%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/editorial/images/independent-logo.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independent-ie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie policy
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
<li>
<a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html" >
Paid-for Content Policy
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2019/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/rugby-world-cup-2019/" >
Rugby World Cup 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/decades-of-the-dubs/" >
Decades of the Dubs
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-gaelic-football/" >
U-20 Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/u-20-hurling/" >
U-20 Hurling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/rugby-world-cup-2019/" >
Rugby World Cup 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/tee-to-green/" >
Tee to Green
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/walks/" >
Walks
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/going-to-college/" >
Going to College
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/partners-in-business/" >
Partners in Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/women-in-tech/" >
Women in Tech
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=38501646&type=article&title=Oil+prices+soar+20%25+as+Saudi+drone+attack+hits+markets&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2foil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=38501646&amp;type=article&amp;title=Oil+prices+soar+20%25+as+Saudi+drone+attack+hits+markets&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2foil-prices-soar-20-as-saudi-drone-attack-hits-markets-38501646.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.autoDetect = false;
_sf_async_config.path = "/world-news/article-38501646.html";
_sf_async_config.sections = "News,News_World News";
_sf_async_config.authors = "By Simon Neville, PA City Editor";
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', getCookie('guid') ? 'lgdin' : 'anon']);
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-03.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script src="https://consent.inm.ie/independent/quantcastsettings.js" type="text/javascript"></script>
<script async type="text/javascript" src="https://cdn-03.independent.ie/static/6a451ea37f6edfd09d24948f9a76c18b7d0f3808/js/inm-ai.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
