<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-179.inm.lan 2018-12-23T17:11:35.926 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html">
<link rel="alternate" href="https://m.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-02.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://cdn-01.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-02.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/extras.min.js' },
{ tracking: 'https://cdn-04.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/tracking.min.js' },
{ lightbox: 'https://cdn-04.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/lightbox.min.js' },
{ global: 'https://cdn-01.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/scripts.min.js' },
{ widgets: 'https://cdn-02.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Disgraced German reporter could face donation fraud charges - Independent.ie</title>
<meta name="keywords" content="Germany,Media" />
<meta name="description" content="A German journalist who was found to have made up information for numerous articles may now be charged with allegedly soliciting donations for Syrian orphans from his readers." />
<meta name="news_keywords" content="Germany,Media" />
<meta property="og:title" content="Disgraced German reporter could face donation fraud charges - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="A German journalist who was found to have made up information for numerous articles may now be charged with allegedly soliciting donations for Syrian orphans from his readers."/>
<meta property="og:url" content="https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Disgraced German reporter could face donation fraud charges",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://www.independent.ie/editorial/images/independent-logo.svg"
}
},
"image": {
"@type": "ImageObject",
"url": "",
"height": "",
"width": ""
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2018-12-23T05:06:05+0000",
"dateModified": "2018-12-23T05:11:02+0000",
"datePublished": "2018-12-23T05:01:27+0000",
"keywords": "Germany,Media",
"thumbnailUrl": "",
"author": {
"@type": "Person",
"name": "By Associated Press Reporter"
},
"articleBody": "The German magazine Der Spiegel said its award-winning former reporter Claas Relotius asked readers by email from his private account for donations to be transferred to his personal bank account. Der Spiegel said it is not clear how many people donated money, how much Relotius collected or what happened to the money. But the magazine said it will press charges and will work with prosecutors to find out the details. Der Spiegel announced on Wednesday that Relotius, 33, who worked first as a freelancer and later full-time, had fabricated interviews and facts in at least 14 articles. It has since fired him."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" />
<meta name="twitter:title" content="Disgraced German reporter could face donation fraud charges" />
<meta name="twitter:description" content="A German journalist who was found to have made up information for numerous articles may now be charged with allegedly soliciting donations for Syrian orphans from his readers." />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Sun, 23 Dec 2018 17:01:27 GMT"/>
<meta property="og:image" content="https://www.independent.ie/editorial/images/empty_avatar.jpg"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="158" />
<meta property="og:image:height" content="158" />
<meta property="fb:app_id" content="714861305308164"/>
<script src="https://consent.inm.ie/inmConsent.js" type="text/javascript"></script>
<script>
if (!window.inmConsent || (inmConsent.getPublisherConsents().standardPurposeConsents[5] === true)) {
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
}
</script>
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:World News:Disgraced German reporter could face donation fraud charges","pageTitle":"Disgraced German reporter could face donation fraud charges","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"By Associated Press Reporter","tags":"Germany,Media","articleID":37654074,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script type="application/json" class="grapeshot-config">
{"account":"irishindependent"}
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
signinLabel: "Sign In",
signoutLabel: "Sign Out",
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<style>
.w148 .gig-bar-container {
overflow: hidden;
}
</style>
<script type="application/json" class="gpt-config">
{"targeting":{"art_id":"37654074","kw":["Germany","Media","Disgraced","German","reporter","could","face","donation","fraud","charges"]}}
</script>
<script type="application/json" class="prebid-config">
{"js":"https:\/\/cdn-04.independent.ie\/static\/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf\/js\/prebid.min.js"}
</script>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="Disgraced German reporter could face donation fraud charges">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageCategory":"World News","pageTitle":"Disgraced German reporter could face donation fraud charges","pageAttributes":{"comments":"no","relatedArticles":"no","videos":0,"source":"Press Association","readMore":"yes","photos":0},"articleId":37654074,"sectionId":353}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
if (!window.inmConsent || (inmConsent.getPublisherConsents().standardPurposeConsents[3] === true)) {
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
}
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37644544-353","sizes":[[170,1086],[170,1085]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["reskin_left","article_roadblock"]}}
</script>
</div>
</div>
<div class="sideAds right">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37644541-353","sizes":[[170,1086],[170,1087]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["reskin_right","article_roadblock"]}}
</script>
</div>
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.adfront.ie" rel="nofollow" target="_blank">
Adfront
</a>
</li>
<li>
<a href="https://www.independentjobs.ie/" >
Jobs
</a>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://discountcode.independent.ie/" >
DiscountCodes
</a>
</li>
<li>
<a href="https://dating.independent.ie/" >
Dating
</a>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky" data-prolong="3000">
<div class="wrap">
<div class="inner">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044287-353","sizes":[[728,90],[970,90],[970,250]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_top","article_roadblock"]}}
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/web-summit/" >
Web Summit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/sportstar-awards/" >
Sportstar Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/ryder-cup/" >
Ryder Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/us-masters/" >
US Masters
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" target="_blank">
Christmas Gift
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews e: 20m d: -->
<div class="w w109" data-widget="Social icons - news">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2F%0D%0A%0D%0AWorld%20News%0D%0A%0D%0A&subject=World%20News%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<h1 class="hx cx-a">
<a href="https://www.independent.ie/news/"><i></i> News</a> <span><a href="https://www.independent.ie/world-news/">World News</a></span>
</h1>
<p class="w w2" data-widget="Dateline">
Sunday 23 December 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>Disgraced German reporter could face donation fraud charges</h1>
<h2 class="hxs">Claas Relotius asked Der Spiegel readers to send cash to his personal bank account.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>Associated Press Reporter</strong>
</p>
<p>
<time>December 23 2018 5:01 PM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">Disgraced German reporter could face donation fraud charges</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">A German journalist who was found to have made up information for numerous articles may now be charged with allegedly soliciting donations for Syrian orphans from his readers.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html</div>
</div>
</li>
<li><a href="mailto:?Subject=Disgraced%20German%20reporter%20could%20face%20donation%20fraud%20charges%20-%20Independent.ie&Body=Disgraced%20German%20reporter%20could%20face%20donation%20fraud%20charges%0A%0AA%20German%20journalist%20who%20was%20found%20to%20have%20made%20up%20information%20for%20numerous%20articles%20may%20now%20be%20charged%20with%20allegedly%20soliciting%20donations%20for%20Syrian%20orphans%20from%20his%20readers.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fdisgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
A German journalist who was found to have made up information for numerous articles may now be charged with allegedly soliciting donations for Syrian orphans from his readers.
</p>
</div>
<div class="p402_hide">
<p>The German magazine Der Spiegel said its award-winning former reporter Claas Relotius asked readers by email from his private account for donations to be transferred to his personal bank account.</p>
<p>Der Spiegel said it is not clear how many people donated money, how much Relotius collected or what happened to the money.</p>
<p>But the magazine said it will press charges and will work with prosecutors to find out the details.</p>
<p>Der Spiegel announced on Wednesday that Relotius, 33, who worked first as a freelancer and later full-time, had fabricated interviews and facts in at least 14 articles. It has since fired him.</p>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<script id="bb-outstream-37199872">
document.addEventListener('DOMContentLoaded', function() {
if (!document.querySelectorAll('.widget.video.vms').length) {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=World_News&dfp_adunit_l3=Home&dart_articleId=37654074&dart_art_ID=37654074&dart_kw=%5B%22Germany%22%2C%22Media%22%2C%22Disgraced%22%2C%22German%22%2C%22reporter%22%2C%22could%22%2C%22face%22%2C%22donation%22%2C%22fraud%22%2C%22charges%22%5D&section=worldnews';
document.getElementById('bb-outstream-37199872').parentElement.appendChild(s);
}
});
</script>
<style type="text/css">
#bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
</style>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35755086-353","sizes":[620,40],"adUnit":"7380\/Independent.ie\/World_News","targeting":{"pos":["article_native","article_roadblock"]}}
</script>
</div>
<p class="originalSource">
Press Association
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<!-- RW: 37056328 k: reference-default-37056328-sec-worldnews-art e: 20m d: -->
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/us-air-forces-most-powerful-gps-satellite-launched-37654066.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article37654064.ece/a49e1/AUTOCROP/w135square/ipanews_7e539b32-161d-4531-8778-357bd3416c49_1" alt="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" title="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/world-news/article37654064.ece/a49e1/AUTOCROP/w135square/ipanews_7e539b32-161d-4531-8778-357bd3416c49_1" alt="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" title="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
US Air Force’s most powerful GPS satellite launched&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Associated Press Reporter</strong> SpaceX has launched the US Air Force’s most powerful GPS satellite ever built.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/europe/britain/i-owe-these-two-an-apology-piers-morgan-apologises-to-gatwick-drone-pair-released-without-charge-37653564.html">
<figure class="left picon-a video large">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/entertainment/music/article37098664.ece/0dff9/AUTOCROP/w135square/ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" alt="Piers Morgan (PA)" title="Piers Morgan (PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/entertainment/music/article37098664.ece/0dff9/AUTOCROP/w135square/ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" alt="Piers Morgan (PA)" title="Piers Morgan (PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
<strong class="flag-d bx-a news">Latest</strong> 'I owe these two an apology': Piers Morgan apologises to 'Gatwick drone' pair...&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Denise Calnan, Henry Vaughan and Alexander Britton</strong> Piers Morgan has apologised to a pair who were arrested in connection with drone disruption at Gatwick Airport.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/and-finally/watch-aritz-aduriz-scores-onestep-fiveaside-penalty-in-la-liga-game-37653583.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/and-finally/article37653581.ece/f2065/AUTOCROP/w135square/ipanews_319c222c-4079-4339-8c4a-c0b78a996e8a_1" alt="Aritz Aduriz, Spain (Mike Egerton/PA)" title="Aritz Aduriz, Spain (Mike Egerton/PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/world-news/and-finally/article37653581.ece/f2065/AUTOCROP/w135square/ipanews_319c222c-4079-4339-8c4a-c0b78a996e8a_1" alt="Aritz Aduriz, Spain (Mike Egerton/PA)" title="Aritz Aduriz, Spain (Mike Egerton/PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Watch: Aritz Aduriz scores one-step ‘five-a-side’ penalty in La Liga game&nbsp;
</span>
</h2>
<p><strong class="cx-a news">By Stephen Jones, Press Association Social Media Editor</strong> Athletic Bilbao striker Aritz Aduriz sent his side ahead on Saturday with a one-step penalty usually only seen in five-a-side football.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/i-owe-these-two-an-apology-piers-morgan-apologises-to-gatwick-drone-pair-released-without-charge-37653564.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/entertainment/music/article37098664.ece/0dff9/AUTOCROP/w65square/ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" alt="Piers Morgan (PA)" title="ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/entertainment/music/article37098664.ece/0dff9/AUTOCROP/w65square/ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" alt="Piers Morgan (PA)" title="ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'I owe these two an apology': Piers Morgan apologises to 'Gatwick drone' pair released...
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/asia-pacific/indonesia-tsunami-death-toll-rises-to-222-at-least-843-injured-37653061.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37653060.ece/9229b/AUTOCROP/w65square/A-TSUNAMI%2010.jpg" alt="Residents collect debris from their collapsed house after it was hit by a tsunami at Panimbang district in Pandeglang, Banten province, Indonesia, December 23, 2018, in this photo taken by Antara Foto. Antara Foto/Muhammad Bagus Khoirunas/ via REUTERS" title="A-TSUNAMI 10.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article37653060.ece/9229b/AUTOCROP/w65square/A-TSUNAMI%2010.jpg" alt="Residents collect debris from their collapsed house after it was hit by a tsunami at Panimbang district in Pandeglang, Banten province, Indonesia, December 23, 2018, in this photo taken by Antara Foto. Antara Foto/Muhammad Bagus Khoirunas/ via REUTERS" title="A-TSUNAMI 10.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Indonesia tsunami death toll rises to 222, at least 843 injured
&nbsp;<span class="flag-c bx-a news">Asia-Pacific</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/gatwick-drone-two-people-arrested-released-without-charge-no-longer-suspects-37653303.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37644021.ece/6dce2/AUTOCROP/w65square/AIR%20Gatwic%206.jpg" alt="Queues of passengers in the check in area at Gatwick Airport when the airport was closed after drones were spotted over the airfield Photo: Thomas Hornall/PA Wire" title="AIR Gatwic 6.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article37644021.ece/6dce2/AUTOCROP/w65square/AIR%20Gatwic%206.jpg" alt="Queues of passengers in the check in area at Gatwick Airport when the airport was closed after drones were spotted over the airfield Photo: Thomas Hornall/PA Wire" title="AIR Gatwic 6.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Gatwick drone': Two people arrested released without charge, no longer suspects
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/president-trump/u-s-government-unlikely-to-get-fully-back-to-business-for-days-37653113.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37652818.ece/de9db/AUTOCROP/w65square/1085376892%20Read-Only.jpg" alt="Donald Trump attempted to pass wall budget. Picture: Getty" title="1085376892 Read-Only.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article37652818.ece/de9db/AUTOCROP/w65square/1085376892%20Read-Only.jpg" alt="Donald Trump attempted to pass wall budget. Picture: Getty" title="1085376892 Read-Only.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">U.S. Government unlikely to get fully back to business for days
&nbsp;<span class="flag-c bx-a news">President Trump</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/help-find-my-little-boy-fathers-plea-after-toddler-goes-missing-with-mother-37651309.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37651300.ece/b2f0d/AUTOCROP/w65square/COURTS%20Oll%204.jpg" alt="Olly Sheridan and his father Patrick
Photo credit: Patrick Sheridan/PA Wire" title="COURTS Oll 4.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article37651300.ece/b2f0d/AUTOCROP/w65square/COURTS%20Oll%204.jpg" alt="Olly Sheridan and his father Patrick
Photo credit: Patrick Sheridan/PA Wire" title="COURTS Oll 4.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Help find my little boy' - father's plea after toddler goes missing with mother
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/irish-news/sharon-ni-bheolain-makes-a-formal-complaint-to-rte-37652529.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37652434.ece/88cee/AUTOCROP/w65square/Crimecall_02%20SUN_ED3_S01%20Read-Only.jpg" alt="COMPLAINT: RTE news presenter Sharon Ni Bheolain" title="Crimecall_02 SUN_ED3_S01 Read-Only.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article37652434.ece/88cee/AUTOCROP/w65square/Crimecall_02%20SUN_ED3_S01%20Read-Only.jpg" alt="COMPLAINT: RTE news presenter Sharon Ni Bheolain" title="Crimecall_02 SUN_ED3_S01 Read-Only.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Sharon Ni Bheolain makes a formal complaint to RTE
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/life/travel/ireland/pl-conghaile-do-we-really-want-dublin-to-turn-into-dundrum-town-centre-37637835.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/life/travel/article35210198.ece/d194f/AUTOCROP/w65square/sweny%20pharmacy_dublin.jpg" alt="Sweny's Chemist in Dublin. Photo: Fáilte Ireland" title="sweny pharmacy_dublin.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/life/travel/article35210198.ece/d194f/AUTOCROP/w65square/sweny%20pharmacy_dublin.jpg" alt="Sweny's Chemist in Dublin. Photo: Fáilte Ireland" title="sweny pharmacy_dublin.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Pól Ó Conghaile: Do we really want Dublin to turn into Dundrum Town Centre?
&nbsp;<span class="flag-c bx-a travel">Ireland</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/politics/call-for-probe-into-hospital-overspend-37652536.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37652433.ece/31f3c/AUTOCROP/w65square/Gael%20Ard%20Fheis%20053%20SUN_ED3_S01%20Read-Only.jpg" alt="Health Minister Simon Harris. Picture: Fergal Phillips" title="Gael Ard Fheis 053 SUN_ED3_S01 Read-Only.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article37652433.ece/31f3c/AUTOCROP/w65square/Gael%20Ard%20Fheis%20053%20SUN_ED3_S01%20Read-Only.jpg" alt="Health Minister Simon Harris. Picture: Fergal Phillips" title="Gael Ard Fheis 053 SUN_ED3_S01 Read-Only.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Call for probe into hospital overspend
&nbsp;<span class="flag-c bx-a news">Politics</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/news/explainer-what-are-the-new-laws-for-learner-drivers-what-are-the-penalties-37651359.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37639577.ece/41294/AUTOCROP/w65square/13%20NEWS%2091CC%20WEATHER%20BRIEFI.jpg" alt="Transport Minister Shane Ross. Photo: Gareth Chaney, Collins" title="13 NEWS 91CC WEATHER BRIEFI.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article37639577.ece/41294/AUTOCROP/w65square/13%20NEWS%2091CC%20WEATHER%20BRIEFI.jpg" alt="Transport Minister Shane Ross. Photo: Gareth Chaney, Collins" title="13 NEWS 91CC WEATHER BRIEFI.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Explainer: What are the new laws for learner drivers? What are the penalties?
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/style/celebrity/celebrity-news/singer-una-healy-goes-public-with-her-new-boyfriend-former-limerick-hurler-david-breen-37653510.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37653511.ece/45972/AUTOCROP/w65square/una.PNG" alt="Una shared a festive photo of herself and her new boyfriend David Breen. Photo: Instagram" title="una.PNG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article37653511.ece/45972/AUTOCROP/w65square/una.PNG" alt="Una shared a festive photo of herself and her new boyfriend David Breen. Photo: Instagram" title="una.PNG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Singer Una Healy goes public with her new boyfriend - former Limerick hurler...
&nbsp;<span class="flag-c bx-a style">Celebrity News</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044305-353","sizes":[[300,250],[300,249],[300,300],[300,600]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_halfpage","article_roadblock"]}}
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent brand2 -ffa -bb">
<h4 class="hx cx-a brand2 logo"><strong>The Daily</strong> Digest</h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="sendSubscribe();" autocomplete="off">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent brand2">Sign Up</button>
</p>
</form>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/life/travel/europe/24-hours-in-bratislava-a-perfect-day-in-slovakias-christmas-capital-37637826.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37641330.ece/6e5b4/AUTOCROP/w90square/vianocne%20trhy.jpg" alt="Bratislava's Old Town is postcard pretty" title="Bratislava's Old Town is postcard pretty" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37641330.ece/6e5b4/AUTOCROP/w90square/vianocne%20trhy.jpg" alt="Bratislava's Old Town is postcard pretty" title="Bratislava's Old Town is postcard pretty" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
24 hours in Bratislava: A perfect day in Slovakia's Christmas capital
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/life/oh-christmas-sea-sea-seeker-hannahlouise-dunne-on-taking-the-icy-plunge-37637817.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/life/article37637813.ece/33fad/AUTOCROP/w90square/2018-12-22_lif_46460453_I1.JPG" alt="Christmas Day swimmers at the Forty Foot last year. Photo: Steve Humphreys" title="Christmas Day swimmers at the Forty Foot last year. Photo: Steve Humphreys" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/life/article37637813.ece/33fad/AUTOCROP/w90square/2018-12-22_lif_46460453_I1.JPG" alt="Christmas Day swimmers at the Forty Foot last year. Photo: Steve Humphreys" title="Christmas Day swimmers at the Forty Foot last year. Photo: Steve Humphreys" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Oh, Christmas Sea! - Sea seeker Hannah-Louise Dunne on taking the icy plunge
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/life/christmas/scenes-of-joy-at-airports-as-tens-of-thousands-flock-home-for-christmas-37650785.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37650084.ece/da8f9/AUTOCROP/w90square/14joy.jpg" alt="Robyn (8) and Molly Scott (13) greet their cousin Eve-Lily (11) from Sydney" title="Robyn (8) and Molly Scott (13) greet their cousin Eve-Lily (11) from Sydney" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37650084.ece/da8f9/AUTOCROP/w90square/14joy.jpg" alt="Robyn (8) and Molly Scott (13) greet their cousin Eve-Lily (11) from Sydney" title="Robyn (8) and Molly Scott (13) greet their cousin Eve-Lily (11) from Sydney" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Scenes of joy at airports as tens of thousands flock home for Christmas
</h3>
</a>
</article>
</div>
<div class="advert advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044306-353","sizes":[[120,600],[160,600],[300,600]],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_sky","article_roadblock"]}}
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts2t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts2t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts2t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts2t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/world-news/disgraced-german-reporter-could-face-donation-fraud-charges-37654074.html">
<h3 class="hx">
Disgraced German reporter could face donation fraud charges
</h3>
<p>
A German journalist who was found to have made up information for numerous articles may now be charged with allegedly soliciting... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/us-air-forces-most-powerful-gps-satellite-launched-37654066.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article37654064.ece/a49e1/AUTOCROP/w90square/ipanews_7e539b32-161d-4531-8778-357bd3416c49_1" alt="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" title="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article37654064.ece/a49e1/AUTOCROP/w90square/ipanews_7e539b32-161d-4531-8778-357bd3416c49_1" alt="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" title="A SpaceX Falcon 9 rocket lifts off at the Cape Canaveral Air Force Station in Cape Canaveral, Fla., Sunday, Dec. 23, 2018. The rocket is carrying the U.S. Air Force’s most powerful GPS satellite ever built. (Craig Bailey/Florida Today via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
US Air Force’s most powerful GPS satellite launched
</h3>
<p>
SpaceX has launched the US Air Force’s most powerful GPS satellite ever built. </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/britain/i-owe-these-two-an-apology-piers-morgan-apologises-to-gatwick-drone-pair-released-without-charge-37653564.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/entertainment/music/article37098664.ece/0dff9/AUTOCROP/w90square/ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" alt="Piers Morgan (PA)" title="Piers Morgan (PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/entertainment/music/article37098664.ece/0dff9/AUTOCROP/w90square/ipanews_b5d7213b-5428-4893-860d-858a56a54e9d_1" alt="Piers Morgan (PA)" title="Piers Morgan (PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
<strong class="flag-d bx-a news">Latest</strong> 'I owe these two an apology': Piers Morgan apologises to 'Gatwick drone' pair...
</h3>
<p>
Piers Morgan has apologised to a pair who were arrested... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/watch-aritz-aduriz-scores-onestep-fiveaside-penalty-in-la-liga-game-37653583.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/and-finally/article37653581.ece/f2065/AUTOCROP/w90square/ipanews_319c222c-4079-4339-8c4a-c0b78a996e8a_1" alt="Aritz Aduriz, Spain (Mike Egerton/PA)" title="Aritz Aduriz, Spain (Mike Egerton/PA)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/and-finally/article37653581.ece/f2065/AUTOCROP/w90square/ipanews_319c222c-4079-4339-8c4a-c0b78a996e8a_1" alt="Aritz Aduriz, Spain (Mike Egerton/PA)" title="Aritz Aduriz, Spain (Mike Egerton/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Watch: Aritz Aduriz scores one-step ‘five-a-side’ penalty in La Liga game
</h3>
<p>
Athletic Bilbao striker Aritz Aduriz sent his side ahead... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/entertainment/music/what-is-the-gun-lean-jesse-lingards-celebration-mimics-drill-dance-craze-37653438.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/entertainment/music/article37653427.ece/3117d/AUTOCROP/w90square/ipanews_5a7beade-464b-4223-9d91-af0e91ae0dac_1" alt="Manchester United’s Jesse Lingard pulled the ‘gun lean’ during celebrations (PA)" title="Manchester United’s Jesse Lingard pulled the ‘gun lean’ during celebrations (PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/entertainment/music/article37653427.ece/3117d/AUTOCROP/w90square/ipanews_5a7beade-464b-4223-9d91-af0e91ae0dac_1" alt="Manchester United’s Jesse Lingard pulled the ‘gun lean’ during celebrations (PA)" title="Manchester United’s Jesse Lingard pulled the ‘gun lean’ during celebrations (PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
What is the ‘gun lean’? Jesse Lingard’s celebration mimics drill dance craze
</h3>
<p>
Manchester United midfielder Jesse Lingard has captured the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/tsunami-set-off-by-volcanic-eruption-kills-at-least-200-in-indonesia-37653337.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article37653332.ece/f8b0a/AUTOCROP/w90square/ipanews_74f793ed-8ecd-4e26-b543-9725520f2855_1" alt="People inspect the wreckage of a car swept away by a tsunami in Carita, Indonesia (AP)" title="People inspect the wreckage of a car swept away by a tsunami in Carita, Indonesia (AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article37653332.ece/f8b0a/AUTOCROP/w90square/ipanews_74f793ed-8ecd-4e26-b543-9725520f2855_1" alt="People inspect the wreckage of a car swept away by a tsunami in Carita, Indonesia (AP)" title="People inspect the wreckage of a car swept away by a tsunami in Carita, Indonesia (AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Tsunami set off by volcanic eruption kills at least 200 in Indonesia
</h3>
<p>
A tsunami believed to be triggered by a volcanic... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/britain/gatwick-drone-two-people-arrested-released-without-charge-no-longer-suspects-37653303.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37644021.ece/6dce2/AUTOCROP/w90square/AIR%20Gatwic%206.jpg" alt="Queues of passengers in the check in area at Gatwick Airport when the airport was closed after drones were spotted over the airfield Photo: Thomas Hornall/PA Wire" title="Queues of passengers in the check in area at Gatwick Airport when the airport was closed after drones were spotted over the airfield Photo: Thomas Hornall/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37644021.ece/6dce2/AUTOCROP/w90square/AIR%20Gatwic%206.jpg" alt="Queues of passengers in the check in area at Gatwick Airport when the airport was closed after drones were spotted over the airfield Photo: Thomas Hornall/PA Wire" title="Queues of passengers in the check in area at Gatwick Airport when the airport was closed after drones were spotted over the airfield Photo: Thomas Hornall/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'Gatwick drone': Two people arrested released without charge, no longer suspects
</h3>
<p>
A man and a woman arrested over the disruption caused... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/asia-pacific/crowd-screams-as-rock-band-at-beachside-concert-swept-away-by-tsunami-37653232.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37653184.ece/85fe9/AUTOCROP/w90square/ipanews_aecaba42-eff8-40ff-8663-7fba091ad4ec_embedded240344182" alt="Rescuers search for tsunami victims in Carita (Fauzy Chaniago/AP)" title="Rescuers search for tsunami victims in Carita (Fauzy Chaniago/AP)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37653184.ece/85fe9/AUTOCROP/w90square/ipanews_aecaba42-eff8-40ff-8663-7fba091ad4ec_embedded240344182" alt="Rescuers search for tsunami victims in Carita (Fauzy Chaniago/AP)" title="Rescuers search for tsunami victims in Carita (Fauzy Chaniago/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Crowd screams as rock band at beachside concert swept away by tsunami
</h3>
<p>
Partygoers screamed as tsunami waves smashed... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/president-trump/u-s-government-unlikely-to-get-fully-back-to-business-for-days-37653113.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37652818.ece/de9db/AUTOCROP/w90square/1085376892%20Read-Only.jpg" alt="Donald Trump attempted to pass wall budget. Picture: Getty" title="Donald Trump attempted to pass wall budget. Picture: Getty" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37652818.ece/de9db/AUTOCROP/w90square/1085376892%20Read-Only.jpg" alt="Donald Trump attempted to pass wall budget. Picture: Getty" title="Donald Trump attempted to pass wall budget. Picture: Getty" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
U.S. Government unlikely to get fully back to business for days
</h3>
<p>
The US federal government is expected to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/aldi-and-lidl-set-for-strong-christmas-as-supermarkets-tussle-for-trade-37653104.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article37653103.ece/2fc26/AUTOCROP/w90square/ipanews_c53f10d7-019d-4b64-ba8f-d3f907851024_1" alt="Aldi and Lidl are vying with the big four for Christmas trade (PA)" title="Aldi and Lidl are vying with the big four for Christmas trade (PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article37653103.ece/2fc26/AUTOCROP/w90square/ipanews_c53f10d7-019d-4b64-ba8f-d3f907851024_1" alt="Aldi and Lidl are vying with the big four for Christmas trade (PA)" title="Aldi and Lidl are vying with the big four for Christmas trade (PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Aldi and Lidl set for strong Christmas as supermarkets tussle for trade
</h3>
<p>
Budget supermarket chains Aldi and Lidl are set to... </p>
</a>
</article>
</div>
</div>
<div id="ts2t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/world-news/watch-spacex-launches-first-national-security-mission-with-falcon-9-rocket-37653587.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37653589.ece/70fa2/AUTOCROP/w90square/3228502-1545578178154214_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37653589.ece/70fa2/AUTOCROP/w90square/3228502-1545578178154214_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: SpaceX launches first national security mission with Falcon 9 rocket
</h3>
<p>
The Falcon 9 rocket from SpaceX, which is carrying... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-gatwick-drone-chaos-what-we-know-so-far-37653459.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article37653546.ece/edd5e/AUTOCROP/w90square/3228468-1545575666271682.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article37653546.ece/edd5e/AUTOCROP/w90square/3228468-1545575666271682.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Gatwick drone chaos: What we know so far
</h3>
<p>
A look at what we know so far after the man and woman that were... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-us-government-shuts-down-over-border-wall-funding-37651090.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article37651092.ece/8fc69/AUTOCROP/w90square/3228056-1545468020977232_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article37651092.ece/8fc69/AUTOCROP/w90square/3228056-1545468020977232_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: US government shuts down over border wall funding
</h3>
<p>
Donald Trump gives a message to the Democrats after a partial US government... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-flights-resume-at-gatwick-airport-following-drone-disruption-37648235.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37648236.ece/45b43/AUTOCROP/w90square/3227515-1545392711128255_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37648236.ece/45b43/AUTOCROP/w90square/3227515-1545392711128255_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Flights resume at Gatwick Airport following drone disruption
</h3>
<p>
Flights have resumed at London Gatwick... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-gatwick-drone-chaos-what-we-know-so-far-37647597.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article37647705.ece/87fd2/AUTOCROP/w90square/3227238-1545381370886061.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article37647705.ece/87fd2/AUTOCROP/w90square/3227238-1545381370886061.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Gatwick drone chaos – what we know so far
</h3>
<p>
A look at what we know so far about the drones that have brought... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-we-were-sitting-on-the-airplane-for-nearly-six-hours-chaos-at-london-gatwick-airport-as-drones-disrupt-travel-plans-37644935.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37645131.ece/9f793/AUTOCROP/w90square/3226888-1545316329394555.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37645131.ece/9f793/AUTOCROP/w90square/3226888-1545316329394555.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: 'We were sitting on the airplane for nearly six hours' - chaos at London Gatwick...
</h3>
<p>
Flights have been suspended at London... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-gatwick-airport-suspends-flights-after-drone-sightings-37643978.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article37643981.ece/1d7ad/AUTOCROP/w90square/3226641-1545293556158591.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article37643981.ece/1d7ad/AUTOCROP/w90square/3226641-1545293556158591.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Gatwick Airport suspends flights after drone sightings
</h3>
<p>
The runway at Gatwick was closed on Thursday... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/video-jeremy-corbyn-appears-to-mouth-stupid-woman-towards-theresa-may-37641403.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article37641865.ece/e1148/AUTOCROP/w90square/76d11bc4bd8139a5131d40e931d0938c.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article37641865.ece/e1148/AUTOCROP/w90square/76d11bc4bd8139a5131d40e931d0938c.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Jeremy Corbyn appears to mouth 'stupid woman' towards Theresa May
</h3>
<p>
Labour leader Jeremy Corbyn appears to mouth 'stupid... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-elon-musk-unveils-underground-transport-system-designed-to-beat-souldestroying-city-traffic-37640563.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article37640597.ece/25407/AUTOCROP/w90square/b216e47e5d769be107c945bc5899774e.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article37640597.ece/25407/AUTOCROP/w90square/b216e47e5d769be107c945bc5899774e.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Elon Musk unveils underground transport system designed to beat 'soul-...
</h3>
<p>
Tech entrepreneur Elon Musk has unveiled his... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-major-incident-as-lorries-overturn-on-po-ferry-37636976.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37636982.ece/b6a30/AUTOCROP/w90square/3225331-1545132066325284.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37636982.ece/b6a30/AUTOCROP/w90square/3225331-1545132066325284.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Major incident as lorries overturn on P&O ferry
</h3>
<p>
Lorries have overturned on a ferry sailing at Cairnryan in high winds, prompting a... </p>
</a>
</article>
</div>
</div>
<div id="ts2t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/galleries/in-pictures-tsunami-kills-at-least-168-injures-hundreds-in-indonesia-37653084.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37653082.ece/7ccb4/AUTOCROP/w90square/TSU001.jpg" alt="Residents search for victims among the ruins of collapsed houses after the area was hit by a tsunami at Carita beach in Padeglang, Banten province, Indonesia, Decemnber 23, 2018 in this photo taken by Antara Foto. Antara Foto/Asep Fathulrahman/ via REUTERS" title="Residents search for victims among the ruins of collapsed houses after the area was hit by a tsunami at Carita beach in Padeglang, Banten province, Indonesia, Decemnber 23, 2018 in this photo taken by Antara Foto. Antara Foto/Asep Fathulrahman/ via REUTERS" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37653082.ece/7ccb4/AUTOCROP/w90square/TSU001.jpg" alt="Residents search for victims among the ruins of collapsed houses after the area was hit by a tsunami at Carita beach in Padeglang, Banten province, Indonesia, Decemnber 23, 2018 in this photo taken by Antara Foto. Antara Foto/Asep Fathulrahman/ via REUTERS" title="Residents search for victims among the ruins of collapsed houses after the area was hit by a tsunami at Carita beach in Padeglang, Banten province, Indonesia, Decemnber 23, 2018 in this photo taken by Antara Foto. Antara Foto/Asep Fathulrahman/ via REUTERS" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Tsunami kills at least 168, injures hundreds in Indonesia
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-paris-sees-the-worst-riots-since-1968-37586301.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37586300.ece/9d011/AUTOCROP/w90square/paris013.jpg" alt="A vandalized car is removed the morning after clashes with protesters wearing yellow vests, a symbol of a French drivers' protest against higher diesel fuel taxes, in Paris, France, December 2, 2018. REUTERS/Stephane Mahe" title="A vandalized car is removed the morning after clashes with protesters wearing yellow vests, a symbol of a French drivers' protest against higher diesel fuel taxes, in Paris, France, December 2, 2018. REUTERS/Stephane Mahe" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37586300.ece/9d011/AUTOCROP/w90square/paris013.jpg" alt="A vandalized car is removed the morning after clashes with protesters wearing yellow vests, a symbol of a French drivers' protest against higher diesel fuel taxes, in Paris, France, December 2, 2018. REUTERS/Stephane Mahe" title="A vandalized car is removed the morning after clashes with protesters wearing yellow vests, a symbol of a French drivers' protest against higher diesel fuel taxes, in Paris, France, December 2, 2018. REUTERS/Stephane Mahe" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Paris sees the worst riots since 1968
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-the-life-and-times-of-george-hw-bush-37584242.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article37584090.ece/9f209/AUTOCROP/w90square/ipanews_81e6a55e-d6d3-44ce-a00e-83fe512459aa_embedded239976840" alt="Mr Bush with son George W Bush at St Martin’s Episcopal Church for a funeral service for former first lady Barbara Bush (AP Photo/David J. Phillip, File)" title="Mr Bush with son George W Bush at St Martin’s Episcopal Church for a funeral service for former first lady Barbara Bush (AP Photo/David J. Phillip, File)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article37584090.ece/9f209/AUTOCROP/w90square/ipanews_81e6a55e-d6d3-44ce-a00e-83fe512459aa_embedded239976840" alt="Mr Bush with son George W Bush at St Martin’s Episcopal Church for a funeral service for former first lady Barbara Bush (AP Photo/David J. Phillip, File)" title="Mr Bush with son George W Bush at St Martin’s Episcopal Church for a funeral service for former first lady Barbara Bush (AP Photo/David J. Phillip, File)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: The life and times of George HW Bush
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/in-pictures-world-leaders-gather-at-the-g20-summit-in-argentina-37583066.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37583053.ece/f3805/AUTOCROP/w90square/TINA-USMCA%203.jpg" alt="U.S. President Donald Trump, Canada's Prime Minister Justin Trudeau and Mexico's President Enrique Pena Nieto sign documents during the USMCA signing ceremony before the G20 leaders summit in Buenos Aires, Argentina November 30, 2018. REUTERS/Kevin Lamarque" title="U.S. President Donald Trump, Canada's Prime Minister Justin Trudeau and Mexico's President Enrique Pena Nieto sign documents during the USMCA signing ceremony before the G20 leaders summit in Buenos Aires, Argentina November 30, 2018. REUTERS/Kevin Lamarque" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37583053.ece/f3805/AUTOCROP/w90square/TINA-USMCA%203.jpg" alt="U.S. President Donald Trump, Canada's Prime Minister Justin Trudeau and Mexico's President Enrique Pena Nieto sign documents during the USMCA signing ceremony before the G20 leaders summit in Buenos Aires, Argentina November 30, 2018. REUTERS/Kevin Lamarque" title="U.S. President Donald Trump, Canada's Prime Minister Justin Trudeau and Mexico's President Enrique Pena Nieto sign documents during the USMCA signing ceremony before the G20 leaders summit in Buenos Aires, Argentina November 30, 2018. REUTERS/Kevin Lamarque" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: World leaders gather at the G20 summit in Argentina
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-insight-spacecraft-lands-on-mars-37569689.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37569643.ece/5fe98/AUTOCROP/w90square/insight002.jpg" alt="From left, NASA officials Jim Bridenstine, Michael Watkins, Tom Hoffman, Bruce Banerdt, Andrew Klesh and Elizabeth Barrett make statements under a photograph sent from Mars by the InSight lander at NASA's Jet Propulsion Laboratory Monday, Nov. 26, 2018, in Pasadena, Calif. (AP Photo/Marcio Jose Sanchez)" title="From left, NASA officials Jim Bridenstine, Michael Watkins, Tom Hoffman, Bruce Banerdt, Andrew Klesh and Elizabeth Barrett make statements under a photograph sent from Mars by the InSight lander at NASA's Jet Propulsion Laboratory Monday, Nov. 26, 2018, in Pasadena, Calif. (AP Photo/Marcio Jose Sanchez)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37569643.ece/5fe98/AUTOCROP/w90square/insight002.jpg" alt="From left, NASA officials Jim Bridenstine, Michael Watkins, Tom Hoffman, Bruce Banerdt, Andrew Klesh and Elizabeth Barrett make statements under a photograph sent from Mars by the InSight lander at NASA's Jet Propulsion Laboratory Monday, Nov. 26, 2018, in Pasadena, Calif. (AP Photo/Marcio Jose Sanchez)" title="From left, NASA officials Jim Bridenstine, Michael Watkins, Tom Hoffman, Bruce Banerdt, Andrew Klesh and Elizabeth Barrett make statements under a photograph sent from Mars by the InSight lander at NASA's Jet Propulsion Laboratory Monday, Nov. 26, 2018, in Pasadena, Calif. (AP Photo/Marcio Jose Sanchez)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Insight spacecraft lands on Mars
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/gallery-train-carrying-150-passengers-derails-in-barcelona-37547262.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37547248.ece/885ee/AUTOCROP/w90square/SPAIN%20Trai%207.jpg" alt="A landslide collides with a passenger train, near Vacarisses, some 45 kilometers northwest of Barcelona, Spain, Tuesday Nov. 20, 2018. One person died and dozens were injured Tuesday after a landslide derailed a commuter train traveling toward Barcelona, Spanish authorities said. (Anti-radar Catalunya via AP)" title="A landslide collides with a passenger train, near Vacarisses, some 45 kilometers northwest of Barcelona, Spain, Tuesday Nov. 20, 2018. One person died and dozens were injured Tuesday after a landslide derailed a commuter train traveling toward Barcelona, Spanish authorities said. (Anti-radar Catalunya via AP)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37547248.ece/885ee/AUTOCROP/w90square/SPAIN%20Trai%207.jpg" alt="A landslide collides with a passenger train, near Vacarisses, some 45 kilometers northwest of Barcelona, Spain, Tuesday Nov. 20, 2018. One person died and dozens were injured Tuesday after a landslide derailed a commuter train traveling toward Barcelona, Spanish authorities said. (Anti-radar Catalunya via AP)" title="A landslide collides with a passenger train, near Vacarisses, some 45 kilometers northwest of Barcelona, Spain, Tuesday Nov. 20, 2018. One person died and dozens were injured Tuesday after a landslide derailed a commuter train traveling toward Barcelona, Spanish authorities said. (Anti-radar Catalunya via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Gallery: Train carrying 150 passengers derails in Barcelona
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-fuego-volcano-erupts-for-second-time-in-five-months-37545240.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37545239.ece/b071f/AUTOCROP/w90square/elfuego001.jpg" alt="A general view shows Fuego volcano erupting as seen from Acatenango, a municipality in Sacatepequez department, 65 km southwest of Guatemala City on November 19, 2018. (Photo by JOHAN ORDONEZ / AFP)" title="A general view shows Fuego volcano erupting as seen from Acatenango, a municipality in Sacatepequez department, 65 km southwest of Guatemala City on November 19, 2018. (Photo by JOHAN ORDONEZ / AFP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37545239.ece/b071f/AUTOCROP/w90square/elfuego001.jpg" alt="A general view shows Fuego volcano erupting as seen from Acatenango, a municipality in Sacatepequez department, 65 km southwest of Guatemala City on November 19, 2018. (Photo by JOHAN ORDONEZ / AFP)" title="A general view shows Fuego volcano erupting as seen from Acatenango, a municipality in Sacatepequez department, 65 km southwest of Guatemala City on November 19, 2018. (Photo by JOHAN ORDONEZ / AFP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: 'Fuego' volcano erupts for second time in five months
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-15-photos-show-the-devastation-caused-by-california-wildfire-37518427.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37518399.ece/acd7a/AUTOCROP/w90square/Califire15.jpg" alt="Tim Billow, 62, tries to save his plantings in his backyard as the Woolsey Fire burns in Malibu, Calif., Friday, Nov. 9, 2018. A Southern California wildfire continues to burn homes as it runs toward the sea. Winds are blamed for pushing the fire through scenic canyon communities and ridgetop homes. (AP Photo/Ringo H.W. Chiu)" title="Tim Billow, 62, tries to save his plantings in his backyard as the Woolsey Fire burns in Malibu, Calif., Friday, Nov. 9, 2018. A Southern California wildfire continues to burn homes as it runs toward the sea. Winds are blamed for pushing the fire through scenic canyon communities and ridgetop homes. (AP Photo/Ringo H.W. Chiu)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37518399.ece/acd7a/AUTOCROP/w90square/Califire15.jpg" alt="Tim Billow, 62, tries to save his plantings in his backyard as the Woolsey Fire burns in Malibu, Calif., Friday, Nov. 9, 2018. A Southern California wildfire continues to burn homes as it runs toward the sea. Winds are blamed for pushing the fire through scenic canyon communities and ridgetop homes. (AP Photo/Ringo H.W. Chiu)" title="Tim Billow, 62, tries to save his plantings in his backyard as the Woolsey Fire burns in Malibu, Calif., Friday, Nov. 9, 2018. A Southern California wildfire continues to burn homes as it runs toward the sea. Winds are blamed for pushing the fire through scenic canyon communities and ridgetop homes. (AP Photo/Ringo H.W. Chiu)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: 15 photos show the devastation caused by California wildfire
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-thousands-flee-as-malibu-burns-in-fastmoving-wildfire-37512585.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37512581.ece/77663/AUTOCROP/w90square/fire001.jpg" alt="Zoo keepers load crated birds into trucks to return to their enclosures after a brief evacuation due to the presence of a nearby wildfire at the Los Angeles Zoo, in Los Angeles, California, U.S. November 9, 2018. REUTERS/Andrew Cullen" title="Zoo keepers load crated birds into trucks to return to their enclosures after a brief evacuation due to the presence of a nearby wildfire at the Los Angeles Zoo, in Los Angeles, California, U.S. November 9, 2018. REUTERS/Andrew Cullen" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37512581.ece/77663/AUTOCROP/w90square/fire001.jpg" alt="Zoo keepers load crated birds into trucks to return to their enclosures after a brief evacuation due to the presence of a nearby wildfire at the Los Angeles Zoo, in Los Angeles, California, U.S. November 9, 2018. REUTERS/Andrew Cullen" title="Zoo keepers load crated birds into trucks to return to their enclosures after a brief evacuation due to the presence of a nearby wildfire at the Los Angeles Zoo, in Los Angeles, California, U.S. November 9, 2018. REUTERS/Andrew Cullen" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Thousands flee as Malibu burns in fast-moving wildfire
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/in-pictures-thousands-flee-from-wildfire-in-california-37509536.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37509529.ece/9da30/AUTOCROP/w90square/WILDFIRES%2028.jpg" alt="A structure is seen engulfed in flames during the Camp Fire in Paradise, California, U.S. November 8, 2018. REUTERS/Stephen Lam" title="A structure is seen engulfed in flames during the Camp Fire in Paradise, California, U.S. November 8, 2018. REUTERS/Stephen Lam" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37509529.ece/9da30/AUTOCROP/w90square/WILDFIRES%2028.jpg" alt="A structure is seen engulfed in flames during the Camp Fire in Paradise, California, U.S. November 8, 2018. REUTERS/Stephen Lam" title="A structure is seen engulfed in flames during the Camp Fire in Paradise, California, U.S. November 8, 2018. REUTERS/Stephen Lam" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Thousands flee from wildfire in California
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29101392-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692747-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_oop2"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692753-353","oop":true,"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_oop3"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37360841-353","sizes":[1,1],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_onscroll"]}}
</script>
</div>
<div class="advert offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35715938-353","sizes":[2,2],"adUnit":"7380\/independent.ie\/World_News\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
</section>
<footer id="footer" class="w116">
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fhassans-family-appalled-26377905.html%0D%0A%0D%0ATHE%20family%20of%20murdered%20Irish%20aid%20worker%20Margaret%20Hassan%20said%20last%20night%20they%20were%20appalled%20by%20yesterday%27s%20trial%20in%20Baghdad.%20Mustafa%20Mohammed%20Salman%20Saleh%20Al-Jabouri%20was%20sentenced%20to%20life%20for%20aiding%20and%20abetting%20her%20kidnappers.%0D%0A%0D%0A&subject=Hassan%27s%20family%20%27appalled%27%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/editorial/images/independent-logo.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independent-ie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie policy
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
<li>
<a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html" >
Paid-for Content Policy
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="http://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/web-summit/" >
Web Summit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/sportstar-awards/" >
Sportstar Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/ryder-cup/" >
Ryder Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/us-masters/" >
US Masters
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" target="_blank">
Christmas Gift
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=37654074&type=article&title=Disgraced+German+reporter+could+face+donation+fraud+charges&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fdisgraced-german-reporter-could-face-donation-fraud-charges-37654074.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=37654074&amp;type=article&amp;title=Disgraced+German+reporter+could+face+donation+fraud+charges&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fdisgraced-german-reporter-could-face-donation-fraud-charges-37654074.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.autoDetect = false;
_sf_async_config.path = "/world-news/article-37654074.html";
_sf_async_config.sections = "News,News_World News";
_sf_async_config.authors = "By Associated Press Reporter";
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', getCookie('guid') ? 'lgdin' : 'anon']);
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-02.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script src="https://consent.inm.ie/independent/quantcastsettings.js" type="text/javascript"></script>
<script async type="text/javascript" src="https://cdn-04.independent.ie/static/693d74b06e71fab19ecd3a3a6c3c1e3422ad93bf/js/inm-ai.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
