<!DOCTYPE html>
<html lang="en">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
                            
    
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    
    <script type="text/javascript">
        window.didomiConfig = {user: {bots: {consentRequired: false}}};
    </script>

    <script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
    var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("11ef8ac9-6270-4d5e-8b99-8d6a5bd60059")})();</script>

    <script type="text/javascript">
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function (Didomi) {
            console.log('Didomi API is ready.');
        });
    </script>
    
            <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="preconnect" href="https://www.google.ie">
        <link rel="preconnect" href="https://www.google-analytics.com">
        <link rel="preconnect" href="https://tpc.googlesyndication.com">
        <link rel="preconnect" href="https://accounts.eu1.gigya.com">
        <link rel="preconnect" href="https://www.googletagmanager.com">
        <link rel="preconnect" href="https://www.google.com">
        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://gscounters.eu1.gigya.com">
        <link rel="preconnect" href="https://tcheck.outbrainimg.com">
        <link rel="preconnect" href="https://socialcallback.independent.ie">
        <link rel="preconnect" href="https://api.xtremepush.com">
        <link rel="preconnect" href="https://shared.mediahuis.be">
  
                                <link rel="preload" href="/theme/_base/fonts/d67cbfc1f965994a969e4b6562dfc381.woff" as="font" type="font/woff" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/87f62b01529b9ff93325a4f2bc372b2b.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/b7321f6c70dcb185c107f4b32750a0c3.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/18f45edb7eb8cc5e2b380adaf9f80c09.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/065a260c5c94e0ac964612b7f73ac62f.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/4b6794ab394cf172aff836103c4ab2f2.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/0a74d2c96a4c5ec4e5f57374e2803930.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/78a721a39bf455e509607d22e97702ad.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/555eeba9d3f84deb77b627372b9afc58.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
                                    <link rel="preload" href="/theme/_base/fonts/8e285b3047d3f411a5a09d0ea3c1c252.woff2" as="font" type="font/woff2" crossorigin="anonymous" />
    
    
                                                                                                <link rel="canonical" href="https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html">
                                <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html">
            
    <link rel="shortcut icon" href="/theme/_base/images/b694601ee5acf9623e4a8c0120cc2a5e.ico" type="image/x-icon">

<title>Pope Francis calls for vaccine patent waiver to fight Covid in poor countries as EU leaders push back - Independent.ie</title>

<meta name="description" content="Pope Francis has come out in support of waiving intellectual property rights for Covid-19 vaccines, backing a proposal by U.S. President Joe Biden that has been rebuffed by some European nations, including Germany." />

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                              
        <meta property="fb:pages" content="96796398469">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

    

    
    
        
                    
    <link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html"/>

    <meta name="apple-itunes-app" content="app-id=335158729, app-argument=https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html">
        
    <link rel="stylesheet" type="text/css" href="/theme/_base/styles/6fe5e5e2b82220ac4ec689edf0922e39.css" media="all">
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <meta property="og:title" content="Pope Francis calls for vaccine patent waiver to fight Covid in poor countries as EU leaders push back">
    <meta property="og:site_name" content="independent">
    <meta property="og:description" content="Pope Francis has come out in support of waiving intellectual property rights for Covid-19 vaccines, backing a proposal by U.S. President Joe Biden that has been rebuffed by some European nations, including Germany.">
    <meta property="og:url" content="https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html">
    <meta property="og:type" content="article">
    <meta property="og:image" content="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/w1240h700/HEALTH-CORONAVIRUSPOPE-WAIVER">
    <meta property="og:image:secure_url" content="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/w1240h700/HEALTH-CORONAVIRUSPOPE-WAIVER">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="1240">
    <meta property="og:image:height" content="700">

    
    <meta property="fb:app_id" content="714861305308164">
          
  
                                      
    
        
    <meta name="twitter:card" content="summary_large_image" />
          <meta name="twitter:site" content="@Independent_ie" />
        <meta name="twitter:url" content="https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" />
    <meta name="twitter:title" content="Pope Francis calls for vaccine patent waiver to fight Covid in poor countries as EU leaders push back" />
    <meta name="twitter:description" content="Pope Francis has come out in support of waiving intellectual property rights for Covid-19 vaccines, backing a proposal by U.S. President Joe Biden that has been rebuffed by some European nations, including Germany." />
          <meta name="twitter:image" content="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/w1240h700/HEALTH-CORONAVIRUSPOPE-WAIVER" />
              <meta name="twitter:image:alt" content="Pope Francis" />
              <meta name="twitter:domain" content="Independent.ie" />
          

    <script type="application/json" id="settings">
        {"gigya.api.key":"3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH","gigya.screenset":"Default-RegistrationLogin","gigya.mobile.screenset":"Default-RegistrationLogin","competitions.submit.endpoint":"https:\/\/competitions-api.independent.ie\/entries","competitions.api.key":"0b15feaa-62b2-45a2-8244-723a9e80748e","chartbeat.uid":"51545","subscriptionwall.cookie-domain":".independent.ie","kaching.enabled":"true","quantcast.enabled":"false","didomi.enabled":"true","newsletter.subscribe_url":"https:\/\/member.independent.ie\/quicksubscribe\/IN:Daily\/subscribe","chartbeat.mobile.enabled":"true","active_cmp":"didomi"}
    </script>
                
                                                                                                                                                                                                                                        
    
    <script type="application/json" class="gpt-config">
        {"targeting":{"art_id":"40401298","kw":["Pope","Francis","calls","for","vaccine","patent","waiver","to","fight","Covidin","poor","countries","as","EU","leaders","push","back"]}}
    </script>
    
    
                    
        
    
                
                                                    
                            
                
                        
                                                                                                                                                                                                                                                                                                                                                                                                        
                
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                    
        
                
                    
        
        
                         

                
        
        
                <script type="application/json" class="kaching-config">
            {"url":"https:\/\/shared.mediahuis.be\/ka-ching\/independent\/ka-ching.umd.js?20210408","adunit":"independent.ie\/World_News\/Coronavirus","targeting":{"art_id":"40401298","kw":["Pope","Francis","calls","for","vaccine","patent","waiver","to","fight","Covidin","poor","countries","as","EU","leaders","push","back"],"gs_channels":["shadow9hu7_pos_diageo_safe2","gs_covid19","gv_safe_adult","gv_safe_arms","gv_safe_crime","gv_safe_death_injury","gv_safe_download","gv_safe_drugs","gv_safe_hatespeech","gv_safe_military","gv_safe_obscenity","gv_safe_terrorism","gv_safe_tobacco","pos_diageo_safe","pos_natural_disasters","gs_politics","gs_politics_misc","gs_health","gs_health_misc","gs_entertain","gt_positive","gs_society_religion","gt_positive_curiosity","inm_vaccine_rollout","inm_euros_2020","gv_safe","gv_processed"],"article_type":"standard"},"platform":"WWW","pageType":"Article","lazyload":true}
        </script>
        
    
    

    

        
    
    
        
                
    <script type="application/json" class="grapeshot-config">
        "shadow9hu7_pos_diageo_safe2,gs_covid19,gv_safe_adult,gv_safe_arms,gv_safe_crime,gv_safe_death_injury,gv_safe_download,gv_safe_drugs,gv_safe_hatespeech,gv_safe_military,gv_safe_obscenity,gv_safe_terrorism,gv_safe_tobacco,pos_diageo_safe,pos_natural_disasters,gs_politics,gs_politics_misc,gs_health,gs_health_misc,gs_entertain,gt_positive,gs_society_religion,gt_positive_curiosity,inm_vaccine_rollout,inm_euros_2020,gv_safe,gv_processed"
    </script>
                        
 
    
                                                                                                                                                                                                                                                                         
 
 <script type="application/ld+json">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</script>

        
<script type="application/ld+json">
{
   "@context": "https://schema.org/",
   "@type": "BreadcrumbList",
   "itemListElement": [{
        "@type": "ListItem",
        "position": 1 ,
        "name": "Independent.ie",
        "item": "https://www.independent.ie/"
    },{
        "@type": "ListItem",
        "position": 2 ,
        "name": "World News",
        "item": "https://www.independent.ie/world-news/"
    },{
        "@type": "ListItem",
        "position": 3 ,
        "name": "Coronavirus",
        "item": "https://www.independent.ie/world-news/coronavirus/"
    }    ]}
</script>

<script>
    const getCookie = key => {
        const cookies = document.cookie.split('; ');
        for (let i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
            if (parts.shift() === key) {
                let cookieValue = parts.join('=');
                if (cookieValue) {
                    cookieValue = decodeURIComponent(cookieValue);
                }
                return cookieValue;
            }
        }
    };

    const vars = JSON.parse('{"attributes":{"inmproduct":"website","virtualview":"false"},"category":{"pageType":"Article","primaryCategory":"World News","sectionId":"6466","subCategory1":"Coronavirus","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"page":{"pageName":"In:World News:Coronavirus:Pope Francis calls for vaccine patent waiver to fight Covid\u00a0in poor countries as EU leaders push back","pageTitle":"Pope Francis calls for vaccine patent waiver to fight Covid\u00a0in poor countries as EU leaders push back","publication":"Independent.ie"},"user":{"gigyaID":"","subscriptionStatus":"","subscriptionStartDate":"","subscriptionFinishDate":"","userID":""},"article":{"articleID":"40401298","articleType":"News","articleLayout":"standard","author":"Crispian Balmer","createdAt":"2021-05-08 10:00:00","modifiedAt":"2021-05-08 10:13:45","publishedAt":"2021-05-08 10:00:00","wallType":"none","wallVisible":"false","relatedContent":{"gallery":0,"news":6,"photos":1,"soundcloud":0,"videos":0},"source":"","tags":"","topics":""}}' || '{}');
    const subscriberCookieName = 'subscriber';
    const subscriberCookieStatus = getCookie(subscriberCookieName) || '{}';

    if (subscriberCookieStatus === "undefined") {
        const domain = '.independent.ie';
        document.cookie = subscriberCookieName + "= ; path=/;domain=" + domain + ";expires = Thu, 01 Jan 1970 00:00:00 GMT";
    }
    const subscriberCookie = JSON.parse(getCookie(subscriberCookieName) || '{}');
    const gigyaID = getCookie('guid');

    if (vars.article) {
        vars.article.wallVisible = 'false';

        if (vars.article.wallType === 'registration') {
            vars.article.wallVisible = !!gigyaID ? 'false' : 'true';
        }

        if (vars.article.wallType === 'premium') {
            vars.article.wallVisible = !!subscriberCookie.subscriptionStatus ? 'false' : 'true';
        }
    }

    vars.user.gigyaID = gigyaID || '';
    vars.user.subscriptionStatus = subscriberCookie.subscriptionStatus || '';
    vars.user.subscriptionStartDate = subscriberCookie.subscriptionStartDate || '';
    vars.user.subscriptionFinishDate = subscriberCookie.subscriptionFinishDate || '';
    vars.user.userID = subscriberCookie.userID || '';

    // Check window.dataLayer object or create.
    window.dataLayer = window.dataLayer || [];

    // Push initial dataLayer values into object.
    window.dataLayer.push(vars);

</script>

<!-- Google Tag Manager -->
<script>
    window.GTMLoaded = false;
    window.loadGTM = function () {
        if (window.GTMLoaded === true) {
            return;
        }
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-KJF4');
        window.GTMLoaded = true;
    }

                window.loadGTM();
    </script>
<!-- End Google Tag Manager -->
    
            <script>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</script>
        <script>['js','r5s'].forEach(function(attr){document.documentElement.setAttribute(attr,'')});</script>
</head>

                    
    <body class="s-independent">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="n-root1">
                                            
    

    
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
    
    

    
                
        
    
            
                                                                                                                                        
                                                                                                                                                
            
                                                                                                                                 
                        
    
        
        


    
    
<header class="c-top1" id="top">
                    <p class="c-top1-logo">
                                
                <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" aria-label="Independentie"data-vars-category="Header" data-vars-action="Logo"><span>Independentie</span></a>
            </p>
        
    <nav class="skips1">
    <ul>
        <li><a href="#nav" accesskey="n">Skip to navigation [n]</a></li>
        <li><a href="#content" accesskey="c">Skip to content [c]</a></li>
        <li><a href="#footer" accesskey="f">Skip to footer [f]</a></li>
    </ul>
</nav>
        <div class="c-bar1">
    <div class="c-bar1-wrap -contain -xw:2">
        <form action="/search/" method="GET" class="c-bar1-search" data-vars-form-name="Header">
            <p class="fieldbox5">
    <label for="header_search">Search</label>
    <input type="text" name="q" id="header_search" value="" placeholder="Search"  data-vars-form-name="Header" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                    </form>
        <p class="c-bar1-today"><time datetime="2021-05-08">Saturday, 8 May 2021</time> <small>|</small> 13.2&deg;C <a href="/weather/">Dublin</a></p>
                <ul class="c-bar1-actions">
                            <li hide-if-subscribed hidden>
                                                                                
                                        
                    <a href="https://subscribe.independent.ie/"
                        class="button1 -small"
                        data-vars-category="Header"
                        data-vars-action="Subscribe"
                        data-vars-label="Subscribe"
                    >
                        <span>Subscribe</span>
                    </a>
                </li>
                        <li id="c-bar1-actions-account" class="-account" style="visibility:hidden;">
                <button type="button" id="c-bar1-actions-account-button" class="account-login-button button1 -small -ghost" login data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log In"><span>Log In</span><i class="icon1 -i:user-filled" aria-label="User-filled"><span>User-filled</span></i>
</button>
                <div id="c-bar1-actions-account-dropdown" class="c-dropdown1" hidden>
                    <ul>
                                                                                <li><a href="https://member.independent.ie/" data-vars-category="Header" data-vars-action="My Account" data-vars-label="My Account">My Account</a></li>
                                                <li><a href="./" id="c-bar1-actions-log-out-button" data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log Out">Log Out</a></li>
                    </ul>
                </div>
            </li>
        </ul>
            </div>
</div>

        
        
    
    <nav class="c-nav1" id="nav">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -active -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_325">Search</label>
    <input type="text" name="q" id="section_search_325" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                                            <span>Sections</span> 
                                    </a>
            </p>
            </div>
</nav>

        <nav class="c-nav2 -c:news" id="sections">
    <div class="c-nav2-wrap -contain -xw:2">
        <ul class="c-nav2-main">
            
                
                                                                                                        
                
                                    <li class="-c:news">
                                    <a href="https://www.independent.ie/news/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News">News</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/irish-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Irish News">Irish News</a></li>
                                                                                            <li><a href="https://www.independent.ie/world-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|World News">World News</a></li>
                                                                                            <li><a href="https://www.independent.ie/localnews/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Local News">Local News</a></li>
                                                                                            <li><a href="https://www.independent.ie/news/environment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Environment">Environment</a></li>
                                                                                            <li><a href="https://www.independent.ie/weather/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Weather">Weather</a></li>
                                                                                            <li><a href="https://www.independent.ie/latest-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Latest News">Latest News</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:opinion">
                                    <a href="https://www.independent.ie/opinion/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion">Opinion</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/opinion/letters/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Letters">Letters</a></li>
                                                                                            <li><a href="https://www.independent.ie/opinion/editorial/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Editorial">Editorial</a></li>
                                                                                            <li><a href="https://www.independent.ie/opinion/comment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Comment">Comment</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:business">
                                    <a href="https://www.independent.ie/business/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business">Business</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/business/budget/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Budget 2021">Budget 2021</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/brexit/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Brexit">Brexit</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/irish/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Irish">Irish</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|World">World</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/technology/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Technology">Technology</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/personal-finance/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Personal Finance">Personal Finance</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/small-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Small Business">Small Business</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/farming/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Farming">Farming</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/jobs/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Jobs">Jobs</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/commercial-property/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Commercial Property">Commercial Property</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/in-the-workplace/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|In The Workplace">In The Workplace</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:sport">
                                    <a href="https://www.independent.ie/sport/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport">Sport</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/sport/rugby/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Rugby">Rugby</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|GAA">GAA</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/soccer/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Soccer">Soccer</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Left Wing">The Left Wing</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Throw In">The Throw In</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/womens-sport/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Women&#039;s Sport">Women&#039;s Sport</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/golf/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Golf">Golf</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/horse-racing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Horse Racing">Horse Racing</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/other-sports/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Other Sports">Other Sports</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:life">
                                    <a href="https://www.independent.ie/life/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life">Life</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/life/health-wellbeing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Health &amp; Wellbeing">Health &amp; Wellbeing</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/home-garden/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Home &amp; Garden">Home &amp; Garden</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/family/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Family">Family</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/family/parenting/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Parenting">Parenting</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/food-drink/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Food &amp; Drink">Food &amp; Drink</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/motoring/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Motoring">Motoring</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-partner">
                                    <a href="" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners">Partners</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/storyplus/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|StoryPlus">StoryPlus</a></li>
                                                                                            <li><a href="https://www.carsireland.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|CarsIreland.ie">CarsIreland.ie</a></li>
                                                                                            <li><a href="https://www.cartell.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Cartell">Cartell</a></li>
                                                                                            <li><a href="https://www.inotices.ie/death-notices/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Death Notices">Death Notices</a></li>
                                                                                            <li><a href="https://www.independent.ie/archives/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Archives">Archives</a></li>
                                                                                            <li><a href="https://discountcode.independent.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|DiscountCodes">DiscountCodes</a></li>
                                                                                            <li><a href="https://www.choosy.ie"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Choosy">Choosy</a></li>
                                                                                            <li><a href="https://shop.independent.ie"  target="_blank"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|IndependentShop">IndependentShop</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:style">
                                    <a href="https://www.independent.ie/style/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style">Style</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/style/celebrity/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Celebrity">Celebrity</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/fashion/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Fashion">Fashion</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/beauty/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Beauty">Beauty</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/sex-relationships/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Sex &amp; Relationships">Sex &amp; Relationships</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/voices/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Voices">Voices</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/galleries/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Galleries">Galleries</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:entertainment">
                                    <a href="https://www.independent.ie/entertainment/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment">Entertainment</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/entertainment/movies/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Movies">Movies</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/television/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Television">Television</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/music/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Music">Music</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/radio/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Radio">Radio</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/books/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Books">Books</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/theatre-arts/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Theatre &amp; Arts">Theatre &amp; Arts</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Games">Games</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/festivals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Festivals">Festivals</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/crosswords-puzzles/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Puzzles">Puzzles</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/horoscopes/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Horoscopes">Horoscopes</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:travel">
                                    <a href="https://www.independent.ie/life/travel/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel">Travel</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/life/travel/awards/readers-postcards-from-2020-sunset-proposals-storm-denis-in-a-hot-tub-and-fungies-final-fling-39740873.html"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reader Travel Awards">Reader Travel Awards</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/travel-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel News">Travel News</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/staycations/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Staycations">Staycations</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ireland">Ireland</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/reviews/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reviews">Reviews</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/walks/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Walks">Walks</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/europe/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Europe">Europe</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|World/USA">World/USA</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/travel-tv/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel TV">Travel TV</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/cruise/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Cruise">Cruise</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/ski/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ski">Ski</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:podcasts">
                                    <a href="https://www.independent.ie/podcasts/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts">Podcasts</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/podcasts/new-irish-writing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|New Irish Writing">New Irish Writing</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Left Wing">The Left Wing</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Big Tech Show">The Big Tech Show</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Real Health Podcast">Real Health Podcast</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/going-to-college/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Going to College">Going to College</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Throw In">The Throw In</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-floating-voter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Floating Voter">The Floating Voter</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/women-in-tech/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Women in Tech">Women in Tech</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                
                                    <li class="-c:video">
                                    <a href="https://www.independent.ie/videos/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Video">Video</a>
                                                        </li>
            
                
                                                                    
                
                                    <li class="-c:">
                                    <a href="https://member.independent.ie/newsletter" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Newsletters">Newsletters</a>
                                                        </li>
                    </ul>
    </div>
</nav>

                    <nav class="c-subnav2">
            <div class="c-subnav2-wrap">
                <ul class="c-subnav2-items -contain">
                    <i class="icon1 -i:down"toggle="^.c-subnav2" aria-label="Down"><span>Down</span></i>

                                            <li class="-section"><a href="https://www.independent.ie/world-news/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News"><span>World News</span></a></li>
                    
                                                            
                                                                                                
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                                                    
                                                                                                        
                                                                                                                            <li class="-active"><a href="https://www.independent.ie/world-news/coronavirus/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Coronavirus"><span>Coronavirus</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/europe/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Europe"><span>Europe</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/europe/britain/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="World News|Europe|Britain"><span>Britain</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/north-america/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|North America"><span>North America</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/north-america/us-presidential-election-2020/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="World News|North America|US Presidential Election 2020"><span>US Presidential Election 2020</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/latin-america/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Latin America"><span>Latin America</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/middle-east/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Middle East"><span>Middle East</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/asia-pacific/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Asia-Pacific"><span>Asia-Pacific</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/australasia/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Australasia"><span>Australasia</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/world-news/africa/" data-vars-category="Navigation" data-vars-action = "Tertiary Nav Bar" data-vars-label="Independent.ie|World News|Africa"><span>Africa</span></a></li>
                                    </ul>
            </div>
        </nav>
    
</header>
<div class="c-persistent1" data-stickywatch>
    <div class="c-persistent1-outer">
        <div class="c-persistent1-wrap -contain -xw:1">
                            <figure class="c-persistent1-logo">
                    <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" data-vars-category="Navigation" data-vars-action="Persistent Nav" data-vars-label="Logo" aria-label="Independentie"><span>Independentie</span></a>
                </figure>
                                                <nav class="c-nav1">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -active -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_237">Search</label>
    <input type="text" name="q" id="section_search_237" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                                            <span>Sections</span> 
                                    </a>
            </p>
            </div>
</nav>
        </div>
    </div>
</div>                        <div class="n-content1" >

                    
            
        
        

                    

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","oop":true,"targeting":{"pos":["article_oop1"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        

                    

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","oop":true,"targeting":{"pos":["article_oop2"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        

                    

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","oop":true,"targeting":{"pos":["article_oop3"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","targeting":{"pos":["article_onscroll"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"outofpage","targeting":{"pos":["article_roadblock"]}}
            </script>
        </div>
    </div>
</div>        
                    <div class="n-content1-wrap -contain">
                    <div class="browser1" data-warning="Your browser is outdated, it will not render this page properly, please upgrade."></div>

                                        
                        
                        
        
        

        

        
                                                                                                                                    

                            
        
                
        
                    
<div class="slot4 -decontain -mb:1" data-stickyslot="3000" data-stickywatch  data-ad-slot>
    <div class="slot4-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"leaderboard","targeting":{"pos":["article_top","article_roadblock"]}}
            </script>
        </div>
    </div>
</div>        
    
            
        
        

        

        
                                                                                                                                    

                            
        
                
        
                    
<div class="slot2 -left" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"false","adFormat":"sidead","targeting":{"pos":["article_reskin_left","article_roadblock"]}}
            </script>
        </div>
    </div>
</div>        
                
        
        

        

        
                                                                                                                                    

                            
        
                
        
                    
<div class="slot2 -right" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"false","adFormat":"sidead","targeting":{"pos":["article_reskin_right","article_roadblock"]}}
            </script>
        </div>
    </div>
</div>        
    
    

    <div id="fp-meter-top"></div>




<div class="title1">
    <div class="title1-wrap">
                <h1 class="title1-main">Pope Francis calls for vaccine patent waiver to fight Covid in poor countries as EU leaders push back</h1>
    </div>
</div>
<div class="n-split1">
    <div class="n-split1-main">
                                            
                        

        <div class="c-gallery1 -captions " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                                                                
                                                                                        
                                            
    
    
                
    
    
                
    
                                

    

    <a class="img1 -fit" href="#" style="--r: 1.5014164305949">

                        <img class="lazyload" data-src="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h530/HEALTH-CORONAVIRUSPOPE-WAIVER" alt="Pope Francis"  data-srcset="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h530/HEALTH-CORONAVIRUSPOPE-WAIVER 353w,https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h1060/HEALTH-CORONAVIRUSPOPE-WAIVER 705w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h530/HEALTH-CORONAVIRUSPOPE-WAIVER" alt="Pope Francis"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>
    
    </a>
                                    </figure>
                </div>
            
                            
            

<div data-lightbox data-section-path="Independent.ie;World News;Coronavirus">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
    
    
                
    
    
                
    
                                

    

    <span class="img1"  style="--r: 1.5014164305949">

                        <img class="lazyload" data-src="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h530/HEALTH-CORONAVIRUSPOPE-WAIVER" alt="Pope Francis"  data-srcset="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h530/HEALTH-CORONAVIRUSPOPE-WAIVER 353w,https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h1060/HEALTH-CORONAVIRUSPOPE-WAIVER 705w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/world-news/coronavirus/8cb32/40401297.ece/AUTOCROP/h530/HEALTH-CORONAVIRUSPOPE-WAIVER" alt="Pope Francis"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                        <p>Pope Francis</p>
                                    
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                                                                                                                  
                                                                                                                                                                                                                                        <li>
                                    <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" aria-label="Facebook" target="_blank" class="icon-facebook" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><span>Facebook</span></a>
                                </li>
                                                                                                                                                                                                                                        <li>
                                    <a href="https://twitter.com/intent/tweet?text=Pope Francis calls for vaccine patent waiver to fight Covid in poor countries as EU leaders push back&amp;url=https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" aria-label="Twitter" target="_blank" class="icon-twitter" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><span>Twitter</span></a>
                                </li>
                                                                                                                                                                                                                                                                                                                                                                                                                            <li>
                                    <a href="mailto:?Subject=Pope%20Francis%20calls%20for%20vaccine%20patent%20waiver%20to%20fight%20Covid%C2%A0in%20poor%20countries%20as%20EU%20leaders%20push%20back&amp;Body=Pope%20Francis%20calls%20for%20vaccine%20patent%20waiver%20to%20fight%20Covid%C2%A0in%20poor%20countries%20as%20EU%20leaders%20push%20back%0A%0APope%20Francis%20has%20come%20out%20in%20support%20of%20waiving%20intellectual%20property%20rights%20for%20Covid-19%20vaccines%2C%20backing%20a%20proposal%20by%20U.S.%20President%20Joe%20Biden%20that%20has%20been%20rebuffed%20by%20some%20European%20nations%2C%20including%20Germany.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fcoronavirus%2Fpope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" aria-label="Email" target="_self" class="icon-email" rel="external" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><span>Email</span></a>
                                </li>
                                                
                        <li class="mobile"><a href="whatsapp://send?text=https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                        
        
        

        

        
                                                                                                                                    

                            
                            
                                    
        
                    
<div class="slot1"href="#" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["gallery","ad_mediumrectangle-1"]},"onDemand":true,"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
        </div>
    </div>
</div>
                                        <figcaption class='figcap'>Pope Francis</figcaption>
                </div>
        
        <div class="c-byline1">
                                    <div class="c-byline1-main"><p class="c-byline1-author"><strong class="name1" >Crispian Balmer</strong>                            </p>                                                    <p class="c-byline1-meta"><time class="time1">
    May 08 2021 11:00 AM
</time></p>
            </div>
                

<div class="c-socials1" >
    <ul>
                                                                    <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" aria-label="Facebook" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
</a>
            </li>
                                                            <li>
                <a href="https://twitter.com/intent/tweet?text=Pope Francis calls for vaccine patent waiver to fight Covid in poor countries as EU leaders push back&amp;url=https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" aria-label="Twitter" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
</a>
            </li>
                                                                                                                                            <li>
                <a href="mailto:?Subject=Pope%20Francis%20calls%20for%20vaccine%20patent%20waiver%20to%20fight%20Covid%C2%A0in%20poor%20countries%20as%20EU%20leaders%20push%20back&amp;Body=Pope%20Francis%20calls%20for%20vaccine%20patent%20waiver%20to%20fight%20Covid%C2%A0in%20poor%20countries%20as%20EU%20leaders%20push%20back%0A%0APope%20Francis%20has%20come%20out%20in%20support%20of%20waiving%20intellectual%20property%20rights%20for%20Covid-19%20vaccines%2C%20backing%20a%20proposal%20by%20U.S.%20President%20Joe%20Biden%20that%20has%20been%20rebuffed%20by%20some%20European%20nations%2C%20including%20Germany.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fcoronavirus%2Fpope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" aria-label="Email" target="_self" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
</a>
            </li>
            </ul>
</div>
        <hr class="hr2" /></div>

        <div class="n-body1">
                                                            <p>Pope Francis has come out in support of waiving intellectual property rights for Covid-19 vaccines, backing a proposal by U.S. President Joe Biden that has been rebuffed by some European nations, including Germany.</p>
                            
            
                        
                    

    

        
                            <p><span class="drop-cap fl header-font pr3 pb2">I</span>n a speech to a global fundraising concert to promote fair access to vaccines, the Pope said the world was infected with the &quot;virus of individualism&quot;.</p>                                                                                                
                                <p>&quot;A variant of this virus is closed nationalism, which prevents, for example, an internationalism of vaccines,&quot; he said in the pre-recorded video message.</p>                                                                                                                                
                
        
                        
                                                    
                                
                
            
                        
                                                                                                                                                                                                                                                                                                                                                                            
        <script id="bb-outstream-inline-outstream">
            document.addEventListener('DOMContentLoaded', function() {
                if (!document.querySelectorAll('.widget.video.vms').length) {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=World_News&dfp_adunit_l3=Coronavirus&dart_articleId=40401298&dart_art_ID=40401298&dart_kw=%5B%22Pope%22%2C%22Francis%22%2C%22calls%22%2C%22for%22%2C%22vaccine%22%2C%22patent%22%2C%22waiver%22%2C%22to%22%2C%22fight%22%2C%22Covidin%22%2C%22poor%22%2C%22countries%22%2C%22as%22%2C%22EU%22%2C%22leaders%22%2C%22push%22%2C%22back%22%5D&dart_gs_channels=%5B%22shadow9hu7_pos_diageo_safe2%22%2C%22gs_covid19%22%2C%22gv_safe_adult%22%2C%22gv_safe_arms%22%2C%22gv_safe_crime%22%2C%22gv_safe_death_injury%22%2C%22gv_safe_download%22%2C%22gv_safe_drugs%22%2C%22gv_safe_hatespeech%22%2C%22gv_safe_military%22%2C%22gv_safe_obscenity%22%2C%22gv_safe_terrorism%22%2C%22gv_safe_tobacco%22%2C%22pos_diageo_safe%22%2C%22pos_natural_disasters%22%2C%22gs_politics%22%2C%22gs_politics_misc%22%2C%22gs_health%22%2C%22gs_health_misc%22%2C%22gs_entertain%22%2C%22gt_positive%22%2C%22gs_society_religion%22%2C%22gt_positive_curiosity%22%2C%22inm_vaccine_rollout%22%2C%22inm_euros_2020%22%2C%22gv_safe%22%2C%22gv_processed%22%5D&section=worldnews_coronavirus';
                    document.getElementById('bb-outstream-inline-outstream').parentElement.appendChild(s);
                }
            });
        </script>
        <style type="text/css">
            #bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
        </style>

                                            
                                                                                                                                                                
                                                                                                                                                
                                                                                                                                                                
                <div class="c-more1" >
    <h2 class="subtitle1 -t:4">
        <span class="subtitle1-main">Read More</span>
</h2>
    <ul class="c-more1-links">
                                                                                <li>

                                    <a href="https://www.independent.ie/world-news/eu-to-discuss-us-vaccine-patent-plan-at-summit-40392960.html"   data-vars-category="Content Link" data-vars-action="Read More|01|No Image" data-vars-label="World News|40392960|Standard">EU to discuss US vaccine patent plan at summit</a>
                            </li>
                                                                                <li>

                                    <a href="https://www.independent.ie/irish-news/politics/martin-cautious-about-eu-waivingcovid-19-vaccine-patents-globally-40400485.html"   data-vars-category="Content Link" data-vars-action="Read More|02|No Image" data-vars-label="Politics|40400485|Premium">Martin cautious about EU waiving Covid-19 vaccine patents globally</a>
                            </li>
                                                                                <li>

                                    <a href="https://www.independent.ie/irish-news/pharmaceutical-companies-urge-government-to-opposewaiver-on-vaccine-patents-40396211.html"   data-vars-category="Content Link" data-vars-action="Read More|03|No Image" data-vars-label="Irish News|40396211|Standard">Pharmaceutical companies urge Government to oppose waiver on vaccine patents</a>
                            </li>
            </ul>
</div>
                                    <p>&quot;Another variant is when we put the laws of the market or of intellectual market or intellectual property over the laws of love and the health of humanity,&quot; he added, recalling the heavy death toll the coronavirus had inflicted on the world.</p>                                                                                
                                <p>His comments came in the middle of a debate over whether pharmaceutical companies should waive patent protection for Covid-19 vaccines.</p>                                                                                                
                                <p>Biden backed such a move on Wednesday, heeding calls from India, South Africa and more than 100 other countries.</p>                                                                                
                                <p>However, many European countries, led by Germany and France, distanced themselves on Friday from the suggestion, arguing that key to ending the Covid-19 pandemic was making and sharing vaccines more quickly. </p>                                                                                                
                                <p>President Michael D Higgins welcomed Biden’s announcement as one of “immense moral significance in international policy”. It was also welcomed by Foreign Minister Simon Coveney and Health Minister Stephen Donnelly, while Tánaiste Leo Varadkar adopted a more cautious tone.</p>                                                                                                                                    
        
        

        

        
                                                                                                                                                                                

                            
        
                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"mediumrectangle","targeting":{"pos":["ad_mediumrectangle-2","article_roadblock","article_mpu1"]}}
            </script>
        </div>
    </div>
</div>        
                                            
                                <p>Meanwhile, European Union leaders cranked up their criticism of the U.S. call to waive Covid-19 vaccine patents today, arguing the move would bring no short- or mid-term relief. They instead urged Washington to lift export restrictions if it wants to have a global impact on the pandemic.</p>                                                                                                
                                <p>“We don&#039;t think, in the short term, that it&#039;s the magic bullet,” said EU Council President Charles Michel on the second day of an EU summit in Portugal. French President Emmanuel Macron insisted that giving any priority to discussing intellectual property rights now, “is a false debate.”</p>                                                                                
                                <p>Instead, they joined previous EU calls for U.S. President Joe Biden to start boosting U.S. vaccine exports to contain the global COVID-19 crisis, insisting it was the most urgent need.</p>                                                                                                
                                <p>“We encourage all the partners to facilitate the export of (vaccine) doses,&quot; said Michel.</p>                                                                                
                                <p>While the U.S. has kept a tight lid on exports of American-made vaccines so it can inoculate its own population first, the EU has become the world’s leading provider, allowing about as many doses to go outside the 27-nation bloc as are kept for its 446 million inhabitants. The EU has distributed about 200 million doses within the bloc while about the same amount had been exported abroad to almost 90 countries.</p>                                                                                                
                                <p>“First of all, you must open up,” said Macron. “In the United States, in the United Kingdom, 100 percent of what has been produced has been used in the domestic market.” Macron said that “first of all, the Anglo Saxons must stop their bans on exports.&quot;</p>                                                                                
                                <p>The EU is trying to regain the diplomatic initiative on vaccines after Biden put it on the back foot with his surprising endorsement of lifting patent protections on Covid-19 vaccines, seeking to solve the problem of getting shots into the arms of people in poorer countries.</p>                                                                                
                                <p>Macron and other EU leaders have insisted that first of all production capacity must be ramped up by, among other things, reconverting factories so they can quickly start producing vaccines through a transfer of technology. Developed nations should also increase vaccine donations to poorer countries.</p>                                                                                                
                                <p>Only after that, Macron said, can the debate on patent waivers start having an impact.</p>                                                                                
                                <p>“Today, there is not a factory in the world that cannot produce doses for poor countries because of a patent issue,” Macron said.</p>                                                                                
                                                                                                                                                                
                                                                                                                                                
                                                                                                                                                
    <div >
                                    
        
        

        

        
                                                                                        

                            
        
                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"native","targeting":{"pos":["article_native"]}}
            </script>
        </div>
    </div>
</div>        
                
                                                                                        
    
    
            <p><b>Visit our <a href="https://www.independent.ie/world-news/coronavirus/covid-19-vaccine-rollout-dashboard-40243690.html" target="_blank">Covid-19 vaccine dashboard</a>  for updates on the roll out of the vaccination program and the rate of Coronavirus cases Ireland </b></p>                        
                
        
            <div class="c-more1" >
    <h2 class="subtitle1 -t:4">
        <span class="subtitle1-main">Read More</span>
</h2>
    <ul class="c-more1-links">
                                                                                <li>

                                    <a href="https://www.independent.ie/world-news/eu-to-discuss-us-vaccine-patent-plan-at-summit-40392960.html"   data-vars-category="Content Link" data-vars-action="Read More|01|No Image" data-vars-label="World News|40392960|Standard">EU to discuss US vaccine patent plan at summit</a>
                            </li>
                                                                                <li>

                                    <a href="https://www.independent.ie/irish-news/politics/martin-cautious-about-eu-waivingcovid-19-vaccine-patents-globally-40400485.html"   data-vars-category="Content Link" data-vars-action="Read More|02|No Image" data-vars-label="Politics|40400485|Premium">Martin cautious about EU waiving Covid-19 vaccine patents globally</a>
                            </li>
                                                                                <li>

                                    <a href="https://www.independent.ie/irish-news/pharmaceutical-companies-urge-government-to-opposewaiver-on-vaccine-patents-40396211.html"   data-vars-category="Content Link" data-vars-action="Read More|03|No Image" data-vars-label="Irish News|40396211|Standard">Pharmaceutical companies urge Government to oppose waiver on vaccine patents</a>
                            </li>
            </ul>
</div>
            </div>

            
    
                            <div id="fp-meter-bottom"></div>
            
            

        </div>

        <hr class="hr2 -mt:1" />                                
     
     
    
            <div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" data-widget-id="AR_1" data-ob-template="IndependentIE"></div>
            
        
        </div>
            <div class="n-split1-side">
                                                        
                                
        
        

        

        
                                                                                                                                    

                            
        
                                    
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"false","adFormat":"rectangle","targeting":{"pos":["article_halfpage2","article_roadblock"]},"lazyload":false}
            </script>
        </div>
    </div>
</div>        
    
                                                        <h4 class="subtitle1 -t:5 -t:4&lt;l">
        <span class="subtitle1-main">Most Watched</span>
</h4>
        
                                                                                    
        
                
    
                    
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
                        
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.independent.ie/videos/mystery-hero-dives-into-the-sea-to-rescue-child-after-horror-car-crash-40395244.html" class="-d:b -as:1"
                 >
                
    
    
    
    
    
                
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.independent.ie/videos/f7eee/40395302.ece/AUTOCROP/w220h124/d6928f81ea6d0e3ccb64175c4ee1c489.jpg" alt=""  data-srcset="https://www.independent.ie/videos/f7eee/40395302.ece/AUTOCROP/w220h124/d6928f81ea6d0e3ccb64175c4ee1c489.jpg 220w,https://www.independent.ie/videos/f7eee/40395302.ece/AUTOCROP/w440h250/d6928f81ea6d0e3ccb64175c4ee1c489.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/videos/f7eee/40395302.ece/AUTOCROP/w220h124/d6928f81ea6d0e3ccb64175c4ee1c489.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.independent.ie/videos/mystery-hero-dives-into-the-sea-to-rescue-child-after-horror-car-crash-40395244.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Mystery hero dives into the sea to rescue child after horror car crash
    </span>
</h4>
                                </a>
            </div>
    </article>
                                                                    <hr class="hr1" />                                                
        
                
    
                    
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
                        
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.independent.ie/videos/suspect-steals-two-police-vehicles-during-dramatic-car-chase-in-florida-40399708.html" class="-d:b -as:1"
                 >
                
    
    
    
    
    
                
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.independent.ie/videos/01e12/40399713.ece/AUTOCROP/w220h124/4198684-1620410740418847.jpg" alt=""  data-srcset="https://www.independent.ie/videos/01e12/40399713.ece/AUTOCROP/w220h124/4198684-1620410740418847.jpg 220w,https://www.independent.ie/videos/01e12/40399713.ece/AUTOCROP/w440h250/4198684-1620410740418847.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/videos/01e12/40399713.ece/AUTOCROP/w220h124/4198684-1620410740418847.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.independent.ie/videos/suspect-steals-two-police-vehicles-during-dramatic-car-chase-in-florida-40399708.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Suspect steals two police vehicles during dramatic car chase in Florida
    </span>
</h4>
                                </a>
            </div>
    </article>
                                                                    <hr class="hr1" />                                                
        
                
    
                    
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
                        
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.independent.ie/videos/dad-captures-hearts-with-videos-of-him-singing-to-dying-son-40397011.html" class="-d:b -as:1"
                 >
                
    
    
    
    
    
                
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.independent.ie/videos/a3bab/40397013.ece/AUTOCROP/w220h124/4197995-1620371256725445.jpg" alt=""  data-srcset="https://www.independent.ie/videos/a3bab/40397013.ece/AUTOCROP/w220h124/4197995-1620371256725445.jpg 220w,https://www.independent.ie/videos/a3bab/40397013.ece/AUTOCROP/w440h250/4197995-1620371256725445.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/videos/a3bab/40397013.ece/AUTOCROP/w220h124/4197995-1620371256725445.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.independent.ie/videos/dad-captures-hearts-with-videos-of-him-singing-to-dying-son-40397011.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Dad captures hearts with videos of him singing to dying son
    </span>
</h4>
                                </a>
            </div>
    </article>
                                                                    <hr class="hr1" />                                                
        
                
    
                    
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
                        
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.independent.ie/videos/holohan-warns-against-buying-and-using-antigen-tests-40398822.html" class="-d:b -as:1"
                 >
                
    
    
    
    
    
                
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.independent.ie/videos/5570d/40399213.ece/AUTOCROP/w220h124/4198458-1620401163169768.jpg" alt=""  data-srcset="https://www.independent.ie/videos/5570d/40399213.ece/AUTOCROP/w220h124/4198458-1620401163169768.jpg 220w,https://www.independent.ie/videos/5570d/40399213.ece/AUTOCROP/w440h250/4198458-1620401163169768.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/videos/5570d/40399213.ece/AUTOCROP/w220h124/4198458-1620401163169768.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.independent.ie/videos/holohan-warns-against-buying-and-using-antigen-tests-40398822.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Holohan warns against buying and using antigen tests 
    </span>
</h4>
                                </a>
            </div>
    </article>
                                                                    <hr class="hr1" />                                                                                    
        
                
    
                    
        
                
        
    
        
    
    
        
                
    
            
                        
        <article class="c-card1 -small&gt;m">
                        
        
        
        
                            
        <figure class="c-card1-image">
            <a href="https://www.independent.ie/videos/hilarious-viral-ad-imagines-moment-normality-returns-post-pandemic-40397257.html" class="-d:b -as:1"
                 >
                
    
    
    
    
    
                
    
                                

    

    <span class="img1"  style="--r: 0.56363636363636">

                        <img class="lazyload" data-src="https://www.independent.ie/videos/da84c/40397278.ece/AUTOCROP/w220h124/4198064-1620377191247409.jpg" alt=""  data-srcset="https://www.independent.ie/videos/da84c/40397278.ece/AUTOCROP/w220h124/4198064-1620377191247409.jpg 220w,https://www.independent.ie/videos/da84c/40397278.ece/AUTOCROP/w440h250/4198064-1620377191247409.jpg 440w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/videos/da84c/40397278.ece/AUTOCROP/w220h124/4198064-1620377191247409.jpg" alt=""></noscript>
            
            <span class="img1-corner">
                            <i class="icon2 -i:play">
    <span>Play</span>
</i>                                </span>
    
        
    
    </span>
            </a>
        </figure>
        <div class="c-card1-main">
        <a href="https://www.independent.ie/videos/hilarious-viral-ad-imagines-moment-normality-returns-post-pandemic-40397257.html"            class="c-card1-textlink -d:b -as:1"  
             >
                        <h4 class="title2 -t:6 -t:5&lt;l" >
    <span>Hilarious viral ad imagines moment normality returns post-pandemic
    </span>
</h4>
                                </a>
            </div>
    </article>
                                                            
            
     
     
    
            <div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/coronavirus/pope-francis-calls-for-vaccine-patent-waiver-to-fight-covidin-poor-countries-as-eu-leaders-push-back-40401298.html" data-widget-id="SB_1" data-ob-template="IndependentIE"></div>
                                                                            
    <div>
                        <h4 class="subtitle1 -t:5 -t:4&lt;l -more">
        <a href=https://www.independent.ie/world-news/coronavirus/ class="subtitle1-main">Latest Coronavirus</a>
</h4>
        <ul class="headlines2 -as:3">
                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/world-news/coronavirus/dr-tony-holohan-issues-stern-warning-against-using-antigen-tests-boughtin-supermarkets-40399250.html"  data-vars-category="Content Link" data-vars-action="Latest Coronavirus|01|No Image" data-vars-label="Coronavirus|40399250|Standard" >
    <span>Dr Tony Holohan issues stern warning against using antigen tests bought in supermarkets
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/news/penneys-booking-system-for-shopping-by-appointment-now-live-40397368.html"  data-vars-category="Content Link" data-vars-action="Latest Coronavirus|02|No Image" data-vars-label="News|40397368|Standard" >
    <span>Penneys booking system for shopping by appointment now live
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/business/farming/rural-life/farming-news/publictrust-in-home-grown-firms-hits-record-high-during-covid-19-40396920.html"  data-vars-category="Content Link" data-vars-action="Latest Coronavirus|03|No Image" data-vars-label="Farming News|40396920|Standard" >
    <span>Public trust in home-grown firms hits record high during Covid-19
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/business/farming/rural-life/farming-news/ballymaloe-culinary-empire-daughter-fern-allen-and-her-husband-get-debt-write-offs-worth-16m-and-19m-40396855.html"  data-vars-category="Content Link" data-vars-action="Latest Coronavirus|04|No Image" data-vars-label="Farming News|40396855|Premium" >
    <span>Ballymaloe culinary empire daughter Fern Allen and her husband get debt write-offs worth €1.6m and €1.9m
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/news/im-more-than-sorry-says-marquee-owner-after-120-attend-longford-wedding-party-40393941.html"  data-vars-category="Content Link" data-vars-action="Latest Coronavirus|05|No Image" data-vars-label="News|40393941|Standard" >
    <span>I’m more than sorry, says marquee owner after 120 attend Longford wedding party
    </span>
</a>
    </li>

</ul>
    </div>
                                                        <div>
        <h4 class="subtitle1 -t:5 -t:4&lt;l">
        <span class="subtitle1-main">Most Read</span>
</h4>
        <ol class="headlines2 -as:3">
                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/world-news/coronavirus/dr-tony-holohan-issues-stern-warning-against-using-antigen-tests-boughtin-supermarkets-40399250.html"  data-vars-category="Content Link" data-vars-action="Most Read|01|No Image" data-vars-label="Coronavirus|40399250|Standard" >
    <span>Dr Tony Holohan issues stern warning against using antigen tests bought in supermarkets
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/world-news/coronavirus/non-essential-cross-border-travel-must-be-stopped-by-enforcement-if-required-40395587.html"  data-vars-category="Content Link" data-vars-action="Most Read|02|No Image" data-vars-label="Coronavirus|40395587|Standard" >
    <span>Non-essential cross-border travel must be stopped ‘by enforcement if required’
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/world-news/coronavirus/sun-holidays-could-be-off-the-cards-if-thenumber-oftravel-related-covid-cases-continues-to-climb-40392501.html"  data-vars-category="Content Link" data-vars-action="Most Read|03|No Image" data-vars-label="Coronavirus|40392501|Standard" >
    <span>Sun holidays could be off the cards if the number of travel-related Covid cases continues to climb
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/world-news/coronavirus/lockdown-exit-public-to-be-allowed-travel-anywhere-inside-their-own-county-as-restrictions-to-ease-from-monday-39261764.html"  data-vars-category="Content Link" data-vars-action="Most Read|04|No Image" data-vars-label="Coronavirus|39261764|Premium" >
    <span>Lockdown exit: Public to be allowed travel anywhere inside their own county as restrictions to ease from Monday
    </span>
</a>
    </li>

                        
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/world-news/coronavirus/northern-ireland-ready-for-influx-ofcross-border-shoppers-and-tourists-as-covid-travel-curbs-ease-40392456.html"  data-vars-category="Content Link" data-vars-action="Most Read|05|No Image" data-vars-label="Coronavirus|40392456|Premium" >
    <span>Northern Ireland ready for influx of cross-border shoppers and tourists as Covid travel curbs ease 
    </span>
</a>
    </li>

</ol>
    </div>
                                                                        
    <div>
                <h4 class="subtitle1 -t:5 -t:4&lt;l -more">
        <a href=/latest-news/ class="subtitle1-main">Latest</a>
</h4>
        <ul class="headlines2 -as:3">
                        
                
                
    <li>
                    <span class="headlines2-brow">
                        <time class="time2 time-ago" datetime="2021-05-08T10:03:46Z">
    </time>
                            </span>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/irish-news/pieta-house-raises-66-million-from-darkness-into-light-40401302.html"  data-vars-category="Content Link" data-vars-action="Latest|01|No Image" data-vars-label="Irish News|40401302|Standard" >
    <span>Pieta House raises €6.6 million from Darkness into Light
    </span>
</a>
    </li>

                        
                
                
    <li>
                    <span class="headlines2-brow">
                        <time class="time2 time-ago" datetime="2021-05-08T09:44:02Z">
    </time>
                            </span>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/sport/soccer/barcelona-real-madrid-and-juventus-release-joint-statement-denouncing-unacceptable-pressure-to-abandon-super-league-40401275.html"  data-vars-category="Content Link" data-vars-action="Latest|02|No Image" data-vars-label="Soccer|40401275|Standard" >
    <span>Barcelona, Real Madrid and Juventus release joint statement denouncing &#039;unacceptable&#039; pressure to abandon Super League
    </span>
</a>
    </li>

                        
                
                
    <li>
                    <span class="headlines2-brow">
                        <time class="time2 time-ago" datetime="2021-05-08T09:42:50Z">
    </time>
                            </span>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/irish-news/man-hospitalised-after-being-seriously-assaulted-by-group-in-co-cork-40401274.html"  data-vars-category="Content Link" data-vars-action="Latest|03|No Image" data-vars-label="Irish News|40401274|Standard" >
    <span>Man hospitalised after being seriously assaulted by group in Co Cork 
    </span>
</a>
    </li>

                        
                
                
    <li>
                    <span class="headlines2-brow">
                        <time class="time2 time-ago" datetime="2021-05-08T09:38:38Z">
    </time>
                            </span>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/irish-news/two-women-and-girl-7-taken-to-hospital-following-co-monaghan-crash-40401268.html"  data-vars-category="Content Link" data-vars-action="Latest|04|No Image" data-vars-label="Irish News|40401268|Standard" >
    <span>Two women and girl (7) taken to hospital following Co Monaghan crash 
    </span>
</a>
    </li>

                        
                
                
    <li>
                    <span class="headlines2-brow">
                        <time class="time2 time-ago" datetime="2021-05-08T09:04:25Z">
    </time>
                            </span>
                                <a class="title2 -t:6 -t:4&lt;l"href="https://www.independent.ie/sport/womens-sport/it-is-very-different-now-just-pure-enjoyment-offalys-mairead-daly-on-playing-again-after-second-acl-injury-40401014.html"  data-vars-category="Content Link" data-vars-action="Latest|05|No Image" data-vars-label="Women&#039;s Sport|40401014|Standard" >
    <span>&#039;It is very different now, just pure enjoyment&#039; - Offaly&#039;s Mairéad Daly on playing again after second ACL injury
    </span>
</a>
    </li>

</ul>
    </div>
                        
        
        

        

        
                                                                                                                                    

                            
        
                                    
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"false","adFormat":"rectangle","targeting":{"pos":["article_halfpage","article_roadblock;pos=ad_rectangle-2"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                </div>
    </div>

                                                                                    
                            
        
        

        

        
                                                                                                                                    

                            
        
                                    
        
                    
<div class="slot1 -decontain -my:2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"displaybelow1024":"true","adFormat":"leaderboard","targeting":{"pos":["article_bottom","article_roadblock"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                    </div>
            </div>

                            <footer class="c-footer1" id="footer">
    <div class="c-footer1-wrap -contain">
        <!-- Top section -->
<div class="c-footer1-header -recontain">
            <p class="c-footer1-logo -as:1">
            <!-- Logo -->
            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independentie"><span>Independentie</span></a>
        </p>
        <!-- Search -->
    <form action="/search/" method="GET" class="c-footer1-search">
        <p class="fieldbox4">
    <label for="footer-search">Search</label>
    <input type="text" name="q" id="footer-search" value="" placeholder="Search entire site" data-vars-form-name="Footer" />
    <button type="submit" aria-label="Search">
        <i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
    </button>
</p>
    </form>
</div>

<!-- Links section -->
<nav class="c-footer1-main">
    <ul class="c-footer1-primary">

        
                                                                                                            
                                                <li class="-c:news">
                                    <a href="https://www.independent.ie/news/" class="c-footer1-section">News</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/irish-news/">Irish News</a></li>
                                                    <li><a href="https://www.independent.ie/world-news/">World News</a></li>
                                                    <li><a href="https://www.independent.ie/localnews/">Local News</a></li>
                                                    <li><a href="https://www.independent.ie/news/environment/">Environment</a></li>
                                                    <li><a href="https://www.independent.ie/weather/">Weather</a></li>
                                                    <li><a href="https://www.independent.ie/latest-news/">Latest News</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:opinion">
                                    <a href="https://www.independent.ie/opinion/" class="c-footer1-section">Opinion</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/opinion/letters/">Letters</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/editorial/">Editorial</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/comment/">Comment</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:business">
                                    <a href="https://www.independent.ie/business/" class="c-footer1-section">Business</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/business/budget/">Budget 2021</a></li>
                                                    <li><a href="https://www.independent.ie/business/brexit/">Brexit</a></li>
                                                    <li><a href="https://www.independent.ie/business/irish/">Irish</a></li>
                                                    <li><a href="https://www.independent.ie/business/world/">World</a></li>
                                                    <li><a href="https://www.independent.ie/business/technology/">Technology</a></li>
                                                    <li><a href="https://www.independent.ie/business/personal-finance/">Personal Finance</a></li>
                                                    <li><a href="https://www.independent.ie/business/small-business/">Small Business</a></li>
                                                    <li><a href="https://www.independent.ie/business/farming/">Farming</a></li>
                                                    <li><a href="https://www.independent.ie/business/jobs/">Jobs</a></li>
                                                    <li><a href="https://www.independent.ie/business/commercial-property/">Commercial Property</a></li>
                                                    <li><a href="https://www.independent.ie/business/in-the-workplace/">In The Workplace</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:sport">
                                    <a href="https://www.independent.ie/sport/" class="c-footer1-section">Sport</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/sport/rugby/">Rugby</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/">GAA</a></li>
                                                    <li><a href="https://www.independent.ie/sport/soccer/">Soccer</a></li>
                                                    <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/sport/womens-sport/">Women&#039;s Sport</a></li>
                                                    <li><a href="https://www.independent.ie/sport/golf/">Golf</a></li>
                                                    <li><a href="https://www.independent.ie/sport/horse-racing/">Horse Racing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/other-sports/">Other Sports</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:life">
                                    <a href="https://www.independent.ie/life/" class="c-footer1-section">Life</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/health-wellbeing/">Health &amp; Wellbeing</a></li>
                                                    <li><a href="https://www.independent.ie/life/home-garden/">Home &amp; Garden</a></li>
                                                    <li><a href="https://www.independent.ie/life/family/">Family</a></li>
                                                    <li><a href="https://www.independent.ie/life/family/parenting/">Parenting</a></li>
                                                    <li><a href="https://www.independent.ie/life/food-drink/">Food &amp; Drink</a></li>
                                                    <li><a href="https://www.independent.ie/life/motoring/">Motoring</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:style">
                                    <a href="https://www.independent.ie/style/" class="c-footer1-section">Style</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/style/celebrity/">Celebrity</a></li>
                                                    <li><a href="https://www.independent.ie/style/fashion/">Fashion</a></li>
                                                    <li><a href="https://www.independent.ie/style/beauty/">Beauty</a></li>
                                                    <li><a href="https://www.independent.ie/style/sex-relationships/">Sex &amp; Relationships</a></li>
                                                    <li><a href="https://www.independent.ie/style/voices/">Voices</a></li>
                                                    <li><a href="https://www.independent.ie/style/galleries/">Galleries</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:entertainment">
                                    <a href="https://www.independent.ie/entertainment/" class="c-footer1-section">Entertainment</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/entertainment/movies/">Movies</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/television/">Television</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/music/">Music</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/radio/">Radio</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/books/">Books</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/theatre-arts/">Theatre &amp; Arts</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/games/">Games</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/festivals/">Festivals</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/crosswords-puzzles/">Puzzles</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/horoscopes/">Horoscopes</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:travel">
                                    <a href="https://www.independent.ie/life/travel/" class="c-footer1-section">Travel</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/travel/awards/readers-postcards-from-2020-sunset-proposals-storm-denis-in-a-hot-tub-and-fungies-final-fling-39740873.html">Reader Travel Awards</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-news/">Travel News</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/staycations/">Staycations</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ireland/">Ireland</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/reviews/">Reviews</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/walks/">Walks</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/europe/">Europe</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/world/">World/USA</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-tv/">Travel TV</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/cruise/">Cruise</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ski/">Ski</a></li>
                                            </ul>
                </li>
            
        
                                                                                                            
                                                <li class="-c:podcasts">
                                    <a href="https://www.independent.ie/podcasts/" class="c-footer1-section">Podcasts</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/podcasts/new-irish-writing/">New Irish Writing</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/">The Big Tech Show</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/">Real Health Podcast</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/going-to-college/">Going to College</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-floating-voter/">The Floating Voter</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/women-in-tech/">Women in Tech</a></li>
                                            </ul>
                </li>
            
        
                                                                                
                            <li class="-video -stacked"><a href="https://www.independent.ie/videos/" class="c-footer1-section">Video</a></li>
            
        
                                                                                
                            <li class="-newsletter -stacked"><a href="https://member.independent.ie/newsletter"  target="_blank"class="c-footer1-section">Newsletter</a></li>
            
        
                                                                                
                            <li class="-choosy -stacked"><a href="https://choosy.ie"  target="_blank"title="Choosy"class="c-footer1-section">Choosy</a></li>
            
        
                                                                                
                            <li class="-jellow.ie -stacked"><a href="https://www.jellow.ie/" class="c-footer1-section">Jellow.ie</a></li>
            
        
                                                                                
                            <li class="-independentshop -stacked"><a href="https://shop.independent.ie"  target="_blank"class="c-footer1-section">IndependentShop</a></li>
            
        
                                                                                
                            <li class="-discount codes -stacked"><a href="https://discountcode.independent.ie/" rel="sponsored nofollow"class="c-footer1-section">Discount Codes</a></li>
            
        
        <!-- Socials -->
        <li class="-socials -stacked">
            <span class="c-footer1-section">Socials</span>
            <div class="c-socials1">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/Independent.ie" aria-label="Facebook" class="-c:section">
                            <i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/independent_ie" aria-label="Twitter" class="-c:section">
                            <i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:customerhelp@independent.ie?body=Independent.ie&subject=Independent.ie" aria-label="Email" class="-c:section">
                            <i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
                        </a>
                    </li>
                </ul>
            </div>
        </li>
    </ul>
</nav>

<!-- Affiliated links and policies section -->
<div class="c-footer1-bottom -recontain">
    
    <ul class="c-footer1-secondary -as:1">
        <li><a href="https://www.independent.ie/service/sitemap/">Sitemap</a></li>
        <li><a href="https://www.independent.ie/service/contact-us-26897641.html">Contact Us</a></li>
        <li><a href="https://www.independent.ie/service/terms-and-conditions-26853554.html">Terms &amp; Conditions</a></li>
        <li><a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy Statement</a></li>
        <li><a href="https://www.independent.ie/service/cookie-policy-36769519.html">Cookie Policy</a></li>
                    <li><a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html">Paid-for content Policy</a></li>
                <li><a href="https://www.independent.ie/service/group-websites/">Group Websites</a></li>
        <li><a href="http://www.inm.ie/advertising/">Advertise with Us</a></li>
            </ul>
    <p class="c-footer1-copys">
        <a href="https://inm.ie" class="inm1">An <i class="icon1 -i:inm" aria-label="INM"><span>INM</span></i> Website</a>
        &copy; Independent.ie
    </p>
</div>    </div>
</footer>
                    </div>
        <script>
  document.documentElement.style.setProperty('--vw', document.documentElement.clientWidth * 0.01 + 'px');
  document.documentElement.style.setProperty('--vh', window.innerHeight * 0.01 + 'px');
</script>

                          <script type="text/javascript" src="/theme/_base/scripts/runtime.d5076b0cb159e80d92a7.js" async></script>
                                        <script type="text/javascript" src="/theme/_base/scripts/vendors.2fa45d724f3d13619613.js" async></script>
                          <script type="text/javascript" src="/theme/_base/scripts/app.24694974a0e611d6028f.js" async></script>
                                                                                                                                                                                                                                                                                                                                

        
        
        
        
                    
        
        
                    
            <script type='text/javascript'>
            /** CONFIGURATION START **/
            var _sf_async_config = {};
            _sf_async_config.uid = "51545";
            _sf_async_config.domain = "independent.ie";
            _sf_async_config.autoDetect = false;
            _sf_async_config.path = "\/world-news\/coronavirus\/article-40401298.html";
            _sf_async_config.sections = "World News,World News_Coronavirus";
                            _sf_async_config.authors = "Crispian Balmer";
                        /** CONFIGURATION END **/
        </script>
    

    <a onclick="event.preventDefault(); Didomi.preferences.show();" href="#" style="cursor: pointer; position: fixed; background: var(--c_brand); padding: 5px 15px; color: #ffffff; display: flex; align-items: center; max-height: 30px; z-index: 10999999; bottom: 0px; right: 0px; border-top-left-radius: 3px; border-top-right-radius: 3px;">
    <span class="icon1 -i:cog"></span> <span style="margin-left: 5px;">Privacy</span>
  </a>
    </body>
</html>
