<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-179.inm.lan 2018-08-09T13:41:35.993 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" >
<link rel="amphtml" href="https://amp.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html">
<link rel="alternate" href="https://m.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-03.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;World News';
</script>
<script type="text/javascript" src="https://cdn-01.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-04.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/extras.min.js' },
{ tracking: 'https://cdn-01.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/tracking.min.js' },
{ lightbox: 'https://cdn-01.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/lightbox.min.js' },
{ global: 'https://cdn-04.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/scripts.min.js' },
{ widgets: 'https://cdn-01.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>California firefighters continue to battle state’s biggest-ever wildfire - Independent.ie</title>
<meta name="keywords" content="California,Mendocino Complex,Wildfires" />
<meta name="description" content="Firefighters said they have made good progress battling California’s largest-ever wildfire – but they do not expect to have it fully under control until September." />
<meta name="news_keywords" content="California,Mendocino Complex,Wildfires" />
<meta property="og:title" content="California firefighters continue to battle state’s biggest-ever wildfire - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="Firefighters said they have made good progress battling California’s largest-ever wildfire – but they do not expect to have it fully under control until September."/>
<meta property="og:url" content="https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "California firefighters continue to battle state’s biggest-ever wildfire",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://cdn-01.independent.ie/incoming/article29621345.ece/BINARY/logo_web_368x47.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/world-news/article37200418.ece/ALTERNATES/h342/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1",
"height": "342",
"width": "608"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2018-08-09T01:36:05+0100",
"dateModified": "2018-08-09T01:41:05+0100",
"datePublished": "2018-08-09T12:34:51+0100",
"keywords": "California,Mendocino Complex,Wildfires",
"thumbnailUrl": "https://cdn-04.independent.ie/world-news/article37200418.ece/ALTERNATES/h342/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1",
"author": {
"@type": "Person",
"name": "By Jonathan J Cooper, Paul Elias and Kathleen Ronayne"
},
"articleBody": "The blaze north of San Francisco has grown to the size of Los Angeles since it started two weeks ago, fuelled by dry vegetation, high winds and rugged terrain that made it too dangerous for a total of 14,000 firefighters to directly attack the flames. Crews, including trained prison inmates and firefighters from overseas, have managed to cut lines around half the fire to contain the flames, which now span 470 square miles, the California Department of Forestry and Fire Protection said. The blaze about 100 miles north of San Francisco around the resort region of Clear Lake has destroyed 116 homes and injured two firefighters. Those lines have kept the southern edge of the fire from spreading into residential areas on the east side of the lake. However, Cal Fire said the flames are out of control to the north, roaring into remote and unpopulated areas of thick forests and deep ravines as firefighters contend with record-setting temperatures. California is seeing earlier, longer and more destructive wildfire seasons because of drought, warmer weather attributed to climate change and home construction deeper into the forests. Cal Fire battalion chief Jonathan Cox said the area has few natural barriers to slow flames and terrain that firefighters cannot get to. Instead, firefighters fall back to the nearest road, ridge or river, where they bulldoze a wide line and wait for the flames to come to them. The Mendocino Complex, which will take months to put out, is one of 18 burning throughout the state. Because of such extreme conditions early on, officials and experts warn that California could be facing its toughest wildfire season yet, with the historically worst months still to come. No major wildfires are burning near the state capital Sacramento, but for two weeks a dull haze and the faint smell of smoke from distant blazes has blanketed the region. Campers have been forced to stay inside, as the smoke obscured normally bright skylines and left ash on cars. Experiencing smoky air from blowing winds is nothing new in many California cities, but Sacramento air quality experts say it is rare for the dirty air to linger for so long, a reality of ever-larger fires that take longer to extinguish. The haze stretches to the foothills of the Sierra Nevada mountain range, and nearly every major population centre in between has suffered air quality that is considered dangerous for children, the elderly and people with asthma or other respiratory conditions."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" />
<meta name="twitter:title" content="California firefighters continue to battle state’s biggest-ever wildfire" />
<meta name="twitter:description" content="Firefighters said they have made good progress battling California’s largest-ever wildfire – but they do not expect to have it fully under control until September." />
<meta name="twitter:image:src" content="https://www.independent.ie/world-news/article37200418.ece/ALTERNATES/w135square/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Thu, 09 Aug 2018 12:34:51 IST"/>
<meta property="og:image" content="https://www.independent.ie/world-news/article37200418.ece/ALTERNATES/h342/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1"/>
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script>
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:World News:California firefighters continue to battle state\u2019s biggest-ever wildfire","pageTitle":"California firefighters continue to battle state\u2019s biggest-ever wildfire","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"World News","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"By Jonathan J Cooper, Paul Elias and Kathleen Ronayne","tags":"California,Mendocino Complex,Wildfires","articleID":37200424,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
gigyaCmd.push(function() {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/gs/js/gigyatargetad.min.js';
document.getElementsByTagName('head')[0].appendChild(s);
});
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<style>
.w148 .gig-bar-container {
overflow: hidden;
}
</style>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
var googleAds = [];
var adSlotMap = {};
googletag.cmd.push(function() {
var targetParams29044287 = {
targetingMap: {}
};
targetParams29044287.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [[728,90],[970,90],[970,250]], 'div-gpt-ad-29044287-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_top","article_roadblock"])
;
googleAds.push( targetParams29044287.slot );
adSlotMap['div-gpt-ad-29044287-353'] = targetParams29044287.slot;var targetParams36062182 = {
targetingMap: {}
};
targetParams36062182.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [8,8], 'div-gpt-ad-36062182-353')
.addService(googletag.pubads())
.setTargeting("pos", "article_outstream")
;
googleAds.push( targetParams36062182.slot );
adSlotMap['div-gpt-ad-36062182-353'] = targetParams36062182.slot;var targetParams35755086 = {
targetingMap: {}
};
targetParams35755086.slot = googletag.defineSlot('/7380/Independent.ie/World_News', [620,40], 'div-gpt-ad-35755086-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_native","article_roadblock"])
;
googleAds.push( targetParams35755086.slot );
adSlotMap['div-gpt-ad-35755086-353'] = targetParams35755086.slot;var targetParams29044305 = {
targetingMap: {}
};
targetParams29044305.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [[300,250],[300,249],[300,300],[300,600]], 'div-gpt-ad-29044305-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_halfpage","article_roadblock"])
;
googleAds.push( targetParams29044305.slot );
adSlotMap['div-gpt-ad-29044305-353'] = targetParams29044305.slot;var targetParams29044306 = {
targetingMap: {}
};
targetParams29044306.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [[120,600],[160,600],[300,600]], 'div-gpt-ad-29044306-353')
.addService(googletag.pubads())
.setTargeting("pos", ["article_sky","article_roadblock"])
;
googleAds.push( targetParams29044306.slot );
adSlotMap['div-gpt-ad-29044306-353'] = targetParams29044306.slot;var targetParams29101392 = {
targetingMap: {}
};
targetParams29101392.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-29101392-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams29101392.slot );
adSlotMap['div-gpt-ad-29101392-353-oop'] = targetParams29101392.slot;var targetParams35692747 = {
targetingMap: {}
};
targetParams35692747.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-35692747-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_oop2")
;
googleAds.push( targetParams35692747.slot );
adSlotMap['div-gpt-ad-35692747-353-oop'] = targetParams35692747.slot;var targetParams35692753 = {
targetingMap: {}
};
targetParams35692753.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-35692753-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_oop3")
;
googleAds.push( targetParams35692753.slot );
adSlotMap['div-gpt-ad-35692753-353-oop'] = targetParams35692753.slot;var targetParams36101829 = {
targetingMap: {}
};
targetParams36101829.slot = googletag.defineOutOfPageSlot('/7380/independent.ie/World_News/Home', 'div-gpt-ad-36101829-353-oop')
.addService(googletag.pubads())
.setTargeting("pos", "article_oop4")
;
googleAds.push( targetParams36101829.slot );
adSlotMap['div-gpt-ad-36101829-353-oop'] = targetParams36101829.slot;var targetParams35715938 = {
targetingMap: {}
};
targetParams35715938.slot = googletag.defineSlot('/7380/independent.ie/World_News/Home', [2,2], 'div-gpt-ad-35715938-353')
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams35715938.slot );
adSlotMap['div-gpt-ad-35715938-353'] = targetParams35715938.slot;
googletag.pubads().setTargeting("kw", ["California","Mendocino Complex","Wildfires","California","firefighters","continue","to","battle","states","biggestever","wildfire"]);
googletag.pubads().setTargeting("art_id","37200424");
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
window.dfpLazyLoadEnabled && googletag.pubads().disableInitialLoad();
googletag.enableServices();
});
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="world-news/" data-article="California firefighters continue to battle state’s biggest-ever wildfire">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageCategory":"World News","pageTitle":"California firefighters continue to battle state\u2019s biggest-ever wildfire","pageAttributes":{"comments":"no","relatedArticles":"no","videos":0,"source":"Press Association","readMore":"yes","photos":1},"articleId":37200424,"sectionId":353}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'World_News');
bk_addPageCtx('ad_unit_3', 'N/A');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/jobs/" >
Jobs
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Dating
</a>
<ul class="">
<li class="ir dates">
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
TheMeetingPoint.ie
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/mature-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Mature
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/gay-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Gay
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://discountcode.independent.ie/" >
Discounts
</a>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-worldnews-art e: 0m d: -->
<div class="sticky" data-prolong="3000">
<div class="wrap">
<div class="inner">
<div id="div-gpt-ad-29044287-353" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044287-353");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-29044287-353']], {changeCorrelator: false});
});
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/school-league-tables/" >
School League Tables
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li class=" active">
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/dublin-information-sec/" >
Dublin Information Sec
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fatlantic-balloonist-falls-short-29576142.html%0D%0A%0D%0AA%20balloonist%20who%20was%20trying%20to%20cross%20the%20Atlantic%20using%20hundreds%20of%20helium-filled%20balloons%20has%20landed%20short%20of%20his%20goal%20in%20Newfoundland.%0D%0A%0D%0A&subject=Atlantic%20balloonist%20falls%20short%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx bxb-a">
<span class="cx-a"><a href="https://www.independent.ie/news/">News</a></span>
<a href="https://www.independent.ie/world-news/">World News</a>
</div>
<p class="w w2" data-widget="Dateline">
Thursday 9 August 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-worldnews-art e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="worldnews" data-domain="www.independent.ie">
<h1>California firefighters continue to battle state’s biggest-ever wildfire</h1>
<h2>The fire north of San Francisco has grown to the size of Los Angeles since it started a fortnight ago.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/World_News/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["California","Mendocino Complex","Wildfires"],"art_id":"37200424"}'>
<figure id="s37200418" rel="lightbox" data-href="https://cdn-02.independent.ie/world-news/article37200418.ece/b1fec/BINARY/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1" data-alt="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)">
<span>
<img src="https://cdn-02.independent.ie/world-news/article37200418.ece/b1fec/AUTOCROP/w620/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1" alt="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)" title="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)" width="620" height="349" rel="nofollow"/>
</span>
<figcaption>A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>Jonathan J Cooper</strong>, <strong>Paul Elias</strong> and&nbsp;<strong>Kathleen Ronayne</strong>
</p>
<p>
<time>August 9 2018 12:34 PM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,353">
<div class="share-meta share-title">California firefighters continue to battle state’s biggest-ever wildfire</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">Firefighters said they have made good progress battling California’s largest-ever wildfire – but they do not expect to have it fully under control until September.</div>
<div class="share-meta share-linkback">https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/world-news/article37200418.ece/b1fec/AUTOCROP/h342/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1</div>
</div>
</li>
<li><a href="mailto:?Subject=California%20firefighters%20continue%20to%20battle%20state%E2%80%99s%20biggest-ever%20wildfire%20-%20Independent.ie&Body=California%20firefighters%20continue%20to%20battle%20state%E2%80%99s%20biggest-ever%20wildfire%0A%0AFirefighters%20said%20they%20have%20made%20good%20progress%20battling%20California%E2%80%99s%20largest-ever%20wildfire%20%E2%80%93%20but%20they%20do%20not%20expect%20to%20have%20it%20fully%20under%20control%20until%20September.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fcalifornia-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
Firefighters said they have made good progress battling California’s largest-ever wildfire – but they do not expect to have it fully under control until September.
</p>
</div>
<div class="p402_hide">
<p>The blaze north of San Francisco has grown to the size of Los Angeles since it started two weeks ago, fuelled by dry vegetation, high winds and rugged terrain that made it too dangerous for a total of 14,000 firefighters to directly attack the flames.</p>
<figure id="5b6c2b564deb1a04bd7b5431" data-urn="urn:pressassociation:video:41609"><div id="58ff1be49efa8944f7d545e2" class="vdb_player vdb_58ff1be49efa8944f7d545e2538612f0e4b00fbb8e898655" vdb_params="m.embeded=cms_video_plugin_content-wordpress.pressassociation.com" data-placeholder="//img.vidible.tv/prod/2018-08/09/5b6c2b564deb1a04bd7b5431/5b6c2b5507d9562abe870aeb_o_F_v0.jpg?w=1440&h=900&q=60"><script src="//delivery.vidible.tv/jsonp/pid=58ff1be49efa8944f7d545e2/vid=5b6c2b564deb1a04bd7b5431/538612f0e4b00fbb8e898655.js?m.embeded=cms_video_plugin_content-wordpress.pressassociation.com" type="text/javascript"></script></div></figure><p>Crews, including trained prison inmates and firefighters from overseas, have managed to cut lines around half the fire to contain the flames, which now span 470 square miles, the California Department of Forestry and Fire Protection said.</p>
<p>The blaze about 100 miles north of San Francisco around the resort region of Clear Lake has destroyed 116 homes and injured two firefighters.</p>
<p>Those lines have kept the southern edge of the fire from spreading into residential areas on the east side of the lake.</p>
<div class="w w67">
<div class="wrap">
<figure id="s37200419">
<div class="imgWrapper">
<img src="https://cdn-01.independent.ie/world-news/article37200419.ece/AUTOCROP/w620/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_embedded237937304" alt="ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_embedded237937304" title="Parts of the state unaffected by the fire itself have suffered poor air quality (AP)" width="620" height="" rel="nofollow" />
</div>
<figcaption>Parts of the state unaffected by the fire itself have suffered poor air quality (AP)</figcaption>
</figure>
</div>
</div><p>However, Cal Fire said the flames are out of control to the north, roaring into remote and unpopulated areas of thick forests and deep ravines as firefighters contend with record-setting temperatures.</p>
<p>California is seeing earlier, longer and more destructive wildfire seasons because of drought, warmer weather attributed to climate change and home construction deeper into the forests.</p>
<p>Cal Fire battalion chief Jonathan Cox said the area has few natural barriers to slow flames and terrain that firefighters cannot get to.</p>
<div class="w w67">
<div class="wrap">
<figure id="s37200421">
<div class="imgWrapper">
<img src="https://cdn-01.independent.ie/world-news/article37200421.ece/AUTOCROP/w620/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_embedded237937352" alt="ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_embedded237937352" title="The fire burns near a residential area near Lake Elsinore (AP)" width="620" height="" rel="nofollow" />
</div>
<figcaption>The fire burns near a residential area near Lake Elsinore (AP)</figcaption>
</figure>
</div>
</div><p>Instead, firefighters fall back to the nearest road, ridge or river, where they bulldoze a wide line and wait for the flames to come to them.</p>
<p>The Mendocino Complex, which will take months to put out, is one of 18 burning throughout the state.</p>
<p>Because of such extreme conditions early on, officials and experts warn that California could be facing its toughest wildfire season yet, with the historically worst months still to come.</p>
<!-- RW: 35715869 k: reference-default-35715869-sec-worldnews-art e: 20m d: -->
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36062182-353" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36062182-353");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-36062182-353']], {changeCorrelator: false});
});
</script>
</div>
<div class="w w67">
<div class="wrap">
<figure id="s37200422">
<div class="imgWrapper">
<img src="https://cdn-01.independent.ie/world-news/article37200422.ece/AUTOCROP/w620/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_embedded237937561" alt="ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_embedded237937561" title="Evacuations have been ordered for several small mountain communities (AP)" width="620" height="" rel="nofollow" />
</div>
<figcaption>Evacuations have been ordered for several small mountain communities (AP)</figcaption>
</figure>
</div>
</div><p>No major wildfires are burning near the state capital Sacramento, but for two weeks a dull haze and the faint smell of smoke from distant blazes has blanketed the region.</p>
<p>Campers have been forced to stay inside, as the smoke obscured normally bright skylines and left ash on cars.</p>
<p>Experiencing smoky air from blowing winds is nothing new in many California cities, but Sacramento air quality experts say it is rare for the dirty air to linger for so long, a reality of ever-larger fires that take longer to extinguish.</p>
<p>The haze stretches to the foothills of the Sierra Nevada mountain range, and nearly every major population centre in between has suffered air quality that is considered dangerous for children, the elderly and people with asthma or other respiratory conditions.</p>
<!-- RW: 35054162 k: reference-default-35054162-sec-worldnews-art e: 0m d: -->
<div class="advert ">
<div id="div-gpt-ad-35755086-353" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35755086-353");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-35755086-353']], {changeCorrelator: false});
});
</script>
</div>
<p class="originalSource">
Press Association
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-worldnews-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<!-- RW: 37056328 k: reference-default-37056328-sec-worldnews-art e: 20m d: -->
<div id="zergnet-widget-46430"></div>
<script language="javascript" type="text/javascript">
(function() {
var zergnet = document.createElement('script');
zergnet.type = 'text/javascript'; zergnet.async = true;
zergnet.src = (document.location.protocol == "https:" ? "https:" : "http:") + '//www.zergnet.com/zerg.js?id=46430';
var znscr = document.getElementsByTagName('script')[0];
znscr.parentNode.insertBefore(zergnet, znscr);
})();
</script>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/asia-pacific/third-strong-earthquake-shakes-indonesian-tourist-island-as-death-toll-tops-300-37200401.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article37200078.ece/6597a/AUTOCROP/w135square/ipanews_431b08d0-a540-4a89-bb62-5930b39f16dd_1" alt="Birds sit above earthquake-damaged homes in North Lombok (AP)" title="Birds sit above earthquake-damaged homes in North Lombok (AP)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/world-news/article37200078.ece/6597a/AUTOCROP/w135square/ipanews_431b08d0-a540-4a89-bb62-5930b39f16dd_1" alt="Birds sit above earthquake-damaged homes in North Lombok (AP)" title="Birds sit above earthquake-damaged homes in North Lombok (AP)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Third strong earthquake shakes Indonesian tourist island as death toll tops 300&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Andi Jatmiko</strong> The Indonesian island of Lombok has been shaken by a third big earthquake in little more than a week as the official death toll from the most powerful of the quakes topped 300.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/world-news/europe/it-was-dark-smokey-and-scary-like-in-a-movie-dublin-woman-speaks-about-portugal-wildfire-ordeal-37199994.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37200008.ece/75c2a/AUTOCROP/w135square/ah1.jpg" alt="Andrea Hoban" title="Andrea Hoban" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article37200008.ece/75c2a/AUTOCROP/w135square/ah1.jpg" alt="Andrea Hoban" title="Andrea Hoban" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
'It was dark, smokey and scary, like in a movie' - Dublin woman speaks about Portugal...&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Payu Tiwari</strong> A Dublin woman and her family caught up in the Portugal wildfires during a holiday to a popular tourist destination has spoken about her ordeal.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/entertainment/banter/trending/watch-stagdo-duo-blow-the-crowd-away-with-the-whole-of-the-moon-cover-37200072.html">
<figure class="left picon-a video large">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article37199992.ece/dcb0a/AUTOCROP/w135square/2979722-1533810709499341.jpg" alt="" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/videos/article37199992.ece/dcb0a/AUTOCROP/w135square/2979722-1533810709499341.jpg" alt="" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
WATCH: Stag-do duo blow the crowd away with 'The Whole Of The Moon' cover&nbsp;
</span>
</h2>
<p><strong class="cx-a entertainment">Rachel Farrell</strong> A video of two Everton fans singing a crowd pleasing rendition of 'The Whole Of The Moon' has gone viral on Twitter.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/midwife-28-found-in-shallow-grave-wrapped-in-duvet-cover-with-tape-around-her-face-court-hears-37197669.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37193031.ece/093c2/AUTOCROP/w65square/MISSING%20Mi%207.jpg" alt="Samantha Eastwood who was last seen leaving work at Royal Stoke Hospital at 7.45am on Friday, July 27." title="MISSING Mi 7.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article37193031.ece/093c2/AUTOCROP/w65square/MISSING%20Mi%207.jpg" alt="Samantha Eastwood who was last seen leaving work at Royal Stoke Hospital at 7.45am on Friday, July 27." title="MISSING Mi 7.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Midwife (28) found in shallow grave, wrapped in duvet cover, with tape around her...
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/young-girl-9-dies-at-scene-following-rock-fall-at-beach-37197720.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37198796.ece/bf9e5/AUTOCROP/w65square/staithe%20001.jpg" alt="A nine-year-old girl died in a rock fall at the beach after she received serious head injuries. Credit: Barbara Govan/Twitter/PA Wire" title="staithe 001.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article37198796.ece/bf9e5/AUTOCROP/w65square/staithe%20001.jpg" alt="A nine-year-old girl died in a rock fall at the beach after she received serious head injuries. Credit: Barbara Govan/Twitter/PA Wire" title="staithe 001.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Young girl (9) dies at scene following rock fall at beach
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/australasia/disarm-it-politician-uses-cword-at-rally-in-attempt-to-reclaim-it-from-abusers-37199282.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37199345.ece/99a7d/AUTOCROP/w65square/Marama%20Davidson.jpg" alt="" title="Marama Davidson.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article37199345.ece/99a7d/AUTOCROP/w65square/Marama%20Davidson.jpg" alt="" title="Marama Davidson.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'Disarm it' - politician uses C-word at rally in attempt to reclaim it from abusers
&nbsp;<span class="flag-c bx-a news">Australasia</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/holidaymakers-stunned-as-theyre-billed-43-for-two-coffees-and-two-bottles-of-water-at-venice-cafe-37195368.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article29513586.ece/386da/AUTOCROP/w65square/Venice%20receipt.JPG" alt="A similar receipt from Caffe Lavena" title="Venice receipt.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article29513586.ece/386da/AUTOCROP/w65square/Venice%20receipt.JPG" alt="A similar receipt from Caffe Lavena" title="Venice receipt.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Holidaymakers stunned as they're billed €43 for two coffees and two bottles of water at...
&nbsp;<span class="flag-c bx-a news">Europe</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/north-america/children-discovered-at-new-mexico-compound-were-being-trained-to-commit-school-shootings-37197665.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37197663.ece/a0580/AUTOCROP/w65square/children%20002.jpg" alt="Taos County Planning Department officials Rachel Romero, left, and Eric Montoya survey property conditions at a disheveled living compound at Amalia, N.M., on Tuesday, Aug. 7, 2018. (AP Photo/Lee Morgan)" title="children 002.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article37197663.ece/a0580/AUTOCROP/w65square/children%20002.jpg" alt="Taos County Planning Department officials Rachel Romero, left, and Eric Montoya survey property conditions at a disheveled living compound at Amalia, N.M., on Tuesday, Aug. 7, 2018. (AP Photo/Lee Morgan)" title="children 002.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Children discovered at New Mexico compound 'were being trained to commit school...
&nbsp;<span class="flag-c bx-a news">North America</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/irish-news/politics/ras-silence-on-claims-higgins-stayed-in-3000anight-hotel-37198861.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/irish-news/politics/article37198859.ece/cd023/AUTOCROP/w65square/2018-08-09_iri_43132123_I2.JPG" alt="Michael D Higgins. Photo: Gerry Mooney" title="2018-08-09_iri_43132123_I2.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/irish-news/politics/article37198859.ece/cd023/AUTOCROP/w65square/2018-08-09_iri_43132123_I2.JPG" alt="Michael D Higgins. Photo: Gerry Mooney" title="2018-08-09_iri_43132123_I2.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Áras silence on claims Higgins stayed in €3,000-a-night hotel
&nbsp;<span class="flag-c bx-a news">Politics</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/life/the-new-hallmarks-of-a-midlife-crisis-for-the-irish-man-37193645.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37199200.ece/127da/AUTOCROP/w65square/midlife.jpg" alt="Stock photo" title="midlife.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article37199200.ece/127da/AUTOCROP/w65square/midlife.jpg" alt="Stock photo" title="midlife.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">The new hallmarks of a midlife crisis for the Irish man
&nbsp;<span class="flag-c bx-a life">Life</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/education/children-removed-from-school-as-pupil-is-accused-of-groping-girls-37198838.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/breaking-news/irish-news/article36888399.ece/e4127/AUTOCROP/w65square/PANews_P-b7b6a577-d7d7-44ec-9d05-05b8f889c9b5_I1.jpg" alt="(Stock picture)" title="PANews_P-b7b6a577-d7d7-44ec-9d05-05b8f889c9b5_I1.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/breaking-news/irish-news/article36888399.ece/e4127/AUTOCROP/w65square/PANews_P-b7b6a577-d7d7-44ec-9d05-05b8f889c9b5_I1.jpg" alt="(Stock picture)" title="PANews_P-b7b6a577-d7d7-44ec-9d05-05b8f889c9b5_I1.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Children removed from school as pupil is accused of groping girls
&nbsp;<span class="flag-c bx-a news">Education</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/personal-finance/largest-credit-union-in-state-being-sued-for-15m-back-payments-37198803.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article34134728.ece/35869/AUTOCROP/w65square/garda%20jacket.jpg" alt="Stock picture" title="garda jacket.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article34134728.ece/35869/AUTOCROP/w65square/garda%20jacket.jpg" alt="Stock picture" title="garda jacket.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Largest credit union in State being sued for €1.5m back payments
&nbsp;<span class="flag-c bx-a business">Personal Finance</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/technology/homeowners-may-have-to-choose-between-warm-home-and-a-mobile-signal-warns-watchdog-37198826.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37017418.ece/7d5c3/AUTOCROP/w65square/smartphone.jpg" alt="Stock Photo" title="smartphone.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article37017418.ece/7d5c3/AUTOCROP/w65square/smartphone.jpg" alt="Stock Photo" title="smartphone.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Homeowners may have to choose between warm home and a mobile signal, warns...
&nbsp;<span class="flag-c bx-a business">Technology</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<div id="div-gpt-ad-29044305-353" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044305-353");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-29044305-353']], {changeCorrelator: false});
});
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent news -ffa -bb">
<h4 class="hx cx-a news logo"><strong>The Daily</strong> Digest</h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="sendSubscribe();" autocomplete="off">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent news">Sign Up</button>
</p>
</form>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editors Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/the-throwin-joe-brolly-on-why-tyrone-are-the-team-best-equipped-to-halt-dublins-four-inarow-charge-37196545.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37196544.ece/d8759/AUTOCROP/w90square/1541040.jpg" alt="21 July 2018; Mattie Donnelly of Tyrone in action against Ciarán Kilkenny of Dublin during the GAA Football All-Ireland Senior Championship Quarter-Final Group 2 Phase 2 match between Tyrone and Dublin at Healy Park in Omagh, Tyrone. Photo by Stephen McCarthy/Sportsfile" title="21 July 2018; Mattie Donnelly of Tyrone in action against Ciarán Kilkenny of Dublin during the GAA Football All-Ireland Senior Championship Quarter-Final Group 2 Phase 2 match between Tyrone and Dublin at Healy Park in Omagh, Tyrone. Photo by Stephen McCarthy/Sportsfile" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37196544.ece/d8759/AUTOCROP/w90square/1541040.jpg" alt="21 July 2018; Mattie Donnelly of Tyrone in action against Ciarán Kilkenny of Dublin during the GAA Football All-Ireland Senior Championship Quarter-Final Group 2 Phase 2 match between Tyrone and Dublin at Healy Park in Omagh, Tyrone. Photo by Stephen McCarthy/Sportsfile" title="21 July 2018; Mattie Donnelly of Tyrone in action against Ciarán Kilkenny of Dublin during the GAA Football All-Ireland Senior Championship Quarter-Final Group 2 Phase 2 match between Tyrone and Dublin at Healy Park in Omagh, Tyrone. Photo by Stephen McCarthy/Sportsfile" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
The Throw-In: Joe Brolly on why Tyrone are the team best equipped to halt Dublin's four in-a-row charge
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/opinion/comment/katie-byrne-theres-a-disconnect-between-scientific-fact-and-wishful-thinking-when-it-comes-to-fertility-37193647.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/opinion/article37193646.ece/1c887/AUTOCROP/w90square/2018-08-08_opi_43103812_I1.JPG" alt="Under fire: Carrie Underwood was criticised for her comments
on having a second child. Photo: Getty Images for CMT" title="Under fire: Carrie Underwood was criticised for her comments
on having a second child. Photo: Getty Images for CMT" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/opinion/article37193646.ece/1c887/AUTOCROP/w90square/2018-08-08_opi_43103812_I1.JPG" alt="Under fire: Carrie Underwood was criticised for her comments
on having a second child. Photo: Getty Images for CMT" title="Under fire: Carrie Underwood was criticised for her comments
on having a second child. Photo: Getty Images for CMT" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Katie Byrne: There’s a disconnect between scientific fact and wishful thinking when it comes to fertility
</h3>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/world-news/asia-pacific/our-little-paradise-has-taken-a-hit-we-are-devastated-irish-diver-who-lost-her-home-in-indonesian-earthquake-37195403.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37195741.ece/45175/AUTOCROP/w90square/gili-Fiona-2.jpg" alt="Fiona Smith and her partner Ondrej Gomola have been living on Gili Trawangan for six years" title="Fiona Smith and her partner Ondrej Gomola have been living on Gili Trawangan for six years" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37195741.ece/45175/AUTOCROP/w90square/gili-Fiona-2.jpg" alt="Fiona Smith and her partner Ondrej Gomola have been living on Gili Trawangan for six years" title="Fiona Smith and her partner Ondrej Gomola have been living on Gili Trawangan for six years" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'Our little paradise has taken a hit, we are devastated' - Irish diver who lost her home in Indonesian...
</h3>
</a>
</article>
</div>
<div class="advert advert ">
<div id="div-gpt-ad-29044306-353" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044306-353");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-29044306-353']], {changeCorrelator: false});
});
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">World News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts1t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts1t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts1t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts1t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Article" >
<article>
<a href="https://www.independent.ie/world-news/asia-pacific/third-strong-earthquake-shakes-indonesian-tourist-island-as-death-toll-tops-300-37200401.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article37200078.ece/6597a/AUTOCROP/w90square/ipanews_431b08d0-a540-4a89-bb62-5930b39f16dd_1" alt="Birds sit above earthquake-damaged homes in North Lombok (AP)" title="Birds sit above earthquake-damaged homes in North Lombok (AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article37200078.ece/6597a/AUTOCROP/w90square/ipanews_431b08d0-a540-4a89-bb62-5930b39f16dd_1" alt="Birds sit above earthquake-damaged homes in North Lombok (AP)" title="Birds sit above earthquake-damaged homes in North Lombok (AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Third strong earthquake shakes Indonesian tourist island as death toll tops...
</h3>
<p>
The Indonesian island of Lombok has been shaken by... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/europe/it-was-dark-smokey-and-scary-like-in-a-movie-dublin-woman-speaks-about-portugal-wildfire-ordeal-37199994.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37200008.ece/75c2a/AUTOCROP/w90square/ah1.jpg" alt="Andrea Hoban" title="Andrea Hoban" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37200008.ece/75c2a/AUTOCROP/w90square/ah1.jpg" alt="Andrea Hoban" title="Andrea Hoban" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'It was dark, smokey and scary, like in a movie' - Dublin woman speaks about...
</h3>
<p>
A Dublin woman and her family caught up in the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/california-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article37200418.ece/b1fec/AUTOCROP/w90square/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1" alt="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)" title="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article37200418.ece/b1fec/AUTOCROP/w90square/ipanews_476b49c8-fbf8-43d3-8baf-b3b24e45e44e_1" alt="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)" title="A girl wades through water while watching a wildfire burn in the Cleveland National Forest in Lake Elsinore (AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
California firefighters continue to battle state’s biggest-ever wildfire
</h3>
<p>
Firefighters said they have made good progress... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/entertainment/banter/trending/watch-stagdo-duo-blow-the-crowd-away-with-the-whole-of-the-moon-cover-37200072.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37199992.ece/dcb0a/AUTOCROP/w90square/2979722-1533810709499341.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37199992.ece/dcb0a/AUTOCROP/w90square/2979722-1533810709499341.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Stag-do duo blow the crowd away with 'The Whole Of The Moon' cover
</h3>
<p>
A video of two Everton fans singing a crowd... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/latin-america/argentinas-senators-reject-bill-to-legalise-abortion-37200069.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/article37199675.ece/09aa9/AUTOCROP/w90square/ipanews_96cc0894-12aa-47f0-9b20-cce1b4e37c1d_1" alt="Demonstrators against abortion celebrate outside Congress (Luisa Balaguer/AP)" title="Demonstrators against abortion celebrate outside Congress (Luisa Balaguer/AP)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/article37199675.ece/09aa9/AUTOCROP/w90square/ipanews_96cc0894-12aa-47f0-9b20-cce1b4e37c1d_1" alt="Demonstrators against abortion celebrate outside Congress (Luisa Balaguer/AP)" title="Demonstrators against abortion celebrate outside Congress (Luisa Balaguer/AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Argentina’s senators reject bill to legalise abortion
</h3>
<p>
Argentina’s Senate has rejected a bill to legalise elective abortion in the first 14... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/murdered-maltese-journalists-family-demands-public-inquiry-into-mafia-state-37200147.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article37200145.ece/37638/AUTOCROP/w90square/ipanews_56d1f7a8-54e9-4d84-b2d5-4b367f4d76de_1" alt="Maltese investigative journalist Daphne Caruana Galizia (AP)" title="Maltese investigative journalist Daphne Caruana Galizia (AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article37200145.ece/37638/AUTOCROP/w90square/ipanews_56d1f7a8-54e9-4d84-b2d5-4b367f4d76de_1" alt="Maltese investigative journalist Daphne Caruana Galizia (AP)" title="Maltese investigative journalist Daphne Caruana Galizia (AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Murdered Maltese journalist’s family demands public inquiry into ‘mafia state’
</h3>
<p>
The family of murdered journalist Daphne Caruana... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/watch-baseball-umpire-pulls-a-huge-live-moth-out-of-his-ear-midgame-37200133.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/and-finally/article37200127.ece/6ad23/AUTOCROP/w90square/ipanews_f2ab7dba-1404-496a-8a61-dd36a2894d72_1" alt="A moth flew into Bruce Dreckman’s ear (stockfotocz/Getty)" title="A moth flew into Bruce Dreckman’s ear (stockfotocz/Getty)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/and-finally/article37200127.ece/6ad23/AUTOCROP/w90square/ipanews_f2ab7dba-1404-496a-8a61-dd36a2894d72_1" alt="A moth flew into Bruce Dreckman’s ear (stockfotocz/Getty)" title="A moth flew into Bruce Dreckman’s ear (stockfotocz/Getty)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Watch: Baseball umpire pulls a huge live moth out of his ear mid-game
</h3>
<p>
It’s tough being an umpire, with abuse, flying bats,... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/third-strong-earthquake-shakes-lombok-as-death-toll-tops-300-37200081.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/world-news/article37200078.ece/6597a/AUTOCROP/w90square/ipanews_431b08d0-a540-4a89-bb62-5930b39f16dd_1" alt="Birds sit above earthquake-damaged homes in North Lombok (AP)" title="Birds sit above earthquake-damaged homes in North Lombok (AP)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/world-news/article37200078.ece/6597a/AUTOCROP/w90square/ipanews_431b08d0-a540-4a89-bb62-5930b39f16dd_1" alt="Birds sit above earthquake-damaged homes in North Lombok (AP)" title="Birds sit above earthquake-damaged homes in North Lombok (AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Third strong earthquake shakes Lombok as death toll tops 300
</h3>
<p>
The Indonesian island of Lombok has been shaken... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/and-finally/this-is-how-to-pronounce-the-name-of-chelseas-new-signing-kepa-arrizabalaga-37199845.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/world-news/and-finally/article37199838.ece/c7159/AUTOCROP/w90square/ipanews_1a32b7a0-aeb6-41d6-bc3d-62fae902db0c_1" alt="Chelsea have signed Athletic Bilbao’s Kepa Arrizabalaga (Nick Potts/PA)" title="Chelsea have signed Athletic Bilbao’s Kepa Arrizabalaga (Nick Potts/PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/world-news/and-finally/article37199838.ece/c7159/AUTOCROP/w90square/ipanews_1a32b7a0-aeb6-41d6-bc3d-62fae902db0c_1" alt="Chelsea have signed Athletic Bilbao’s Kepa Arrizabalaga (Nick Potts/PA)" title="Chelsea have signed Athletic Bilbao’s Kepa Arrizabalaga (Nick Potts/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
This is how to pronounce the name of Chelsea’s new signing Kepa Arrizabalaga
</h3>
<p>
With Thibaut Courtois headed for Real Madrid,... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/aa-on-track-despite-extreme-weather-37199819.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article37199818.ece/1ff87/AUTOCROP/w90square/ipanews_8571151c-6fc0-4de7-9226-ef0b9874677e_1" alt="The cold weather in March saw breakdowns rocket (Danny Lawson/PA)" title="The cold weather in March saw breakdowns rocket (Danny Lawson/PA)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/world-news/article37199818.ece/1ff87/AUTOCROP/w90square/ipanews_8571151c-6fc0-4de7-9226-ef0b9874677e_1" alt="The cold weather in March saw breakdowns rocket (Danny Lawson/PA)" title="The cold weather in March saw breakdowns rocket (Danny Lawson/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
AA on track despite extreme weather
</h3>
<p>
The AA is on track to meet full-year expectations as the breakdown... </p>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/world-news/watch-moment-cows-help-officers-catch-ontherun-suspect-37199348.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37199354.ece/48576/AUTOCROP/w90square/2979397-1533798256495048_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37199354.ece/48576/AUTOCROP/w90square/2979397-1533798256495048_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Moment cows help officers catch on-the-run suspect
</h3>
<p>
A herd of cows helped officers in Florida catch... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-scary-moment-mesmerising-firenado-caught-on-camera-37196806.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37196809.ece/9de2e/AUTOCROP/w90square/2979277-1533742214732778_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37196809.ece/9de2e/AUTOCROP/w90square/2979277-1533742214732778_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Scary moment mesmerising 'firenado' caught on camera
</h3>
<p>
Leicestershire Fire and Rescue Service... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-young-boys-remains-found-at-new-mexico-desert-compound-where-starving-children-were-discovered-37195864.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article37196962.ece/0dc7c/AUTOCROP/w90square/26d9c87ad4023b77165bf8e565c61a11.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article37196962.ece/0dc7c/AUTOCROP/w90square/26d9c87ad4023b77165bf8e565c61a11.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Young boy's remains found at New Mexico desert compound where starving...
</h3>
<p>
The investigation into a group of starving... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-moment-giant-rare-waterspout-sweeps-across-italian-coast-37195429.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article37195430.ece/b2d01/AUTOCROP/w90square/2978825-1533716628908428_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article37195430.ece/b2d01/AUTOCROP/w90square/2978825-1533716628908428_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Moment giant rare waterspout sweeps across Italian coast
</h3>
<p>
The incredible rotating column was filmed from... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/watch-would-you-eat-this-food-made-with-bugs-37195188.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article37195233.ece/300ae/AUTOCROP/w90square/2978751-1533709391550846.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article37195233.ece/300ae/AUTOCROP/w90square/2978751-1533709391550846.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Would you eat this food made with bugs?
</h3>
<p>
A self-confessed picky eater, plagued by food intolerances, has become a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-we-need-to-act-now-on-climate-change-warns-physicist-37193186.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article37195230.ece/859e0/AUTOCROP/w90square/01497dd20e8d1c8541495381328a3eed.jpg" alt="A temperature scale on a beach shows high temperatures during a heat wave." title="A temperature scale on a beach shows high temperatures during a heat wave." width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article37195230.ece/859e0/AUTOCROP/w90square/01497dd20e8d1c8541495381328a3eed.jpg" alt="A temperature scale on a beach shows high temperatures during a heat wave." title="A temperature scale on a beach shows high temperatures during a heat wave." width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: ‘We need to act now’ on climate change warns physicist
</h3>
<p>
As Europe continues to experience record high... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-boeing-747-supertanker-being-used-to-tackle-california-wildfires-37192354.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article37192355.ece/6a9ff/AUTOCROP/w90square/2978402-1533637211452464_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article37192355.ece/6a9ff/AUTOCROP/w90square/2978402-1533637211452464_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Boeing 747 supertanker being used to tackle California wildfires
</h3>
<p>
Firefighters used a Boeing 747 plane known... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-the-sky-was-red-irish-holidaymakers-on-emergency-evacuation-in-portugal-wildfire-37192348.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article37192349.ece/64be5/AUTOCROP/w90square/2978395-1533636711334773_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article37192349.ece/64be5/AUTOCROP/w90square/2978395-1533636711334773_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: 'The sky was red' - Irish holidaymakers on emergency evacuation in Portugal...
</h3>
<p>
Footage shot by an Irish family on holiday in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-cctv-reveals-dramatic-moment-tanker-truck-bursts-into-flames-in-italy-37190483.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37191835.ece/fe4ec/AUTOCROP/w90square/2978250-1533628203013244.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37191835.ece/fe4ec/AUTOCROP/w90square/2978250-1533628203013244.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: CCTV reveals dramatic moment tanker truck bursts into flames in Italy
</h3>
<p>
Two trucks collided on a motorway... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/world-news/video-arrests-made-after-11-children-found-living-in-makeshift-compound-37189193.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article37191809.ece/1f422/AUTOCROP/w90square/2978180-1533626917333735.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article37191809.ece/1f422/AUTOCROP/w90square/2978180-1533626917333735.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Arrests made after 11 children found living in makeshift compound
</h3>
<p>
Eleven children, aged from one to 15, were... </p>
</a>
</article>
</div>
</div>
<div id="ts1t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="World News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/world-news/europe/in-pictures-portugal-fire-blazes-for-five-days-without-end-in-sight-37193603.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article37192742.ece/626a2/AUTOCROP/w90square/ipanews_9b037224-0061-4833-b1a4-1387ac5a62b1_embedded237900865" alt="Authorities had hoped lower overnight temperatures would allow services to finally contain the blaze (AP Photo/Javier Fergo)" title="Authorities had hoped lower overnight temperatures would allow services to finally contain the blaze (AP Photo/Javier Fergo)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article37192742.ece/626a2/AUTOCROP/w90square/ipanews_9b037224-0061-4833-b1a4-1387ac5a62b1_embedded237900865" alt="Authorities had hoped lower overnight temperatures would allow services to finally contain the blaze (AP Photo/Javier Fergo)" title="Authorities had hoped lower overnight temperatures would allow services to finally contain the blaze (AP Photo/Javier Fergo)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Portugal fire blazes for five days without end in sight
</h3>
<p>
Emergency services continue to battle a huge fire in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/incoming/pictures-capture-devastation-of-mexico-crash-as-survivor-says-plane-hit-burst-of-hail-37176884.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37176870.ece/f20a3/AUTOCROP/w90square/ICO-CRASH%2016.jpg" alt="Rescue personnel work at the site where an Aeromexico-operated Embraer passenger jet crashed in Mexico's northern state of Durango, July 31, 2018, in this picture obtained from social media. Proteccion Civil Durango/via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. MANDATORY CREDIT. NO RESALES. NO ARCHIVES." title="Rescue personnel work at the site where an Aeromexico-operated Embraer passenger jet crashed in Mexico's northern state of Durango, July 31, 2018, in this picture obtained from social media. Proteccion Civil Durango/via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. MANDATORY CREDIT. NO RESALES. NO ARCHIVES." width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37176870.ece/f20a3/AUTOCROP/w90square/ICO-CRASH%2016.jpg" alt="Rescue personnel work at the site where an Aeromexico-operated Embraer passenger jet crashed in Mexico's northern state of Durango, July 31, 2018, in this picture obtained from social media. Proteccion Civil Durango/via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. MANDATORY CREDIT. NO RESALES. NO ARCHIVES." title="Rescue personnel work at the site where an Aeromexico-operated Embraer passenger jet crashed in Mexico's northern state of Durango, July 31, 2018, in this picture obtained from social media. Proteccion Civil Durango/via REUTERS THIS IMAGE HAS BEEN SUPPLIED BY A THIRD PARTY. MANDATORY CREDIT. NO RESALES. NO ARCHIVES." width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Pictures capture devastation of Mexico crash as survivor says plane hit 'burst of hail'
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/president-trump/in-pictures-the-funniest-signs-from-uk-trump-protests-37114154.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37114186.ece/9fda8/AUTOCROP/w90square/POLITICS%20364.jpg" alt="Demonstrators gather at the US ambassador residence in Regent's Park, London, as part of the protests against the visit of US President Donald Trump to the UK. Photo. Gareth Fuller/PA Wire" title="Demonstrators gather at the US ambassador residence in Regent's Park, London, as part of the protests against the visit of US President Donald Trump to the UK. Photo. Gareth Fuller/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37114186.ece/9fda8/AUTOCROP/w90square/POLITICS%20364.jpg" alt="Demonstrators gather at the US ambassador residence in Regent's Park, London, as part of the protests against the visit of US President Donald Trump to the UK. Photo. Gareth Fuller/PA Wire" title="Demonstrators gather at the US ambassador residence in Regent's Park, London, as part of the protests against the visit of US President Donald Trump to the UK. Photo. Gareth Fuller/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: The funniest signs from UK Trump protests
</h3>
<p>
Hundreds of protesters took to the streets as Donald Trump arrived in Britain. Here... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/asia-pacific/at-least-15-dead-and-50-missing-as-torrential-rainfall-hits-japan-37090357.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37090344.ece/1dbc7/AUTOCROP/w90square/japan%20012.jpg" alt="Roads are covered in mud waters after a landslide caused by heavy rains in Aki, Hiroshima prefecture, southwestern Japan (Kyodo News via AP)" title="Roads are covered in mud waters after a landslide caused by heavy rains in Aki, Hiroshima prefecture, southwestern Japan (Kyodo News via AP)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37090344.ece/1dbc7/AUTOCROP/w90square/japan%20012.jpg" alt="Roads are covered in mud waters after a landslide caused by heavy rains in Aki, Hiroshima prefecture, southwestern Japan (Kyodo News via AP)" title="Roads are covered in mud waters after a landslide caused by heavy rains in Aki, Hiroshima prefecture, southwestern Japan (Kyodo News via AP)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
At least 15 dead and 50 missing as torrential rainfall hits Japan
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/north-america/president-trump/in-pictures-protesters-flood-us-cities-in-their-thousands-to-fight-trump-immigration-policy-37068197.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37068192.ece/c5b09/AUTOCROP/w90square/US%20Immigr%2052.jpg" alt="Activists carry signs across the Brooklyn Bridge during a rally to protest the Trump administration's immigration policies Saturday, June 30, 2018, in New York, New York. (AP Photo/Kevin Hagen)" title="Activists carry signs across the Brooklyn Bridge during a rally to protest the Trump administration's immigration policies Saturday, June 30, 2018, in New York, New York. (AP Photo/Kevin Hagen)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37068192.ece/c5b09/AUTOCROP/w90square/US%20Immigr%2052.jpg" alt="Activists carry signs across the Brooklyn Bridge during a rally to protest the Trump administration's immigration policies Saturday, June 30, 2018, in New York, New York. (AP Photo/Kevin Hagen)" title="Activists carry signs across the Brooklyn Bridge during a rally to protest the Trump administration's immigration policies Saturday, June 30, 2018, in New York, New York. (AP Photo/Kevin Hagen)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Protesters flood US cities in their thousands to fight Trump immigration policy
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-families-hold-vigil-for-youth-football-team-trapped-inside-cave-37058903.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37058901.ece/9144d/AUTOCROP/w90square/cave001.jpg" alt="Family members pray near the Tham Luang cave complex during a search for members of an under-16 soccer team and their coach, in the northern province of Chiang Rai, Thailand, June 27, 2018. REUTERS/Soe Zeya Tun" title="Family members pray near the Tham Luang cave complex during a search for members of an under-16 soccer team and their coach, in the northern province of Chiang Rai, Thailand, June 27, 2018. REUTERS/Soe Zeya Tun" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37058901.ece/9144d/AUTOCROP/w90square/cave001.jpg" alt="Family members pray near the Tham Luang cave complex during a search for members of an under-16 soccer team and their coach, in the northern province of Chiang Rai, Thailand, June 27, 2018. REUTERS/Soe Zeya Tun" title="Family members pray near the Tham Luang cave complex during a search for members of an under-16 soccer team and their coach, in the northern province of Chiang Rai, Thailand, June 27, 2018. REUTERS/Soe Zeya Tun" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Families hold vigil for youth football team trapped inside cave
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-sunseekers-making-the-most-of-the-heatwave-as-temperatures-soar-37050317.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37050423.ece/4081a/AUTOCROP/w90square/weather%20191.jpg" alt="Clodagh Howley Mulhall (5) and Katie George Brennan (3) having fun in Loughshinny
Pic: Mark Condren" title="Clodagh Howley Mulhall (5) and Katie George Brennan (3) having fun in Loughshinny
Pic: Mark Condren" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37050423.ece/4081a/AUTOCROP/w90square/weather%20191.jpg" alt="Clodagh Howley Mulhall (5) and Katie George Brennan (3) having fun in Loughshinny
Pic: Mark Condren" title="Clodagh Howley Mulhall (5) and Katie George Brennan (3) having fun in Loughshinny
Pic: Mark Condren" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Sun-seekers making the most of the heatwave as temperatures soar
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-the-worlds-ugliest-dog-contest-including-the-worthy-winner-37043274.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37043258.ece/dd2a1/AUTOCROP/w90square/dog016.jpg" alt="Wild Thang, a Pekingese, stands onstage during the World's Ugliest Dog Contest at the Sonoma-Marin Fair in Petaluma, Calif., Saturday, June 23, 2018. A 9-year-old English bulldog, Zsa Zsa, was named the winner of the 2018 World's Ugliest Dog contest in the San Francisco Bay Area. (AP Photo/Jeff Chiu)" title="Wild Thang, a Pekingese, stands onstage during the World's Ugliest Dog Contest at the Sonoma-Marin Fair in Petaluma, Calif., Saturday, June 23, 2018. A 9-year-old English bulldog, Zsa Zsa, was named the winner of the 2018 World's Ugliest Dog contest in the San Francisco Bay Area. (AP Photo/Jeff Chiu)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37043258.ece/dd2a1/AUTOCROP/w90square/dog016.jpg" alt="Wild Thang, a Pekingese, stands onstage during the World's Ugliest Dog Contest at the Sonoma-Marin Fair in Petaluma, Calif., Saturday, June 23, 2018. A 9-year-old English bulldog, Zsa Zsa, was named the winner of the 2018 World's Ugliest Dog contest in the San Francisco Bay Area. (AP Photo/Jeff Chiu)" title="Wild Thang, a Pekingese, stands onstage during the World's Ugliest Dog Contest at the Sonoma-Marin Fair in Petaluma, Calif., Saturday, June 23, 2018. A 9-year-old English bulldog, Zsa Zsa, was named the winner of the 2018 World's Ugliest Dog contest in the San Francisco Bay Area. (AP Photo/Jeff Chiu)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: The World's Ugliest Dog contest - including the worthy winner
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-people-out-and-about-enjoying-the-sunshine-as-irelands-mercury-soars-37041143.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37045680.ece/040e3/AUTOCROP/w90square/sun002.jpg" alt="Ross and Alvin Deasy, Douglas in their elaborate head wear at Cork's Long Table Dinner 2018. Photographer: Joleen Cronin" title="Ross and Alvin Deasy, Douglas in their elaborate head wear at Cork's Long Table Dinner 2018. Photographer: Joleen Cronin" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37045680.ece/040e3/AUTOCROP/w90square/sun002.jpg" alt="Ross and Alvin Deasy, Douglas in their elaborate head wear at Cork's Long Table Dinner 2018. Photographer: Joleen Cronin" title="Ross and Alvin Deasy, Douglas in their elaborate head wear at Cork's Long Table Dinner 2018. Photographer: Joleen Cronin" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: People out and about enjoying the sunshine as Ireland's mercury soars
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/world-news/galleries/in-pictures-latest-from-world-cup-2018-37022315.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37022302.ece/e236c/AUTOCROP/w90square/World%20Cup012.jpg" alt="Tunisian football fans cheer upon their arrival at the Volgograd railway station in Volgograd on June 18, 2018, during Russia 2018 World Cup football tournament. / AFP PHOTO / NICOLAS ASFOURINICOLAS ASFOURI/AFP/Getty Images" title="Tunisian football fans cheer upon their arrival at the Volgograd railway station in Volgograd on June 18, 2018, during Russia 2018 World Cup football tournament. / AFP PHOTO / NICOLAS ASFOURINICOLAS ASFOURI/AFP/Getty Images" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37022302.ece/e236c/AUTOCROP/w90square/World%20Cup012.jpg" alt="Tunisian football fans cheer upon their arrival at the Volgograd railway station in Volgograd on June 18, 2018, during Russia 2018 World Cup football tournament. / AFP PHOTO / NICOLAS ASFOURINICOLAS ASFOURI/AFP/Getty Images" title="Tunisian football fans cheer upon their arrival at the Volgograd railway station in Volgograd on June 18, 2018, during Russia 2018 World Cup football tournament. / AFP PHOTO / NICOLAS ASFOURINICOLAS ASFOURI/AFP/Getty Images" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Latest from World Cup 2018
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-29101392-353-oop" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29101392-353-oop");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-29101392-353-oop']], {changeCorrelator: false});
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692747-353-oop" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692747-353-oop");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-35692747-353-oop']], {changeCorrelator: false});
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692753-353-oop" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692753-353-oop");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-35692753-353-oop']], {changeCorrelator: false});
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36101829-353-oop" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36101829-353-oop");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-36101829-353-oop']], {changeCorrelator: false});
});
</script>
</div>
<div class="advert offset ">
<div id="div-gpt-ad-35715938-353" class=" dfp-slot wrap " ></div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35715938-353");
window.dfpLazyLoadEnabled && googletag.pubads().refresh([adSlotMap['div-gpt-ad-35715938-353']], {changeCorrelator: false});
});
</script>
</div>
</section>
<footer id="footer" class="w116">
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" class="active" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" class="active" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-worldnews-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fatlantic-balloonist-falls-short-29576142.html%0D%0A%0D%0AA%20balloonist%20who%20was%20trying%20to%20cross%20the%20Atlantic%20using%20hundreds%20of%20helium-filled%20balloons%20has%20landed%20short%20of%20his%20goal%20in%20Newfoundland.%0D%0A%0D%0A&subject=Atlantic%20balloonist%20falls%20short%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/img/w1-logo-independent-a.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independentie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie policy
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-worldnews-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/school-league-tables/" >
School League Tables
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/dublin-information-sec/" >
Dublin Information Sec
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=353&pubId=1&cat=&meta=read-news&objId=37200424&type=article&title=California+firefighters+continue+to+battle+state%e2%80%99s+biggest-ever+wildfire&url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fcalifornia-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=353&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=37200424&amp;type=article&amp;title=California+firefighters+continue+to+battle+state%e2%80%99s+biggest-ever+wildfire&amp;url=https%3a%2f%2fwww.independent.ie%2fworld-news%2fcalifornia-firefighters-continue-to-battle-states-biggestever-wildfire-37200424.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.useCanonical = true;
_sf_async_config.autoDetect = false;
_sf_async_config.sections = "World News";
_sf_async_config.authors = "By Jonathan J Cooper, Paul Elias and Kathleen Ronayne";
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-02.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script>
var gdpr = {
links: {
settings: 'https://www.independent.ie/service/settings/',
cookie: 'https://www.independent.ie/service/cookie-policy-36769519.html',
privacy: 'https://www.independent.ie/service/privacy-statement-26859902.html',
},
cookie: {
domain: '.independent.ie',
version: 1
},
theme: 'independent'
}
</script>
<script type="text/javascript" src="https://www.independent.ie/js/gdpr.min.js?v1" async></script>
<script type="text/javascript" src="https://cdn-04.independent.ie/static/5a64abedb3935e24a54f57e56778e17664ab598f/js/bottom.min.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
