<!DOCTYPE html>
<html lang="en">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
            
    
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    
            <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="preconnect" href="https://www.google.ie">
        <link rel="preconnect" href="https://www.google-analytics.com">
        <link rel="preconnect" href="https://tpc.googlesyndication.com">
        <link rel="preconnect" href="https://accounts.eu1.gigya.com">
        <link rel="preconnect" href="https://www.googletagmanager.com">
        <link rel="preconnect" href="https://www.google.com">
        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://gscounters.eu1.gigya.com">
      
                                                                        <link rel="canonical" href="https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html">
                                    <link rel="amphtml" href="https://amp.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html">
                        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html">
            
    <link rel="shortcut icon" href="/theme/_base/images/b694601ee5acf9623e4a8c0120cc2a5e.ico" type="image/x-icon">
<title>Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours - Independent.ie</title>
<meta name="description" content="Three football fans have raised more than £12,000 for food banks by playing a management simulator game for 24 hours." />

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
        <meta property="fb:pages" content="96796398469">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      

    

    
    
        
                    
    <link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html"/>

    <meta name="apple-itunes-app" content="app-id=335158729, app-argument=https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html">
        <link rel="stylesheet" type="text/css" href="/theme/_base/styles/site-css.cc6b68c3ffdba198601d.css" media="all">

    <link rel="stylesheet" type="text/css" href="/theme/_base/styles/vendors.af46d89f5c84f7e47f47.css" media="all">
                
    
                
            

        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
    
    <meta property="og:title" content="Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours">
    <meta property="og:site_name" content="independent">
    <meta property="og:description" content="Three football fans have raised more than £12,000 for food banks by playing a management simulator game for 24 hours.">
    <meta property="og:url" content="https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html">
    <meta property="og:type" content="article">

    <meta property="og:image" content="">
    <meta property="og:image:secure_url" content="">
    <meta property="og:image:type" content="">
    <meta property="og:image:width" content="">
    <meta property="og:image:height" content="">

    
    <meta property="fb:app_id" content="714861305308164">
          
  
  
    <meta name="twitter:card" content="summary" />
          <meta name="twitter:site" content="@Independent_ie" />    
    <meta name="twitter:url" content="https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html" />
    
    <meta name="twitter:title" content="Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours" />
    <meta name="twitter:description" content="Three football fans have raised more than £12,000 for food banks by playing a management simulator game for 24 hours." />
        
    
    
          <meta name="twitter:domain" content="Independent.ie" />    
    
      

    <script type="application/json" id="settings">
        {"gigya.api.key":"3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH","gigya.screenset":"Default-RegistrationLogin","gigya.mobile.screenset":"Default-RegistrationLogin","competitions.submit.endpoint":"https:\/\/competitions-api.independent.ie\/entries","competitions.api.key":"0b15feaa-62b2-45a2-8244-723a9e80748e","chartbeat.uid":"51545","subscriptionwall.cookie-domain":".independent.ie"}
    </script>
                
                                                                                                                                                                                                                                                        
    
    <script type="application/json" class="gpt-config">
        {"targeting":{"art_id":"39104549","kw":["charity","Leeds","Leeds","fans","raise","12000","for","food","banks","by","playing","Football","Manager","for","24","hours"]}}
    </script>
                    
        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        
        
        <script type="application/json" class="prebid-config">
            {"js":"\/theme\/_base\/scripts\/prebid.f8c4ad9921886f48f206.js"}
        </script>
        
    
    
    
    
    
    <script type="application/json" class="lotame-config">
        []
    </script>
    
        
                                
            
                        
    <script type="application/json" class="grapeshot-config">
        {"account":"irishindependent","channels":",gv_processed"}
    </script>
                        
  
           
                                                                                                                                                                                                                                                                                               
 

 <script type="application/ld+json">
 {
     "@context": "http://schema.org",
     "@type": "NewsArticle",
     "headline": "Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours",
     "inLanguage": "en",
     "publisher": {
         "@type": "Organization",
         "name": "Independent.ie",
         "logo": {
             "@type": "ImageObject",
                             "url": "https://www.independent.ie/editorial/images/independent-logo.png"
                          }
         },
     "image": {
         "@type": "ImageObject",
             "url": "https://www.independent.ie/theme/_base/images/0bafced9f7194fe484475000f0550f64.jpg",
             "height": "700",
             "width": "1240"
     },
     "mainEntityOfPage": {
         "@type": "WebPage",
            "@id": "https://www.independent.ie/"
     },
     "dateCreated": "2020-04-05T19:06:00.000Z",
     "dateModified": "2020-04-05T19:11:00.000Z",
     "datePublished": "2020-04-05T19:06:00.000Z",
     "keywords": "charity, Leeds",
     "thumbnailUrl": "https://www.independent.ie/theme/_base/images/0bafced9f7194fe484475000f0550f64.jpg",
     "author": {
         "@type": "Person",
         "name": "By Alistair Mason, PA"
               },
      "description": "Three football fans have raised more than £12,000 for food banks by playing a management simulator game for 24 hours."
     ,
        "articleBody": "Three football fans have raised more than £12,000 for food banks by playing a management simulator game for 24 hours. Dan Moylan, Daniel Chapman and Michael Normanton, who run the Leeds United fanzine and podcast The Square Ball, streamed their efforts live online as they played Football Manager from 10am on Saturday until 10am on Sunday.And with guests joining them throughout the day and night – including comedian Jon Richardson – supporters donated a steady stream of money to Leeds Fans Foodbank, an organisation that supports two food banks in the city.&amp;ldquo;We were wanting to do something that was available to us in the lockdown, something we could do from home that would probably kill a lot of time,&amp;rdquo; Mr Moylan, 41, told the PA news agency about the decision process which led to the fundraiser.In the end they decided to replay the 2007/8 season as Leeds on Football Manager, a year when the club overcame a 15-point deduction to reach the League One play-offs but ended up losing the final to Doncaster at Wembley.&amp;ldquo;The 2007 season was a pretty memorable one for Leeds, for many of the wrong reasons, but we thought it would be nice to try and go on a journey with that one and try and correct that particular wrong and get promoted,&amp;rdquo; Mr Moylan said.Throughout the mammoth stint, the three – who each streamed their reactions from their homes via Skype – received messages from watching Leeds fans, who suggested tactical changes and potential signings.Some even sponsored individual players, while one Leeds fan – who appears in the game as a young trainee goalkeeper – agreed to donate money if they signed him.&amp;ldquo;It absolutely flew by,&amp;rdquo; Mr Moylan said. &amp;ldquo;I guess because we had something to concentrate on and other people to speak to.&amp;ldquo;It went a lot quicker than you might think.&amp;ldquo;But there was no point until the early hours of the morning when we actually got the promotion that I think any of us struggled.&amp;rdquo;                    Although his two co-hosts stayed online for the full 24 hours, childcare commitments meant Mr Moylan had to disappear for a couple of hours&amp;rsquo; sleep at one point.&amp;ldquo;I got the usual pelters and friendly abuse,&amp;rdquo; he said.But he was there for the moment in the early hours of the morning when they secured promotion with a play-off victory at Wembley.To celebrate, Richardson even made an appearance on camera wearing only a Leeds United flag.By Sunday morning, fans had contributed around £12,500 to a fund set up by the Leeds United Supporters Trust.&amp;ldquo;We were just the vessel through which the money was collected – I don&amp;rsquo;t think we can take too much credit for playing a computer game,&amp;rdquo; Mr Moylan said.&amp;ldquo;Genuinely, all credit to Leeds fans who step up time and time again – we saw it with the charity shirt auction that we did for Leeds Children&amp;rsquo;s Hospital, that got over £30,000.&amp;ldquo;Leeds fans are thoroughly decent people, despite what you might read.&amp;rdquo;"
              }
 </script>

        
<script type="application/ld+json">
{
   "@context": "https://schema.org/",
   "@type": "BreadcrumbList",
   "itemListElement": [{
        "@type": "ListItem",
        "position": 1 ,
        "name": "Independent.ie",
        "item": "https://www.independent.ie/"
    },{
        "@type": "ListItem",
        "position": 2 ,
        "name": "World News",
        "item": "https://www.independent.ie/world-news/"
    },{
        "@type": "ListItem",
        "position": 3 ,
        "name": "And Finally",
        "item": "https://www.independent.ie/world-news/and-finally/"
    }    ]}
</script>

                                
        
            
    
<script>

const getCookie = key => {
    const cookies = document.cookie.split('; ');
    for (let i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
        if (parts.shift() === key) {
            let cookieValue = parts.join('=');
            if (cookieValue) {
                cookieValue = decodeURIComponent(cookieValue);
            }
            return cookieValue;
        }
    }
};

const subscriberCookie = JSON.parse(getCookie('subscriber') || '{}');

const wallType = 'none';
let wallVisible = 'false';

if (wallType === 'registration') {
    wallVisible = !!getCookie('guid') ? 'false' : 'true';
}

if (wallType === 'premium') {
    wallVisible = !!subscriberCookie.subscriptionStatus ? 'false' : 'true';
}

//check window.dataLayer object or create
window.dataLayer = window.dataLayer || [];

//push initial dataLayer values into object
window.dataLayer.push({
        'attributes': {
        'inmproduct': 'website',
        'virtualview': 'false'
    },
    'category': {
                        'pageType': 'Article'
                                    ,'primaryCategory': 'World News'
                ,'sectionId': '428'
                ,'subCategory1': 'And Finally','subCategory2': 'n/a','subCategory3': 'n/a','subCategory4': 'n/a'
        },'page': {'pageName': 'In:World News:And Finally:Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours','pageTitle': 'Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours','publication': 'Independent.ie'
        }
    
            ,'article': {
            'articleID': '39104549',
            'articleType': 'News',
            'articleLayout': 'standard',
            'author': 'By Alistair Mason, PA',
            'createdAt': '2020-04-05 07:06:00',
            'modifiedAt': '2020-04-05 07:11:00',
            'publishedAt': '2020-04-05 07:06:00',
            'wallType': 'none',
            'wallVisible': wallVisible,
            'relatedContent': {
                'gallery': 0,
                'news': 0,
                'photos': 0,
                'soundcloud': 0,
                'videos': 0
            },
            'source': 'PA Media',
            'tags': 'charity, Leeds',
        }
    
    ,'user': {
        'gigyaID': getCookie('guid') || '',
        'subscriptionStatus': subscriberCookie.subscriptionStatus || '',
        'subscriptionStartDate': subscriberCookie.subscriptionStartDate || '',
        'subscriptionFinishDate': subscriberCookie.subscriptionFinishDate || ''
    }
});
</script>
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j
,f);
})(window,document,'script','dataLayer','GTM-KJF4');
</script>
<!-- End Google Tag Manager -->
                                        
                        
                                                    
                        
                        
                                                        
                        
                                                    
                        
                        
                                                        
                        
                        
                        
                                                    
                                                                                    <script type="application/json" class="dmp-config">{"publisherid":"48176","levels":[{"name":"ad_unit_2","value":"World_News"},{"name":"ad_unit_3","value":"And_Finally"},{"name":"ad_unit_4","value":"N\/A"}]}</script>
        <script>['js','r5s'].forEach(function(attr){document.documentElement.setAttribute(attr,'')});</script>
</head>

                    
    <body class="s-independent">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="n-root1">
                                            
    

    
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
    
    

    
                
        
    
            
                                                                                                                                        
                                                                                                                                                
            
                                                                                                                                                                                                                        
                                                                                                                                                                                                                                
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                
                        
            
                                                        
                                                                
            
                
                        
            
                                                        
                                                                
            
                                                                                                                    
                                                                                                                            
            
                                                                            
                                                                                    
            
                
                        
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                                                                                                                                                                                                                        
                                                                                                                                                                                                                                
            
                                                                                                                                                                                
                                                                                                                                                                                        
            
                                                                                                                                        
                                                                                                                                                
            
                
                        
            
                
                        
            
                
                        
            
                                                        
                                                                
            
                
                        
            
                                                        
                                                                
    
        


    
                
        
    
            
                                                                                                                                        
                                                                                                                                                
            
                                                                                                
                                                                                                        
            
                                                                                                
                                                                                                        
            
                                                                                                                    
                                                                                                                            
            
                                                                                                
                                                                                                        
    
        


    
                
        
    
            
                                                        
                                                                
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                                                        
                                                                
            
                                                                            
                                                                                    
            
                                                                            
                                                                                    
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                                                        
                                                                
            
                                                        
                                                                
            
                                                                            
                                                                                    
            
                
                        
            
                                                        
                                                                
            
                
                        
            
                
                        
            
                                    
                                            
            
                                                                                                
                                                                                                        
            
                                                        
                                                                
    
        


    
                
        
    
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
    
        


    
    
        
    
    
        




<header class="c-top1" id="top">
                    <p class="c-top1-logo">
                <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" aria-label="Independentie"data-vars-category="Header" data-vars-action="Logo"><span>Independentie</span></a>
            </p>
        
    <nav class="skips1">
    <ul>
        <li><a href="#nav" accesskey="n">Skip to navigation [n]</a></li>
        <li><a href="#content" accesskey="c">Skip to content [c]</a></li>
        <li><a href="#footer" accesskey="f">Skip to footer [f]</a></li>
    </ul>
</nav>
        <div class="c-bar1" id=&quot;top&quot;>
    <div class="c-bar1-wrap -contain -xw:2">
        <form action="/search/" method="GET" class="c-bar1-search" data-vars-form-name="Header">
            <p class="fieldbox5">
    <label for="header_search">Search</label>
    <input type="text" name="q" id="header_search" value="" placeholder="Search"  data-vars-form-name="Header" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                    </form>
        <p class="c-bar1-today"><time datetime=2020-04-5>Sunday, 5 April 2020</time> <small>|</small> 12&deg;C <a href="/weather/">Dublin</a></p>
                <ul class="c-bar1-actions">
                            <li class="flip-pay-hideifsubscribed" style="visibility:hidden;"><a href="https://subscribe.independent.ie/" class="button1 -small" data-vars-category="Header" data-vars-action="Subscribe" data-vars-label="Subscribe"><span>Subscribe</span></a></li>
                        <li id="c-bar1-actions-account" class="-account" style="visibility:hidden;">
                <button type="button" id="c-bar1-actions-account-button" class="account-login-button button1 -small -ghost" login data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log In"><span>Log In</span><i class="icon1 -i:user-filled" aria-label="User-filled"><span>User-filled</span></i>
</button>
                <div id="c-bar1-actions-account-dropdown" class="c-dropdown1" style="visibility:hidden;">
                    <ul>
                                                                            
                            <li><a href="https://member.independent.ie/" data-vars-category="Header" data-vars-action="My Account" data-vars-label="My Account">My Account</a></li>
                                                <li><a href="./" id="c-bar1-actions-log-out-button" data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log Out">Log Out</a></li>
                    </ul>
                </div>
            </li>
        </ul>
            </div>
</div>

        
        
    <nav class="c-nav1" id="nav">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_244">Search</label>
    <input type="text" name="q" id="section_search_244" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                    <span>Sections</span>
                </a>
            </p>
            </div>
</nav>

        <nav class="c-nav2" id="sections">
    <div class="c-nav2-wrap -contain -xw:2">
        <ul class="c-nav2-main">
            
                
                                                                                                        
                                <li class="-c:news">
                    <a href="https://www.independent.ie/news/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News">News</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/irish-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Irish News">Irish News</a></li>
                                                                                            <li><a href="https://www.independent.ie/world-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|World News">World News</a></li>
                                                                                            <li><a href="https://www.independent.ie/regionals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Local papers">Local papers</a></li>
                                                                                            <li><a href="https://www.independent.ie/news/environment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Environment">Environment</a></li>
                                                                                            <li><a href="https://www.independent.ie/weather/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Weather">Weather</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:opinion">
                    <a href="https://www.independent.ie/opinion/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion">Opinion</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/opinion/letters/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Letters">Letters</a></li>
                                                                                            <li><a href="https://www.independent.ie/opinion/editorial/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Editorial">Editorial</a></li>
                                                                                            <li><a href="https://www.independent.ie/opinion/comment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Comment">Comment</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:business">
                    <a href="https://www.independent.ie/business/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business">Business</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/business/brexit/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Brexit">Brexit</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/irish/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Irish">Irish</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|World">World</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/technology/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Technology">Technology</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/personal-finance/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Personal Finance">Personal Finance</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/small-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Small Business">Small Business</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/farming/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Farming">Farming</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/jobs/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Jobs">Jobs</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/commercial-property/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Commercial Property">Commercial Property</a></li>
                                                                                            <li><a href="https://www.independent.ie/business/in-the-workplace/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|In The Workplace">In The Workplace</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:sport">
                    <a href="https://www.independent.ie/sport/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport">Sport</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/sport/rugby/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Rugby">Rugby</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|GAA">GAA</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/soccer/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Soccer">Soccer</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Left Wing">The Left Wing</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Throw In">The Throw In</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/womens-sport/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Women&#039;s Sport">Women&#039;s Sport</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/golf/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Golf">Golf</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/horse-racing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Horse Racing">Horse Racing</a></li>
                                                                                            <li><a href="https://www.independent.ie/sport/other-sports/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Other Sports">Other Sports</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:life">
                    <a href="https://www.independent.ie/life/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life">Life</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/life/health-wellbeing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Health &amp; Wellbeing">Health &amp; Wellbeing</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/home-garden/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Home &amp; Garden">Home &amp; Garden</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/family/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Family">Family</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/food-drink/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Food &amp; Drink">Food &amp; Drink</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/motoring/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Motoring">Motoring</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-partner">
                    <a href="" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners">Partners</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/sponsored/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Sponsored">Sponsored</a></li>
                                                                                            <li><a href="http://www.carsireland.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|CarsIreland.ie">CarsIreland.ie</a></li>
                                                                                            <li><a href="https://www.adfront.ie"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Adfront">Adfront</a></li>
                                                                                            <li><a href="https://www.independentjobs.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Jobs">Jobs</a></li>
                                                                                            <li><a href="http://www.inotices.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Deaths">Deaths</a></li>
                                                                                            <li><a href="https://www.independent.ie/archives/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Archives">Archives</a></li>
                                                                                            <li><a href="https://discountcode.independent.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|DiscountCodes">DiscountCodes</a></li>
                                                                                            <li><a href="https://christmasgift.ie"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Christmas Gifts">Christmas Gifts</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:style">
                    <a href="https://www.independent.ie/style/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style">Style</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/style/celebrity/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Celebrity">Celebrity</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/fashion/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Fashion">Fashion</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/beauty/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Beauty">Beauty</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/sex-relationships/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Sex &amp; Relationships">Sex &amp; Relationships</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/voices/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Voices">Voices</a></li>
                                                                                            <li><a href="https://www.independent.ie/style/galleries/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Galleries">Galleries</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:entertainment">
                    <a href="https://www.independent.ie/entertainment/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment">Entertainment</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/entertainment/movies/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Movies">Movies</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/television/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Television">Television</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/music/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Music">Music</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/radio/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Radio">Radio</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/books/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Books">Books</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/theatre-arts/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Theatre &amp; Arts">Theatre &amp; Arts</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Games">Games</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/festivals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Festivals">Festivals</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/banter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Banter">Banter</a></li>
                                                                                            <li><a href="https://www.independent.ie/entertainment/coffee-break/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Coffee Break">Coffee Break</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:travel">
                    <a href="https://www.independent.ie/life/travel/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel">Travel</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/life/travel/travel-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel News">Travel News</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reader Travel Awards">Reader Travel Awards</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ireland">Ireland</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/reviews/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reviews">Reviews</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/walks/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Walks">Walks</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/europe/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Europe">Europe</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|World/USA">World/USA</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/travel-tv/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel TV">Travel TV</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/cruise/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Cruise">Cruise</a></li>
                                                                                            <li><a href="https://www.independent.ie/life/travel/ski/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ski">Ski</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:podcasts">
                    <a href="https://www.independent.ie/podcasts/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts">Podcasts</a>
                                                                <ul>
                                                                                            <li><a href="https://www.independent.ie/podcasts/women-in-tech/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Women in Tech">Women in Tech</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Throw In">The Throw In</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Big Tech Show">The Big Tech Show</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Real Health Podcast">Real Health Podcast</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/going-to-college/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Going to College">Going to College</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/partners-in-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Partners in Business">Partners in Business</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Left Wing">The Left Wing</a></li>
                                                                                            <li><a href="https://www.independent.ie/podcasts/the-floating-voter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Floating Voter">The Floating Voter</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                                <li class="-c:video">
                    <a href="https://www.independent.ie/videos/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Video">Video</a>
                                                        </li>
            
                
                                                                    
                                <li class="-c:">
                    <a href="https://member.independent.ie/newsletter" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Newsletters">Newsletters</a>
                                                        </li>
                    </ul>
    </div>
</nav>

            <nav class="c-subnav1">
        <ul class="-contain">
            <li class="-intro"><strong>In the news:</strong></li>
                            <li><a href="https://www.independent.ie/realstories/" data-vars-category="Navigation" data-vars-action="Secondary Nav Bar" data-vars-label="|Real Stories"><span>Real Stories</span></a></li>
                            <li><a href="https://www.independent.ie/world-news/coronavirus/" data-vars-category="Navigation" data-vars-action="Secondary Nav Bar" data-vars-label="World News|Coronavirus"><span>Coronavirus</span></a></li>
                            <li><a href="https://www.independent.ie/world-news/north-america/us-presidential-election-2020/" data-vars-category="Navigation" data-vars-action="Secondary Nav Bar" data-vars-label="North America|US Election"><span>US Election</span></a></li>
                            <li><a href="https://www.independent.ie/business/brexit/" data-vars-category="Navigation" data-vars-action="Secondary Nav Bar" data-vars-label="Business|Brexit"><span>Brexit</span></a></li>
                    </ul>
    </nav>

</header>
<div class="c-persistent1" id=&quot;top&quot;>
    <div class="c-persistent1-outer">
        <div class="c-persistent1-wrap -contain -xw:1">
                                            <figure class="c-persistent1-logo"><a href="">
                            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" data-vars-category="Navigation" data-vars-action="Persistent Nav" data-vars-label="Logo" aria-label="Independentie"><span>Independentie</span></a>
                        </a></figure>
                                                        <nav class="c-nav1" id="top">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_272">Search</label>
    <input type="text" name="q" id="section_search_272" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                    <span>Sections</span>
                </a>
            </p>
            </div>
</nav>
        </div>
    </div>
</div>                        <div class="n-content1">

                    
        
                
        
                        
                                                    
                            
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop","adUnit":"7380\/independent.ie\/World_News\/And_Finally","oop":true,"targeting":{"pos":["article_oop1"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                                    
                            
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop2","adUnit":"7380\/independent.ie\/World_News\/And_Finally","oop":true,"targeting":{"pos":["article_oop2"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                                    
                            
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop3","adUnit":"7380\/independent.ie\/World_News\/And_Finally","oop":true,"targeting":{"pos":["article_oop3"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.1x1","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[1,1]],"targeting":{"pos":["article_onscroll"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1 -d:n" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.2x2","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[2,2]],"targeting":{"pos":["article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
                <div class="n-content1-wrap -contain">
                    <div class="browser1" data-warning="Your browser is outdated, it will not render this page properly, please upgrade."></div>

                                        
                        
                    
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot4 -decontain -mb:1" data-stickyslot="3000" data-stickywatch  data-ad-slot>
    <div class="slot4-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.billboard-top","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[468,60],[728,90],[728,90],[970,90],[970,250],[970,249]],"targeting":{"pos":["article_top","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
        
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot2 -left" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.side-ad-left","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[170,1085],[170,1086]],"targeting":{"pos":["article_reskin_left","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
            
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot2 -right" data-ad-slot>
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.side-ad-right","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[170,1086],[170,1087]],"targeting":{"pos":["article_reskin_right","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
    




<h1 class="title1">
    <span class="title1-wrap">
                <span class="title1-main">Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours</span>
    </span>
</h1>
<div class="summary1 -force">
        
    

                                <h2>Three fans from the Square Ball podcast were joined by comedian Jon Richardson as they played deep into the night.</h2>
    <div >
        
        
        
        
    </div></div>
<div class="n-split1">
    <div class="n-split1-main">
                
        <div class="c-byline1">
                            <div class="c-byline1-main"><p class="c-byline1-author"><strong class="name1" >By Alistair Mason, PA</strong>                            </p>                                                    <p class="c-byline1-meta"><time class="time1">
    April 05 2020 06:04 PM
</time></p>
            </div>
                

<div class="c-socials1" >
    <ul>
                                                                    <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html" aria-label="Facebook" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
</a>
            </li>
                                                            <li>
                <a href="https://twitter.com/intent/tweet?text=Leeds fans raise £12,000 for food banks by playing Football Manager for 24 hours&amp;url=https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html" aria-label="Twitter" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
</a>
            </li>
                                                                                                                                            <li>
                <a href="mailto:?Subject=Leeds%20fans%20raise%20%C2%A312%2C000%20for%20food%20banks%20by%20playing%20Football%20Manager%20for%2024%20hours&amp;Body=Leeds%20fans%20raise%20%C2%A312%2C000%20for%20food%20banks%20by%20playing%20Football%20Manager%20for%2024%20hours%0A%0AThree%20football%20fans%20have%20raised%20more%20than%20%C2%A312%2C000%20for%20food%20banks%20by%20playing%20a%20management%20simulator%20game%20for%2024%20hours.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fworld-news%2Fand-finally%2Fleeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html" aria-label="Email" target="_self" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
</a>
            </li>
            </ul>
</div>
        <hr class="hr2" /></div>

        <div class="n-body1">
                            <p>Three football fans have raised more than £12,000 for food banks by playing a management simulator game for 24 hours.</p>
            
            
    

                                <p><span class="drop-cap fl header-font pr3 pb2">D</span>an Moylan, Daniel Chapman and Michael Normanton, who run the Leeds United fanzine and podcast The Square Ball, streamed their efforts live online as they played Football Manager from 10am on Saturday until 10am on Sunday.</p>                                                                                    
                                <p>And with guests joining them throughout the day and night – including comedian Jon Richardson – supporters donated a steady stream of money to Leeds Fans Foodbank, an organisation that supports two food banks in the city.</p>                                                                                                                    
                
        
                        
                                                    
                                
                
            
                
                
                                                                                                                                                                                                                                                                                                                
        <script id="bb-outstream-inline-outstream">
            document.addEventListener('DOMContentLoaded', function() {
                if (!document.querySelectorAll('.widget.video.vms').length) {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=World_News&dfp_adunit_l3=And_Finally&dart_articleId=39104549&dart_art_ID=39104549&dart_kw=%5B%22Leeds%22%2C%22fans%22%2C%22raise%22%2C%2212000%22%2C%22for%22%2C%22food%22%2C%22banks%22%2C%22by%22%2C%22playing%22%2C%22Football%22%2C%22Manager%22%2C%22for%22%2C%2224%22%2C%22hours%22%5D&dart_gs_channels=%5B%22%22%5D&section=worldnews_andfinally';
                    document.getElementById('bb-outstream-inline-outstream').parentElement.appendChild(s);
                }
            });
        </script>
        <style type="text/css">
            #bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
        </style>

                                            
                                <p>“We were wanting to do something that was available to us in the lockdown, something we could do from home that would probably kill a lot of time,” Mr Moylan, 41, told the PA news agency about the decision process which led to the fundraiser.</p>                                                                                    
                                                    <p></p>    
                
        <div data-social-embed data-social-network="twitter">
        <blockquote class="twitter-tweet"><p lang="en" dir="ltr">â½ï¸ 24 hours straight on <a href="https://twitter.com/FootballManager?ref_src=twsrc%5Etfw">@FootballManager</a>...<br><br>â Won a playoff final at Wembley<br>â Over Â£12,000 raised for <a href="https://twitter.com/LUFCFoodbank?ref_src=twsrc%5Etfw">@LUFCFoodbank</a> <br>â Saw <a href="https://twitter.com/RonJichardson?ref_src=twsrc%5Etfw">@RonJichardson</a> draped in nothing but an <a href="https://twitter.com/hashtag/LUFC?src=hash&ref_src=twsrc%5Etfw">#LUFC</a> flag<br><br>😴 Thanks so much if you watched or donated. Time for bed. <a href="https://t.co/fBQdmOX5Da">pic.twitter.com/fBQdmOX5Da</a></p>— The Square Ball (@TheSquareBall) <a href="https://twitter.com/TheSquareBall/status/1246734072212307968?ref_src=twsrc%5Etfw">April 5, 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>

    </div>

<p></p>                                                                    
                                <p>In the end they decided to replay the 2007/8 season as Leeds on Football Manager, a year when the club overcame a 15-point deduction to reach the League One play-offs but ended up losing the final to Doncaster at Wembley.</p>                                                                                    
                                <p>“The 2007 season was a pretty memorable one for Leeds, for many of the wrong reasons, but we thought it would be nice to try and go on a journey with that one and try and correct that particular wrong and get promoted,” Mr Moylan said.</p>                                                                    
                                <p>Throughout the mammoth stint, the three – who each streamed their reactions from their homes via Skype – received messages from watching Leeds fans, who suggested tactical changes and potential signings.</p>                                                                                    
                                <p>Some even sponsored individual players, while one Leeds fan – who appears in the game as a young trainee goalkeeper – agreed to donate money if they signed him.</p>                                                                    
                                <p>“It absolutely flew by,” Mr Moylan said. “I guess because we had something to concentrate on and other people to speak to.</p>                                                                                    
                                <p>“It went a lot quicker than you might think.</p>                                                                                                                    
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                                    

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-inline-mpu1","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[300,300],[300,250],[300,251]],"collapseBeforeFetch":true,"targeting":{"pos":["article_roadblock","article_mpu1"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
                                            
                                <p>“But there was no point until the early hours of the morning when we actually got the promotion that I think any of us struggled.”</p>                                                                                    
                                <p>        </p>
        


        <p>
                        </p>                                                                    
                                <p>Although his two co-hosts stayed online for the full 24 hours, childcare commitments meant Mr Moylan had to disappear for a couple of hours’ sleep at one point.</p>                                                                                    
                                <p>“I got the usual pelters and friendly abuse,” he said.</p>                                                                    
                                <p>But he was there for the moment in the early hours of the morning when they secured promotion with a play-off victory at Wembley.</p>                                                                                    
                                <p>To celebrate, Richardson even made an appearance on camera wearing only a Leeds United flag.</p>                                                                    
                                <p>By Sunday morning, fans had contributed around £12,500 to a fund set up by the Leeds United Supporters Trust.</p>                                                                    
                                <p>“We were just the vessel through which the money was collected – I don’t think we can take too much credit for playing a computer game,” Mr Moylan said.</p>                                                                                    
                                <p>“Genuinely, all credit to Leeds fans who step up time and time again – we saw it with the charity shirt auction that we did for Leeds Children’s Hospital, that got over £30,000.</p>                                                                    
                                <p>“Leeds fans are thoroughly decent people, despite what you might read.”</p>                                                                    
    <div >
                                
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                        
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-inline-article_native","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[["fluid"]],"targeting":{"pos":["article_native"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
                
                            
        
        
    </div>
                <p class="source1">PA Media</p>


        </div>

        <hr class="hr2 -mt:1" />                    
                        <div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html" data-widget-id="AR_1" data-ob-template="IndependentIE"></div>
                    
        
        </div>
            <div class="n-split1-side">
                                                                                    
                
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.mpu-elevator","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[300,250],[300,600],[300,251]],"targeting":{"pos":["article_halfpage2","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
    
            
            
                        <div class="OUTBRAIN" data-src="https://www.independent.ie/world-news/and-finally/leeds-fans-raise-12000-for-food-banks-by-playing-football-manager-for-24-hours-39104549.html" data-widget-id="SB_1" data-ob-template="IndependentIE"></div>
            
                
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                
        
                    
<div class="slot1" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.halfpage-elevator","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[300,250],[300,600],[300,249]],"targeting":{"pos":["article_halfpage","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>        
                </div>
    </div>

                                                                                    
                        
                
        
                        
                                                    
                            
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                                    
        
                    
<div class="slot1 -decontain -my:2" data-ad-slot>
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.billboard-bottom","adUnit":"7380\/independent.ie\/World_News\/And_Finally","sizes":[[468,60],[728,90],[728,90],[970,90],[970,250],[970,251]],"targeting":{"pos":["article_bottom","article_roadblock"],"gs_channels":["gs_notprocessed"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>        
                    </div>
            </div>

                            <footer class="c-footer1" id="footer">
    <div class="c-footer1-wrap -contain">
                    <!-- Top section -->
<div class="c-footer1-header -recontain">
            <p class="c-footer1-logo -as:1">
            <!-- Logo -->
            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independentie"><span>Independentie</span></a>
        </p>
        <!-- Search -->
    <form action="/search/" method="GET" class="c-footer1-search">
        <p class="fieldbox4">
    <label for="footer-search">Search</label>
    <input type="text" name="q" id="footer-search" value="" placeholder="Search entire site" data-vars-form-name="Footer" />
    <button type="submit" aria-label="Search">
        <i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
    </button>
</p>
    </form>
</div>

<!-- Links section -->
<nav class="c-footer1-main">
    <ul class="c-footer1-primary">

        
                                                                                            
                            <li class="-c:news">
                    <a href="https://www.independent.ie/news/" class="c-footer1-section">News</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/irish-news/">Irish News</a></li>
                                                    <li><a href="https://www.independent.ie/world-news/">World News</a></li>
                                                    <li><a href="https://www.independent.ie/regionals/">Local papers</a></li>
                                                    <li><a href="https://www.independent.ie/news/environment/">Environment</a></li>
                                                    <li><a href="https://www.independent.ie/weather/">Weather</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:opinion">
                    <a href="https://www.independent.ie/opinion/" class="c-footer1-section">Opinion</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/opinion/letters/">Letters</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/editorial/">Editorial</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/comment/">Comment</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:business">
                    <a href="https://www.independent.ie/business/" class="c-footer1-section">Business</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/business/brexit/">Brexit</a></li>
                                                    <li><a href="https://www.independent.ie/business/irish/">Irish</a></li>
                                                    <li><a href="https://www.independent.ie/business/world/">World</a></li>
                                                    <li><a href="https://www.independent.ie/business/technology/">Technology</a></li>
                                                    <li><a href="https://www.independent.ie/business/personal-finance/">Personal Finance</a></li>
                                                    <li><a href="https://www.independent.ie/business/small-business/">Small Business</a></li>
                                                    <li><a href="https://www.independent.ie/business/farming/">Farming</a></li>
                                                    <li><a href="https://www.independent.ie/business/jobs/">Jobs</a></li>
                                                    <li><a href="https://www.independent.ie/business/commercial-property/">Commercial Property</a></li>
                                                    <li><a href="https://www.independent.ie/business/in-the-workplace/">In The Workplace</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:sport">
                    <a href="https://www.independent.ie/sport/" class="c-footer1-section">Sport</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/sport/rugby/">Rugby</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/">GAA</a></li>
                                                    <li><a href="https://www.independent.ie/sport/soccer/">Soccer</a></li>
                                                    <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/sport/womens-sport/">Women&#039;s Sport</a></li>
                                                    <li><a href="https://www.independent.ie/sport/golf/">Golf</a></li>
                                                    <li><a href="https://www.independent.ie/sport/horse-racing/">Horse Racing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/other-sports/">Other Sports</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:life">
                    <a href="https://www.independent.ie/life/" class="c-footer1-section">Life</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/health-wellbeing/">Health &amp; Wellbeing</a></li>
                                                    <li><a href="https://www.independent.ie/life/home-garden/">Home &amp; Garden</a></li>
                                                    <li><a href="https://www.independent.ie/life/family/">Family</a></li>
                                                    <li><a href="https://www.independent.ie/life/food-drink/">Food &amp; Drink</a></li>
                                                    <li><a href="https://www.independent.ie/life/motoring/">Motoring</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:style">
                    <a href="https://www.independent.ie/style/" class="c-footer1-section">Style</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/style/celebrity/">Celebrity</a></li>
                                                    <li><a href="https://www.independent.ie/style/fashion/">Fashion</a></li>
                                                    <li><a href="https://www.independent.ie/style/beauty/">Beauty</a></li>
                                                    <li><a href="https://www.independent.ie/style/sex-relationships/">Sex &amp; Relationships</a></li>
                                                    <li><a href="https://www.independent.ie/style/voices/">Voices</a></li>
                                                    <li><a href="https://www.independent.ie/style/galleries/">Galleries</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:entertainment">
                    <a href="https://www.independent.ie/entertainment/" class="c-footer1-section">Entertainment</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/entertainment/movies/">Movies</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/television/">Television</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/music/">Music</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/radio/">Radio</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/books/">Books</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/theatre-arts/">Theatre &amp; Arts</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/games/">Games</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/festivals/">Festivals</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/banter/">Banter</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/coffee-break/">Coffee Break</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:travel">
                    <a href="https://www.independent.ie/life/travel/" class="c-footer1-section">Travel</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-news/">Travel News</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/awards/">Reader Travel Awards</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ireland/">Ireland</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/reviews/">Reviews</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/walks/">Walks</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/europe/">Europe</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/world/">World/USA</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-tv/">Travel TV</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/cruise/">Cruise</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ski/">Ski</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:podcasts">
                    <a href="https://www.independent.ie/podcasts/" class="c-footer1-section">Podcasts</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/podcasts/women-in-tech/">Women in Tech</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/">The Big Tech Show</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/">Real Health Podcast</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/going-to-college/">Going to College</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/partners-in-business/">Partners in Business</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-floating-voter/">The Floating Voter</a></li>
                                            </ul>
                </li>
            
        
                                                                
                            <li class="-video -stacked"><a href="https://www.independent.ie/videos/" class="c-footer1-section">Video</a></li>
            
        
                                                                
                            <li class="-newsletters -stacked"><a href="https://member.independent.ie/newsletter" class="c-footer1-section">Newsletters</a></li>
            
        
        <!-- Socials -->
        <li class="-socials -stacked">
            <span class="c-footer1-section">Socials</span>
            <div class="c-socials1">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/Independent.ie" aria-label="Facebook" class="-c:section">
                            <i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/independent_ie" aria-label="Twitter" class="-c:section">
                            <i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:customerhelp@independent.ie?body=Independent.ie&subject=Independent.ie" aria-label="Email" class="-c:section">
                            <i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
                        </a>
                    </li>
                </ul>
            </div>
        </li>
    </ul>
</nav>

<!-- Affiliated links and policies section -->
<div class="c-footer1-bottom -recontain">
    
    <ul class="c-footer1-secondary -as:1">
        <li><a href="https://www.independent.ie/service/sitemap/">Sitemap</a></li>
        <li><a href="https://www.independent.ie/service/contact-us-26897641.html">Contact Us</a></li>
        <li><a href="https://www.independent.ie/service/terms-and-conditions-26853554.html">Terms &amp; Conditions</a></li>
        <li><a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy Statement</a></li>
        <li><a href="https://www.independent.ie/service/cookie-policy-36769519.html">Cookie Policy</a></li>
                    <li><a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html">Paid-for content Policy</a></li>
                <li><a href="https://www.independent.ie/service/group-websites/">Group Websites</a></li>
        <li><a href="http://www.inm.ie/advertising/">Advertise with Us</a></li>
    </ul>
    <p class="c-footer1-copys">
        <a href="https://inm.ie" class="inm1">An <i class="icon1 -i:inm" aria-label="INM"><span>INM</span></i> Website</a>
        &copy; Independent.ie
    </p>
</div>            </div>
</footer>
                    </div>
        <script>
  document.documentElement.style.setProperty('--vw', document.documentElement.clientWidth * 0.01 + 'px');
  document.documentElement.style.setProperty('--vh', window.innerHeight * 0.01 + 'px');
</script>

            <script type="text/javascript" src="/theme/_base/scripts/runtime.e30d36d2f5e112f14a46.js" async></script>
                    <script type="text/javascript" src="/theme/_base/scripts/app.b4f1194d503a8da52483.js" async></script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <script type="text/javascript" src="/theme/_base/scripts/prebid.f8c4ad9921886f48f206.js" async></script>
                                                                                                                                                                                    <script type="text/javascript" src="/theme/_base/scripts/vendors.d8057fa53bac7a5e66f2.js" async></script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    

        
           

        
                    
        
            

                    
    <script type='text/javascript'>
        /** CONFIGURATION START **/
        var _sf_async_config = {};
        _sf_async_config.uid = "51545";
        _sf_async_config.domain = "independent.ie";
        _sf_async_config.autoDetect = false;
        _sf_async_config.path = "\/world-news\/and-finally\/article-39104549.html";
        _sf_async_config.sections = "World News,World News_And Finally";
                    _sf_async_config.authors = "By Alistair Mason, PA";
                /** CONFIGURATION END **/
    </script>
    <script type="text/javascript" src="https://consent.inm.ie/inmConsent.js"></script>
    <script type="text/javascript" src="https://consent.inm.ie/independent/quantcastsettings.js?25"></script>
    </body>
</html>
