<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-219.inm.lan 2019-05-16T13:23:52.931 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" >
<link rel="amphtml" href="https://amp.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html">
<link rel="alternate" hreflang="en-ca" href="https://www.independent.ie/ca/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" />
<link rel="alternate" hreflang="en-au" href="https://www.independent.ie/au/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" />
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html">
<link rel="alternate" href="https://m.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://cdn-04.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-02.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;Sport;Soccer';
</script>
<script type="text/javascript" src="https://cdn-04.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-04.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/extras.min.js' },
{ tracking: 'https://cdn-01.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/tracking.min.js' },
{ lightbox: 'https://cdn-01.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/lightbox.min.js' },
{ global: 'https://cdn-01.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/scripts.min.js' },
{ widgets: 'https://cdn-03.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/widgets.min.js' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Solskjaer scouting for players with the right attitude for Manchester United - Independent.ie</title>
<meta name="keywords" content="football,Ole Gunnar Solskjaer,Premier League,Man Utd" />
<meta name="description" content="Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer." />
<meta name="news_keywords" content="football,Ole Gunnar Solskjaer,Premier League,Man Utd" />
<meta property="og:title" content="Solskjaer scouting for players with the right attitude for Manchester United - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer."/>
<meta property="og:url" content="https://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Solskjaer scouting for players with the right attitude for Manchester United",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://www.independent.ie/editorial/images/independent-logo.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/sport/soccer/article38117415.ece/ALTERNATES/h342/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1",
"height": "342",
"width": "608"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2019-05-16T10:16:01+0100",
"dateModified": "2019-05-16T10:21:00+0100",
"datePublished": "2019-05-16T09:10:27+0100",
"keywords": "football,Ole Gunnar Solskjaer,Premier League,Man Utd",
"thumbnailUrl": "https://cdn-02.independent.ie/sport/soccer/article38117415.ece/ALTERNATES/h342/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1",
"author": {
"@type": "Person",
"name": "By David Charlesworth, Press Association Sport"
},
"description": "Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer.",
"articleBody": "Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer. United look set for upheaval after an underwhelming sixth-place Premier League finish, in which they were a whopping 32 points behind champions Manchester City. Solskjaer, as has been the case in recent weeks, did not name any individuals on his hit list but identified some of the character traits he would prefer in anyone who will move to Old Trafford over the next few months. Solskjaer told United’s official app: “We’ve tried to educate our players and our kids to be proper people. In my view, the best players have always been the best people. “You have to have that value system and a certain kind of attitude about you to make a Man United player. “You have got to have the qualities and our fans want to see exciting players. Of course we want to get up from our seats. We want to see defenders who defend like they’re doing it for their lives – that’s the most important thing. “When we start games (against big clubs), our fans clap a striker making a tackle. It’s always been in our culture. You have to have that work ethic and we’re scouting the market, trying to find the right ones.” Solskjaer returned to the club as interim manager in December following the sacking of Jose Mourinho and his effervescent presence seemed to lift a cloud hanging over the club. He won 14 of his first 17 matches in charge although, shortly after his appointment as permanent manager, familiar failings surfaced as a number of players under-performed in the closing weeks of the campaign. Solskjaer wants to draw a swift line under what has gone and is already looking forward to pre-season, with United scheduled to tour Australia and Asia. He added: “I can’t wait because it’s a fresh start. We set targets, aligning our ambitions and we’ll work together and agree certain principles. “It’s always a massive month, or six weeks, that we have together to agree on how we’re going to do things to set the culture right. “We want to get everyone fit for when the season starts. We don’t want to lose anyone with injuries. “But there are a certain set of principles to say ‘this is the way we want to play’ and we can agree on, and find a system we feel comfortable in and just go from there.”"
,
"isAccessibleForFree": "False",
"hasPart": {
"@type": "WebPageElement",
"isAccessibleForFree": "False",
"cssSelector": ".datawallProtected"
}
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" />
<meta name="twitter:title" content="Solskjaer scouting for players with the right attitude for Manchester United" />
<meta name="twitter:description" content="Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer." />
<meta name="twitter:image:src" content="https://www.independent.ie/sport/soccer/article38117415.ece/ALTERNATES/w135square/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Thu, 16 May 2019 09:10:27 IST"/>
<meta property="og:image" content="https://www.independent.ie/sport/soccer/article38117415.ece/ALTERNATES/h342/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1"/>
<meta property="og:image:width" content="608" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script src="https://consent.inm.ie/inmConsent.js" type="text/javascript"></script>
<script type="application/json" class="grapeshot-config">
{"account":"irishindependent"}
</script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
signinLabel: "Sign In",
signoutLabel: "Sign Out",
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<style>
.w148 .gig-bar-container {
overflow: hidden;
}
</style>
<script type="application/json" class="gpt-config">
{"targeting":{"art_id":"38117419","kw":["football","Ole Gunnar Solskjaer","Premier League","Man Utd","Solskjaer","scouting","for","players","with","the","right","attitude","for","Manchester","United"]}}
</script>
<script type="application/json" class="prebid-config">
{"js":"https:\/\/cdn-01.independent.ie\/static\/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf\/js\/prebid.min.js"}
</script>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green sport home" data-domain="www.independent.ie" data-section-path="sport/soccer/" data-article="Solskjaer scouting for players with the right attitude for Manchester United">
<script type="text/javascript">
dataLayer = [{"page":{"pageName":"In:Sport:Soccer:Solskjaer scouting for players with the right attitude for Manchester United","pageTitle":"Solskjaer scouting for players with the right attitude for Manchester United","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"Sport","subCategory1":"Soccer","subCategory2":"n\/a","subCategory3":"n\/a","subCategory4":"n\/a","sectionId":131},"attributes":{"inmproduct":"website","virtualview":"false"},"article":{"author":"By David Charlesworth, Press Association Sport","tags":"football,Ole Gunnar Solskjaer,Premier League,Man Utd","articleID":38117419,"articleType":"news","source":"Press Association","publishedAt":"2019-05-16 09:10:27","modifiedAt":"2019-05-16 10:21:00","createdAt":"2019-05-16 10:16:01","regWall":false,"relatedContent":{"photos":1,"videos":0,"soundcloud":0,"news":0,"gallery":0}}}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
if (!window.inmConsent || (inmConsent.getPublisherConsents().standardPurposeConsents[3] === true)) {
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'Sport');
bk_addPageCtx('ad_unit_3', 'Soccer');
bk_addPageCtx('ad_unit_4', 'N/A');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
}
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-38095591-131","sizes":[[170,1086],[170,1085]],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["reskin_left","article_roadblock"]}}
</script>
</div>
</div>
<div class="sideAds right">
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-38095596-131","sizes":[[170,1086],[170,1087]],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["reskin_right","article_roadblock"]}}
</script>
</div>
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.adfront.ie" rel="nofollow" target="_blank">
Adfront
</a>
</li>
<li>
<a href="https://www.independentjobs.ie/" >
Jobs
</a>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://discountcode.independent.ie/" >
DiscountCodes
</a>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/epaper" >
ePaper
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script async type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-sport_soccer-art e: 0m d: -->
<div class="sticky" data-prolong="3000">
<div class="wrap">
<div class="inner">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044287-131","sizes":[[728,90],[970,90],[970,250]],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_top","article_roadblock"]}}
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2019/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport active">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class=" active">
<li class=" active">
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/" >
The Throw In
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/ryder-cup/" >
Ryder Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/us-masters/" >
US Masters
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/sportstar-awards/" >
Sportstar Awards
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-sport_soccer-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - SPORT">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/pages/Independent-Sport/604316076317754" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/IndoSport" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fsport%2Fsoccer%2Fbrighton-sack-manager-chris-hughton-38105353.html%0D%0A%0D%0ABrighton%20have%20sacked%20manager%20Chris%20Hughton%20following%20the%20club%E2%80%99s%20poor%20run%20of%20form%20in%202019.%0D%0A%0D%0A&subject=Brighton%20sack%20manager%20Chris%20Hughton%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx cx-a">
<a href="https://www.independent.ie/sport/"><i></i> Sport</a> <span><a href="https://www.independent.ie/sport/soccer/">Soccer</a></span>
</div>
<p class="w w2" data-widget="Dateline">
Thursday 16 May 2019
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-sport_soccer-art e: 20m d: -->
</div>
</div>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="sport_soccer" data-domain="www.independent.ie">
<h1>Solskjaer scouting for players with the right attitude for Manchester United</h1>
<h2 class="hxs">United look set for upheaval after an underwhelming sixth-place Premier League finish.</h2>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/Sport/Soccer/Home" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["football","Ole Gunnar Solskjaer","Premier League","Man Utd"],"art_id":"38117419"}'>
<figure id="s38117415" rel="lightbox" data-href="https://cdn-02.independent.ie/sport/soccer/article38117415.ece/c6419/BINARY/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1" data-alt="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)">
<span>
<img src="https://cdn-04.independent.ie/sport/soccer/article38117415.ece/c6419/AUTOCROP/w620/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1" alt="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)" title="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)" width="620" height="349" rel="nofollow"/>
</span>
<figcaption>Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
By <strong>David Charlesworth</strong>, <strong>Press Association Sport</strong>
</p>
<p>
<time>May 16 2019 9:10 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,130,131">
<div class="share-meta share-title">Solskjaer scouting for players with the right attitude for Manchester United</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer.</div>
<div class="share-meta share-linkback">https://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/sport/soccer/article38117415.ece/c6419/AUTOCROP/h342/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1</div>
</div>
</li>
<li><a href="mailto:?Subject=Solskjaer%20scouting%20for%20players%20with%20the%20right%20attitude%20for%20Manchester%20United%20-%20Independent.ie&Body=Solskjaer%20scouting%20for%20players%20with%20the%20right%20attitude%20for%20Manchester%20United%0A%0AOle%20Gunnar%20Solskjaer%20is%20prioritising%20signing%20players%20with%20a%20reputation%20for%20working%20hard%20as%20he%20looks%20to%20%E2%80%9Cset%20the%20culture%20right%E2%80%9D%20at%20Manchester%20United%20this%20summer.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fsport%2Fsoccer%2Fsolskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
Ole Gunnar Solskjaer is prioritising signing players with a reputation for working hard as he looks to “set the culture right” at Manchester United this summer.
</p>
</div>
<div class="p402_hide">
<p>United look set for upheaval after an underwhelming sixth-place Premier League finish, in which they were a whopping 32 points behind champions Manchester City.</p>
<p>Solskjaer, as has been the case in recent weeks, did not name any individuals on his hit list but identified some of the character traits he would prefer in anyone who will move to Old Trafford over the next few months.</p>
<div class="w w67">
<div class="wrap">
<figure id="s38117416">
<div class="imgWrapper">
<img src="https://cdn-04.independent.ie/sport/soccer/article38117416.ece/AUTOCROP/w620/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_embedded242826807" alt="ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_embedded242826807" title="Manchester United settled for sixth in the Premier League (Martin Rickett/PA)" width="620" height="" rel="nofollow" />
</div>
<figcaption>Manchester United settled for sixth in the Premier League (Martin Rickett/PA)</figcaption>
</figure>
</div>
</div><p>Solskjaer told United’s official app: “We’ve tried to educate our players and our kids to be proper people. In my view, the best players have always been the best people.</p>
<p>“You have to have that value system and a certain kind of attitude about you to make a Man United player.</p>
<p>“You have got to have the qualities and our fans want to see exciting players. Of course we want to get up from our seats. We want to see defenders who defend like they’re doing it for their lives – that’s the most important thing.</p>
<p>“When we start games (against big clubs), our fans clap a striker making a tackle. It’s always been in our culture. You have to have that work ethic and we’re scouting the market, trying to find the right ones.”</p>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Ole talks about rebuilding his team and what he’s looking for in the transfer window. 👇 <a href="https://twitter.com/hashtag/MUFC?src=hash&ref_src=twsrc%5Etfw">#MUFC</a></p>— Manchester United (@ManUtd) <a href="https://twitter.com/ManUtd/status/1128918000218677248?ref_src=twsrc%5Etfw">May 16, 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Solskjaer returned to the club as interim manager in December following the sacking of Jose Mourinho and his effervescent presence seemed to lift a cloud hanging over the club.</p>
<p>He won 14 of his first 17 matches in charge although, shortly after his appointment as permanent manager, familiar failings surfaced as a number of players under-performed in the closing weeks of the campaign.</p>
<p>Solskjaer wants to draw a swift line under what has gone and is already looking forward to pre-season, with United scheduled to tour Australia and Asia.</p>
<p>He added: “I can’t wait because it’s a fresh start. We set targets, aligning our ambitions and we’ll work together and agree certain principles.</p>
<!-- RW: 35715869 k: reference-default-35715869-sec-sport_soccer-art e: 20m d: -->
<script id="bb-outstream-37199872">
document.addEventListener('DOMContentLoaded', function() {
if (!document.querySelectorAll('.widget.video.vms').length) {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=Sport&dfp_adunit_l3=Soccer&dfp_adunit_l4=Home&dart_articleId=38114407&dart_art_ID=38114407&dart_kw=%5B%22football%22%2C%22Jose%20Mourinho%22%2C%22Manchester%20United%22%2C%22Ole%20Gunnar%20Solskjaer%22%2C%22Premier%20League%22%2C%22Man%20Utd%22%2C%22Jose%22%2C%22Mourinho%22%2C%22A%22%2C%22nice%22%2C%22guy%22%2C%22manager%22%2C%22can%22%2C%22end%22%2C%22up%22%2C%22becoming%22%2C%22a%22%2C%22puppet%22%5D&dart_gs_channels=%5B%22gs_notprocessed%22%5D&section=sport_soccer';
document.getElementById('bb-outstream-37199872').parentElement.appendChild(s);
}
});
</script>
<style type="text/css">
#bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
</style>
<blockquote class="twitter-tweet"><p lang="en" dir="ltr">Next season we need to get back to how <a href="https://twitter.com/ManUtd?ref_src=twsrc%5Etfw">@ManUtd</a> play, for me that's most important. We need to find that willingness and respond the right way ✊🏾 <a href="https://t.co/ygs9lLIh5D">pic.twitter.com/ygs9lLIh5D</a></p>— Marcus Rashford (@MarcusRashford) <a href="https://twitter.com/MarcusRashford/status/1128641084521947136?ref_src=twsrc%5Etfw">May 15, 2019</a></blockquote>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>“It’s always a massive month, or six weeks, that we have together to agree on how we’re going to do things to set the culture right.</p>
<p>“We want to get everyone fit for when the season starts. We don’t want to lose anyone with injuries.</p>
<p>“But there are a certain set of principles to say ‘this is the way we want to play’ and we can agree on, and find a system we feel comfortable in and just go from there.”</p>
<!-- RW: 35054162 k: reference-default-35054162-sec-sport_soccer-art e: 0m d: -->
<div class="advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35742149-131","sizes":[620,40],"adUnit":"7380\/Independent.ie\/Sport\/Soccer","targeting":{"pos":["article_native","article_roadblock"]}}
</script>
</div>
<p class="originalSource">
Press Association
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-sport_soccer-art e: 20m d: -->
<a href="https://twitter.com/IndoSport" class="twitter-follow-button" data-show-count="false">Follow @IndoSport</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="OUTBRAIN" data-src="https://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<!-- RW: 37056328 k: reference-default-37056328-sec-sport_soccer-art e: 20m d: -->
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/sport/soccer/international-soccer/kenny-shiels-appointed-manager-of-northern-ireland-womens-team-38118019.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37133969.ece/76285/AUTOCROP/w135square/p49kenn.jpg" alt="Kenny Shiels. Photo: Sportsfile" title="Kenny Shiels. Photo: Sportsfile" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article37133969.ece/76285/AUTOCROP/w135square/p49kenn.jpg" alt="Kenny Shiels. Photo: Sportsfile" title="Kenny Shiels. Photo: Sportsfile" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Kenny Shiels appointed manager of Northern Ireland women's team&nbsp;
</span>
</h2>
<p><strong class="cx-a sport">Aidan Fitzmaurice</strong> Former Derry City manager Kenny Shiels is back in football as manager of the Northern Ireland women's international side.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/sport/soccer/premier-league/manchester-united/ed-woodward-sends-message-of-support-to-ole-gunnar-solskjaer-after-turbulent-season-38117970.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/sport/soccer/article38109924.ece/b2f77/AUTOCROP/w135square/ipanews_7e7583ea-53ff-44aa-9014-817a2fbfda87_embedded242828052" alt="Solskjaer is planning for next season (Martin Rickett/PA)" title="Solskjaer is planning for next season (Martin Rickett/PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/sport/soccer/article38109924.ece/b2f77/AUTOCROP/w135square/ipanews_7e7583ea-53ff-44aa-9014-817a2fbfda87_embedded242828052" alt="Solskjaer is planning for next season (Martin Rickett/PA)" title="Solskjaer is planning for next season (Martin Rickett/PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Ed Woodward sends message of support to Ole Gunnar Solskjaer after 'turbulent season'&nbsp;
</span>
</h2>
<p><strong class="cx-a sport">Independent.ie Newsdesk</strong> Executive chairman Ed Woodward admitted it has been a "turbulent season" for Manchester United on the day the Premier League club revealed positive news from their third-quarter financial results.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/sport/soccer/premier-league/manchester-united/manchester-uniteds-hopes-of-signing-jadon-sancho-this-summer-have-collapsed-over-top-four-failure-38117850.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/sport/soccer/article38005520.ece/44126/AUTOCROP/w135square/ipanews_3b2703aa-15fa-4754-925e-d2086a53dd28_embedded241467596" alt="Jadon Sancho has flourished at Borussia Dortmund (John Walton/PA)" title="Jadon Sancho has flourished at Borussia Dortmund (John Walton/PA)" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/sport/soccer/article38005520.ece/44126/AUTOCROP/w135square/ipanews_3b2703aa-15fa-4754-925e-d2086a53dd28_embedded241467596" alt="Jadon Sancho has flourished at Borussia Dortmund (John Walton/PA)" title="Jadon Sancho has flourished at Borussia Dortmund (John Walton/PA)" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Manchester United's hopes of signing Jadon Sancho this summer have collapsed over...&nbsp;
</span>
</h2>
<p><strong class="cx-a sport">Miguel Delaneyand Jack Pitt-Brooke</strong> Manchester United’s hopes of signing England winger Jadon Sancho this summer have collapsed.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w149 -ffa -bb">
<figure class="image">
<span class="img-a" style="padding-top: 33.33333333333333%">
<img data-src="https://cdn-02.independent.ie/incoming/article38092553.ece/077b8/AUTOCROP/w300h130/leftwing-no-sponsor.jpg" height="130" alt="" />
<noscript>
<img src="https://cdn-02.independent.ie/incoming/article38092553.ece/077b8/AUTOCROP/w300h130/leftwing-no-sponsor.jpg alt="" />
</noscript>
</span>
</figure>
<h3 class="title">The Left Wing - Where Leinster went wrong, Saracens power and looking ahead to RDS showdown</h3>
<figure class="embed">
<iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/620718753?secret_token=&color=%23ff5500&auto_play=false&hide_related=false&show_comments=true&show_user=true&show_reposts=false&show_teaser=true&visual=false"></iframe>
</figure>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044305-131","sizes":[[300,250],[300,249],[300,300],[300,600]],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_halfpage","article_roadblock"]}}
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Viewed</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/sport/soccer/international-soccer/fai-in-crisis-10m-uefa-safety-net-on-table-38116838.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38116606.ece/d5315/AUTOCROP/w65square/II%20FAI%2016%202.jpg" alt="Support: Fifa’s Bjorn Vassallo and FAI president Donal Conway after the meeting at Abbotstown yesterday. Photo: Colin O’Riordan" title="II FAI 16 2.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article38116606.ece/d5315/AUTOCROP/w65square/II%20FAI%2016%202.jpg" alt="Support: Fifa’s Bjorn Vassallo and FAI president Donal Conway after the meeting at Abbotstown yesterday. Photo: Colin O’Riordan" title="II FAI 16 2.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">FAI in crisis: €10m UEFA safety net on table
&nbsp;<span class="flag-c bx-a sport">International Soccer</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/soccer/premier-league/liverpool/ewan-mackenna-we-can-relate-to-liverpools-suffering-the-chase-is-the-greatest-part-of-life-38116240.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38116214.ece/bdf23/AUTOCROP/w65square/-LIV-WLV%20144.jpg" alt="A Liverpool fan holds up a sign at Anfield last weekend. REUTERS/Phil Noble" title="-LIV-WLV 144.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38116214.ece/bdf23/AUTOCROP/w65square/-LIV-WLV%20144.jpg" alt="A Liverpool fan holds up a sign at Anfield last weekend. REUTERS/Phil Noble" title="-LIV-WLV 144.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Ewan MacKenna: 'We can relate to Liverpool's suffering, the chase is the greatest part of...
&nbsp;<span class="flag-c bx-a sport">Liverpool</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/soccer/premier-league/manchester-united/manchester-united-release-new-trebleinspired-kit-for-201920-season-38117330.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38117320.ece/27c69/AUTOCROP/w65square/mufc.jpg" alt="Paul Pogba models the new Manchester Untied home kit (Adidas)" title="mufc.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article38117320.ece/27c69/AUTOCROP/w65square/mufc.jpg" alt="Paul Pogba models the new Manchester Untied home kit (Adidas)" title="mufc.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Manchester United release new treble-inspired kit for 2019/20 season
&nbsp;<span class="flag-c bx-a sport">Manchester United</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/soccer/manchester-city-disappointed-but-not-surprised-as-uefa-refer-club-to-adjudicatory-chamber-over-potential-ffp-breach-38117338.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38115760.ece/d36c7/AUTOCROP/w65square/-BRH-MCI%20224.jpg" alt="Manchester City manager Pep Guardiola lifts the trophy as they celebrate winning the Premier League. REUTERS/Toby Melville" title="-BRH-MCI 224.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article38115760.ece/d36c7/AUTOCROP/w65square/-BRH-MCI%20224.jpg" alt="Manchester City manager Pep Guardiola lifts the trophy as they celebrate winning the Premier League. REUTERS/Toby Melville" title="-BRH-MCI 224.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Manchester City 'disappointed but not surprised' as UEFA refer club to adjudicatory chamber...
&nbsp;<span class="flag-c bx-a sport">Soccer</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/soccer/premier-league/im-disgusted-brother-of-sean-cox-blasts-man-city-players-after-controversial-song-about-battered-liverpool-fans-38114564.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/regionals/argus/news/article37470270.ece/3afbd/AUTOCROP/w65square/2018-10-30_the_45313290_I1.JPG" alt="Sean Cox is recovering from his injuries" title="2018-10-30_the_45313290_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/regionals/argus/news/article37470270.ece/3afbd/AUTOCROP/w65square/2018-10-30_the_45313290_I1.JPG" alt="Sean Cox is recovering from his injuries" title="2018-10-30_the_45313290_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">'I'm disgusted' - Brother of Sean Cox blasts Man City players after controversial...
&nbsp;<span class="flag-c bx-a sport">Premier League</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/irish-news/news/three-gardai-including-a-garda-superintendent-and-inspector-have-been-arrested-38117241.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38000015.ece/520d4/AUTOCROP/w65square/GardaHQ-stock.jpg" alt="Stock Picture" title="GardaHQ-stock.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article38000015.ece/520d4/AUTOCROP/w65square/GardaHQ-stock.jpg" alt="Stock Picture" title="GardaHQ-stock.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Three gardai - including a garda superintendent and inspector - have been arrested
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/technology/news/5bn-broadband-network-worth-350m-bruton-38115534.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/article37568715.ece/58a7e/AUTOCROP/w65square/2018-11-01_bus_45346506_I1.JPG" alt="Communications Minister Richard Bruton" title="2018-11-01_bus_45346506_I1.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/business/article37568715.ece/58a7e/AUTOCROP/w65square/2018-11-01_bus_45346506_I1.JPG" alt="Communications Minister Richard Bruton" title="2018-11-01_bus_45346506_I1.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">€5bn broadband network worth €350m - Bruton
&nbsp;<span class="flag-c bx-a business">News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/business/farming/farmers-refusing-to-take-on-snowflake-vet-students-38116824.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/world-news/article37231691.ece/459ea/AUTOCROP/w65square/PANews_P-ec54c875-e10d-4c0e-9d1b-290c545c7322_I1.jpg" alt="Photo: PA" title="PANews_P-ec54c875-e10d-4c0e-9d1b-290c545c7322_I1.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/world-news/article37231691.ece/459ea/AUTOCROP/w65square/PANews_P-ec54c875-e10d-4c0e-9d1b-290c545c7322_I1.jpg" alt="Photo: PA" title="PANews_P-ec54c875-e10d-4c0e-9d1b-290c545c7322_I1.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Farmers refusing to take on 'snowflake' vet students
&nbsp;<span class="flag-c bx-a farm">Farming</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/order-that-refused-to-pay-into-redress-scheme-selling-3m-retreat-38116823.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38116544.ece/c52c1/AUTOCROP/w65square/tella%20Maris%20retreat.jpg" alt="For sale: The Stella Maris Retreat Centre in Howth, Dublin" title="tella Maris retreat.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38116544.ece/c52c1/AUTOCROP/w65square/tella%20Maris%20retreat.jpg" alt="For sale: The Stella Maris Retreat Centre in Howth, Dublin" title="tella Maris retreat.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Order that refused to pay into redress scheme selling €3m retreat
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/motherofone-caught-trying-to-sell-90000-of-stolen-gold-court-hears-38115390.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38115262.ece/92c71/AUTOCROP/w65square/EEN%20KIELY%20390428699.jpg" alt="Kathleen Kiely pictured leaving court today
PIC: Collins Courts" title="EEN KIELY 390428699.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article38115262.ece/92c71/AUTOCROP/w65square/EEN%20KIELY%20390428699.jpg" alt="Kathleen Kiely pictured leaving court today
PIC: Collins Courts" title="EEN KIELY 390428699.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Mother-of-one caught trying to sell €90,000 of stolen gold, court hears
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/sport/soccer/who-will-end-irish-wait-for-champions-league-player-37331904.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/Independent-Sport-604316076317754/" data-width="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editor's Choice
</h2>
</div>
<div class="w w107 " data-widget="Editors Choice Sport_List Widget" >
<article class="small">
<a href="https://www.independent.ie/sport/rugby/i-dont-really-mind-how-people-see-me-johnny-sexton-talks-to-barry-egan-about-the-media-his-faith-and-life-after-rugby-38080725.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38080724.ece/dc91c/AUTOCROP/w65square/sexton.PNG" alt="Johnny Sexton. Image credit: Frank McGrath." title="Johnny Sexton. Image credit: Frank McGrath." width="65" height="65" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38080724.ece/dc91c/AUTOCROP/w65square/sexton.PNG" alt="Johnny Sexton. Image credit: Frank McGrath." title="Johnny Sexton. Image credit: Frank McGrath." width="65" height="65" /></noscript>
</span>
</figure>
<h3 class="hx">
'I don't really mind how people see me' - Johnny Sexton talks to Barry Egan about the media,...
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/soccer/international-soccer/tommy-conlon-writing-on-the-stonewall-for-man-who-played-dumb-38012350.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/sport/soccer/article38012349.ece/cb7e4/AUTOCROP/w65square/2019-04-14_spo_49540809_I1.JPG" alt="John Delaney" title="John Delaney" width="65" height="65" />
<noscript><img src="https://cdn-04.independent.ie/sport/soccer/article38012349.ece/cb7e4/AUTOCROP/w65square/2019-04-14_spo_49540809_I1.JPG" alt="John Delaney" title="John Delaney" width="65" height="65" /></noscript>
</span>
</figure>
<h3 class="hx">
Tommy Conlon: 'Writing on the stonewall for man who played dumb'
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/golf/us-masters/paul-kimmage-meets-fanny-sunesson-im-a-caddie-im-not-a-woman-caddie-im-a-caddie-38012380.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/sport/golf/article38012379.ece/2abc9/AUTOCROP/w65square/2019-04-14_spo_49548261_I1.JPG" alt="Fanny Sunneson. Photo: Getty" title="Fanny Sunneson. Photo: Getty" width="65" height="65" />
<noscript><img src="https://cdn-03.independent.ie/sport/golf/article38012379.ece/2abc9/AUTOCROP/w65square/2019-04-14_spo_49548261_I1.JPG" alt="Fanny Sunneson. Photo: Getty" title="Fanny Sunneson. Photo: Getty" width="65" height="65" /></noscript>
</span>
</figure>
<h3 class="hx">
Paul Kimmage meets Fanny Sunesson - 'I'm a caddie. I'm not a woman caddie, I'm a...
</h3>
</a>
</article>
</div>
<div class="advert advert ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044306-131","sizes":[[300,250],[300,251],[120,600],[160,600],[300,600]],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_sky","article_roadblock"]}}
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">Sport</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts2t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts2t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts2t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts2t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="Sport Also In_Article" >
<article>
<a href="https://www.independent.ie/sport/other-sports/tennis/nick-kyrgios-takes-aim-at-cringeworthy-novak-djokovic-and-super-salty-rafa-nadal-38117745.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37332318.ece/f00e5/AUTOCROP/w90square/kyrgios.jpg" alt="Nick Kyrgios" title="Nick Kyrgios" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37332318.ece/f00e5/AUTOCROP/w90square/kyrgios.jpg" alt="Nick Kyrgios" title="Nick Kyrgios" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Nick Kyrgios takes aim at 'cringeworthy' Novak Djokovic and 'super salty' Rafa Nadal
</h3>
<p>
Nick Kyrgios has revealed his strong dislike for... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/gomez-reveals-his-pain-at-watching-liverpools-historic-season-from-the-stands-38117756.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/sport/soccer/article38117755.ece/41a9c/AUTOCROP/w90square/ipanews_f0149ec5-61ca-4db4-bdc8-24b9f064dd83_1" alt="Liverpool’s Joe Gomez admits it hurt having to watch from the sidelines while he was injured (Peter Byrne/PA)" title="Liverpool’s Joe Gomez admits it hurt having to watch from the sidelines while he was injured (Peter Byrne/PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/sport/soccer/article38117755.ece/41a9c/AUTOCROP/w90square/ipanews_f0149ec5-61ca-4db4-bdc8-24b9f064dd83_1" alt="Liverpool’s Joe Gomez admits it hurt having to watch from the sidelines while he was injured (Peter Byrne/PA)" title="Liverpool’s Joe Gomez admits it hurt having to watch from the sidelines while he was injured (Peter Byrne/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Gomez reveals his pain at watching Liverpool’s ‘historic’ season from the...
</h3>
<p>
Defender Joe Gomez admits it hurt having to watch... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/i-think-i-know-how-to-win-titles-here-neill-lennon-stung-by-criticism-from-new-breed-of-celtic-fans-38117447.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38117434.ece/18414/AUTOCROP/w90square/SOCCER%20R%20148.jpg" alt="Celtic manager Neil Lennon" title="Celtic manager Neil Lennon" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38117434.ece/18414/AUTOCROP/w90square/SOCCER%20R%20148.jpg" alt="Celtic manager Neil Lennon" title="Celtic manager Neil Lennon" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'I think I know how to win titles here' - Neill Lennon stung by criticism from...
</h3>
<p>
Neil Lennon has robustly defended his record as Celtic... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/manchester-city-face-potential-euro-ban-after-uefa-sends-case-to-financial-fair-play-panel-38117638.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/sport/soccer/article38117632.ece/58b8b/AUTOCROP/w90square/ipanews_f3f32b88-d7d5-40a4-9f01-2271eae7adc1_1" alt="Manchester City are ‘disappointed but not surprised’ by the decision to refer the club to UEFA’s adjudicatory chamber for breaches of financial fair play regulations (Martin Rickett/PA)." title="Manchester City are ‘disappointed but not surprised’ by the decision to refer the club to UEFA’s adjudicatory chamber for breaches of financial fair play regulations (Martin Rickett/PA)." width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/sport/soccer/article38117632.ece/58b8b/AUTOCROP/w90square/ipanews_f3f32b88-d7d5-40a4-9f01-2271eae7adc1_1" alt="Manchester City are ‘disappointed but not surprised’ by the decision to refer the club to UEFA’s adjudicatory chamber for breaches of financial fair play regulations (Martin Rickett/PA)." title="Manchester City are ‘disappointed but not surprised’ by the decision to refer the club to UEFA’s adjudicatory chamber for breaches of financial fair play regulations (Martin Rickett/PA)." width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Manchester City face potential Euro ban after UEFA sends case to financial fair play...
</h3>
<p>
Manchester City could be facing a ban from European club... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/man-city-disappointed-but-regrettably-not-surprised-at-uefa-ffp-investigation-38117548.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/sport/soccer/article38117545.ece/d762a/AUTOCROP/w90square/ipanews_480334d4-57e8-4ba0-a3c5-b56f33a1a843_1" alt="It has been widely reported that UEFA investigators want City banned from the Champions League for a season if found guilty (Martin Rickett/PA)" title="It has been widely reported that UEFA investigators want City banned from the Champions League for a season if found guilty (Martin Rickett/PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/sport/soccer/article38117545.ece/d762a/AUTOCROP/w90square/ipanews_480334d4-57e8-4ba0-a3c5-b56f33a1a843_1" alt="It has been widely reported that UEFA investigators want City banned from the Champions League for a season if found guilty (Martin Rickett/PA)" title="It has been widely reported that UEFA investigators want City banned from the Champions League for a season if found guilty (Martin Rickett/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Man City ‘disappointed, but regrettably not surprised’ at UEFA FFP investigation
</h3>
<p>
Manchester City say they are “disappointed, but... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/benitez-and-ashley-poised-for-talks-38117524.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/sport/soccer/article38117520.ece/8b0c8/AUTOCROP/w90square/ipanews_c98aca75-6de9-4871-9812-58ff9275cadb_1" alt="Newcastle manager Rafael Benitez is to holds talks with owner Mike Ashley over his future (Owen Humphreys/PA)" title="Newcastle manager Rafael Benitez is to holds talks with owner Mike Ashley over his future (Owen Humphreys/PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/sport/soccer/article38117520.ece/8b0c8/AUTOCROP/w90square/ipanews_c98aca75-6de9-4871-9812-58ff9275cadb_1" alt="Newcastle manager Rafael Benitez is to holds talks with owner Mike Ashley over his future (Owen Humphreys/PA)" title="Newcastle manager Rafael Benitez is to holds talks with owner Mike Ashley over his future (Owen Humphreys/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Benitez and Ashley poised for talks
</h3>
<p>
Rafael Benitez is due to meet Newcastle owner Mike Ashley over the next 48 hours in a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/manchester-city-disappointed-but-not-surprised-as-uefa-refer-club-to-adjudicatory-chamber-over-potential-ffp-breach-38117338.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38115760.ece/d36c7/AUTOCROP/w90square/-BRH-MCI%20224.jpg" alt="Manchester City manager Pep Guardiola lifts the trophy as they celebrate winning the Premier League. REUTERS/Toby Melville" title="Manchester City manager Pep Guardiola lifts the trophy as they celebrate winning the Premier League. REUTERS/Toby Melville" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article38115760.ece/d36c7/AUTOCROP/w90square/-BRH-MCI%20224.jpg" alt="Manchester City manager Pep Guardiola lifts the trophy as they celebrate winning the Premier League. REUTERS/Toby Melville" title="Manchester City manager Pep Guardiola lifts the trophy as they celebrate winning the Premier League. REUTERS/Toby Melville" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Manchester City 'disappointed but not surprised' as UEFA refer club to adjudicatory...
</h3>
<p>
Manchester City could be facing a ban from European club... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/premier-league/manchester-united/manchester-united-release-new-trebleinspired-kit-for-201920-season-38117330.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38117320.ece/27c69/AUTOCROP/w90square/mufc.jpg" alt="Paul Pogba models the new Manchester Untied home kit (Adidas)" title="Paul Pogba models the new Manchester Untied home kit (Adidas)" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38117320.ece/27c69/AUTOCROP/w90square/mufc.jpg" alt="Paul Pogba models the new Manchester Untied home kit (Adidas)" title="Paul Pogba models the new Manchester Untied home kit (Adidas)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Manchester United release new treble-inspired kit for 2019/20 season
</h3>
<p>
Manchester United have unveiled their home... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/solskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/sport/soccer/article38117415.ece/c6419/AUTOCROP/w90square/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1" alt="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)" title="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/sport/soccer/article38117415.ece/c6419/AUTOCROP/w90square/ipanews_7dae10f9-292d-4157-b8f3-8dbf65324a75_1" alt="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)" title="Ole Gunnar Solskjaer has identified the character traits he wants to see from any potential new arrivals at Manchester United (Martin Rickett/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Solskjaer scouting for players with the right attitude for Manchester United
</h3>
<p>
Ole Gunnar Solskjaer is prioritising signing players with a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/man-united-assistant-phelan-will-not-continue-as-mariners-sporting-director-38117352.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/sport/soccer/article38117351.ece/1c798/AUTOCROP/w90square/ipanews_cab2037c-97e0-4df6-a88d-bae99e7e3f44_1" alt="Mike Phelan (right) signed a three-year deal to stay as assistant manager at Old Trafford on Friday (Martin Rickett/PA)" title="Mike Phelan (right) signed a three-year deal to stay as assistant manager at Old Trafford on Friday (Martin Rickett/PA)" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/sport/soccer/article38117351.ece/1c798/AUTOCROP/w90square/ipanews_cab2037c-97e0-4df6-a88d-bae99e7e3f44_1" alt="Mike Phelan (right) signed a three-year deal to stay as assistant manager at Old Trafford on Friday (Martin Rickett/PA)" title="Mike Phelan (right) signed a three-year deal to stay as assistant manager at Old Trafford on Friday (Martin Rickett/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Man United assistant Phelan will not continue as Mariners’ sporting director
</h3>
<p>
Mike Phelan will not be continuing as sporting director of... </p>
</a>
</article>
</div>
</div>
<div id="ts2t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="Sport Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/sport/watch-lampard-compares-emotions-of-playoffs-with-chelsea-days-38116965.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38117171.ece/c406f/AUTOCROP/w90square/3313427-1557988615026828.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38117171.ece/c406f/AUTOCROP/w90square/3313427-1557988615026828.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Lampard compares emotions of play-offs with Chelsea days
</h3>
<p>
Frank Lampard compares emotions of Derby reaching... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/video-mackrell-fined-for-hillsborough-disaster-safety-offence-38107436.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38107437.ece/4b5dd/AUTOCROP/w90square/3311380-1557770109318047_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38107437.ece/4b5dd/AUTOCROP/w90square/3311380-1557770109318047_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Mackrell fined for Hillsborough disaster safety offence
</h3>
<p>
Former Sheffield Wednesday club secretary Graham... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/video-tyson-fury-i-would-beat-anthony-joshua-and-deontay-wilder-38106741.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38106743.ece/f8dbc/AUTOCROP/w90square/3311351-1557764657805232_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38106743.ece/f8dbc/AUTOCROP/w90square/3311351-1557764657805232_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Tyson Fury: I would beat Anthony Joshua and Deontay Wilder
</h3>
<p>
Tyson Fury has called on Anthony Joshua and... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-chris-hughton-reflects-on-20182019-season-in-last-press-conference-as-brighton-manager-38105718.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article38105733.ece/c7523/AUTOCROP/w90square/3311004-1557743277853356.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article38105733.ece/c7523/AUTOCROP/w90square/3311004-1557743277853356.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Chris Hughton reflects on 2018/2019 season in last press conference as Brighton manager
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-chris-hughton-sacked-by-brighton-38105459.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38105465.ece/f0cfd/AUTOCROP/w90square/3310944-1557739033598352.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38105465.ece/f0cfd/AUTOCROP/w90square/3310944-1557739033598352.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Chris Hughton sacked by Brighton
</h3>
<p>
Brighton have sacked manager Chris Hughton following the club's poor run of form in... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-solskjaer-on-disappointing-season-finish-38103771.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38105060.ece/84be6/AUTOCROP/w90square/3310732-1557728848833641.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38105060.ece/84be6/AUTOCROP/w90square/3310732-1557728848833641.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Solskjaer on 'disappointing' season finish
</h3>
<p>
Manchester United manager Ole Gunnar Solskjaer says his side have had a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-manchester-city-fans-react-to-winning-the-premier-league-title-38104088.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article38105049.ece/a65a8/AUTOCROP/w90square/3310770-1557728338520446.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article38105049.ece/a65a8/AUTOCROP/w90square/3310770-1557728338520446.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Manchester City fans react to winning the Premier League title
</h3>
<p>
Manchester City fans at the Etihad stadium react to... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-guardiola-and-players-celebrate-title-win-with-fans-at-etihad-38104840.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38105130.ece/9ec72/AUTOCROP/w90square/3310803-1557730752994332.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38105130.ece/9ec72/AUTOCROP/w90square/3310803-1557730752994332.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Guardiola and players celebrate title win with fans at Etihad
</h3>
<p>
Footage from the Manchester City homecoming event... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-man-city-players-celebrate-title-win-with-fans-38104661.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article38105038.ece/c7b85/AUTOCROP/w90square/3310796-1557728136989262.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article38105038.ece/c7b85/AUTOCROP/w90square/3310796-1557728136989262.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Man City players celebrate title win with fans
</h3>
<p>
Manchester City players celebrate their Premier League title win with fans at the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/sport/watch-klopp-congratulates-champions-city-after-losing-out-to-them-in-title-race-38103825.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article38105035.ece/bcfef/AUTOCROP/w90square/3310737-1557728031379266.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article38105035.ece/bcfef/AUTOCROP/w90square/3310737-1557728031379266.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Klopp congratulates champions City after losing out to them in title race
</h3>
<p>
Liverpool boss Jurgen Klopp congratulated... </p>
</a>
</article>
</div>
</div>
<div id="ts2t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="Sport Also In_Gallery" >
<article>
<a href="https://www.independent.ie/sport/soccer/premier-league/manchester-united/eric-harrison-funeral-alex-ferguson-and-david-beckham-join-manchester-united-family-in-paying-respects-37857191.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37857178.ece/56f9a/AUTOCROP/w90square/FUNERAL%20H%2016.jpg" alt="Clayton Blackmore arrives for the funeral of Eric Harrison at Halifax Minster Halifax Minster Causeway, Halifax. PRESS ASSOCIATION Photo. Picture date: Tuesday February 26, 2019. See PA story FUNERAL Harrison. Photo credit should read: Danny Lawson/PA Wire" title="Clayton Blackmore arrives for the funeral of Eric Harrison at Halifax Minster Halifax Minster Causeway, Halifax. PRESS ASSOCIATION Photo. Picture date: Tuesday February 26, 2019. See PA story FUNERAL Harrison. Photo credit should read: Danny Lawson/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37857178.ece/56f9a/AUTOCROP/w90square/FUNERAL%20H%2016.jpg" alt="Clayton Blackmore arrives for the funeral of Eric Harrison at Halifax Minster Halifax Minster Causeway, Halifax. PRESS ASSOCIATION Photo. Picture date: Tuesday February 26, 2019. See PA story FUNERAL Harrison. Photo credit should read: Danny Lawson/PA Wire" title="Clayton Blackmore arrives for the funeral of Eric Harrison at Halifax Minster Halifax Minster Causeway, Halifax. PRESS ASSOCIATION Photo. Picture date: Tuesday February 26, 2019. See PA story FUNERAL Harrison. Photo credit should read: Danny Lawson/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Eric Harrison funeral: Alex Ferguson and David Beckham join Manchester United family in paying respects
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/international-soccer/fai-coaching-course-37733872.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37733865.ece/e3a21/AUTOCROP/w90square/gaffers.jpg" alt="Charlotte Independence head coach Jim McGuinness, left, and Republic of Ireland manager Mick McCarthy during the FAI UEFA Pro Licence course at Johnstown House in Enfield, Co Meath. Photo by Seb Daly/Sportsfile" title="Charlotte Independence head coach Jim McGuinness, left, and Republic of Ireland manager Mick McCarthy during the FAI UEFA Pro Licence course at Johnstown House in Enfield, Co Meath. Photo by Seb Daly/Sportsfile" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37733865.ece/e3a21/AUTOCROP/w90square/gaffers.jpg" alt="Charlotte Independence head coach Jim McGuinness, left, and Republic of Ireland manager Mick McCarthy during the FAI UEFA Pro Licence course at Johnstown House in Enfield, Co Meath. Photo by Seb Daly/Sportsfile" title="Charlotte Independence head coach Jim McGuinness, left, and Republic of Ireland manager Mick McCarthy during the FAI UEFA Pro Licence course at Johnstown House in Enfield, Co Meath. Photo by Seb Daly/Sportsfile" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
FAI Coaching Course
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/other-sports/goal-mile-37657114.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37657109.ece/d3e24/AUTOCROP/w90square/Eamonn%20Ceannt%20Park.jpg" alt="Participants in the GOAL Mile at Eamonn Ceannt Park on Sundrive Road pose for a picture after completing their run." title="Participants in the GOAL Mile at Eamonn Ceannt Park on Sundrive Road pose for a picture after completing their run." width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37657109.ece/d3e24/AUTOCROP/w90square/Eamonn%20Ceannt%20Park.jpg" alt="Participants in the GOAL Mile at Eamonn Ceannt Park on Sundrive Road pose for a picture after completing their run." title="Participants in the GOAL Mile at Eamonn Ceannt Park on Sundrive Road pose for a picture after completing their run." width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Goal Mile
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/sportstar-awards/irish-independent-sportstar-of-the-year-awards-37645346.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37646418.ece/2edb7/AUTOCROP/w90square/Sportstar%202018%20OSullivan%20Lee%20Clohisey%202.jpg" alt="20/12/2018, Sonia O'Sullivan (centre) with Irish athletes, Lizzie Lee and Mick Clohisey at the Irish Independent Sportstar of the Year Awards at Croke Park. Picture credit; Damien Eagers / INM" title="20/12/2018, Sonia O'Sullivan (centre) with Irish athletes, Lizzie Lee and Mick Clohisey at the Irish Independent Sportstar of the Year Awards at Croke Park. Picture credit; Damien Eagers / INM" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37646418.ece/2edb7/AUTOCROP/w90square/Sportstar%202018%20OSullivan%20Lee%20Clohisey%202.jpg" alt="20/12/2018, Sonia O'Sullivan (centre) with Irish athletes, Lizzie Lee and Mick Clohisey at the Irish Independent Sportstar of the Year Awards at Croke Park. Picture credit; Damien Eagers / INM" title="20/12/2018, Sonia O'Sullivan (centre) with Irish athletes, Lizzie Lee and Mick Clohisey at the Irish Independent Sportstar of the Year Awards at Croke Park. Picture credit; Damien Eagers / INM" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Irish Independent Sportstar of the Year awards
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/galleries/in-pictures-tyson-fury-denied-comeback-victory-in-deontay-wilder-draw-37586232.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37586129.ece/4db73/AUTOCROP/w90square/fight008.jpg" alt="Deontay Wilder and Tyson Fury during the WBC Heavyweight Championship bout at the Staples Center in Los Angeles. Lionel Hahn/PA Wire" title="Deontay Wilder and Tyson Fury during the WBC Heavyweight Championship bout at the Staples Center in Los Angeles. Lionel Hahn/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37586129.ece/4db73/AUTOCROP/w90square/fight008.jpg" alt="Deontay Wilder and Tyson Fury during the WBC Heavyweight Championship bout at the Staples Center in Los Angeles. Lionel Hahn/PA Wire" title="Deontay Wilder and Tyson Fury during the WBC Heavyweight Championship bout at the Staples Center in Los Angeles. Lionel Hahn/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Tyson Fury denied comeback victory in Deontay Wilder draw
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/rugby/ireland-beat-the-all-blacks-20-photographs-that-will-send-a-shiver-down-your-spine-37539112.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37539109.ece/86af5/AUTOCROP/w90square/rug002.jpg" alt="Richie Mo'unga of New Zealand is tackled by Luke McGrath and Jonathan Sexton of Ireland during the Guinness Series International match between Ireland and New Zealand at the Aviva Stadium in Dublin. Photo by Brendan Moran/Sportsfile" title="Richie Mo'unga of New Zealand is tackled by Luke McGrath and Jonathan Sexton of Ireland during the Guinness Series International match between Ireland and New Zealand at the Aviva Stadium in Dublin. Photo by Brendan Moran/Sportsfile" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37539109.ece/86af5/AUTOCROP/w90square/rug002.jpg" alt="Richie Mo'unga of New Zealand is tackled by Luke McGrath and Jonathan Sexton of Ireland during the Guinness Series International match between Ireland and New Zealand at the Aviva Stadium in Dublin. Photo by Brendan Moran/Sportsfile" title="Richie Mo'unga of New Zealand is tackled by Luke McGrath and Jonathan Sexton of Ireland during the Guinness Series International match between Ireland and New Zealand at the Aviva Stadium in Dublin. Photo by Brendan Moran/Sportsfile" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Ireland beat the All Blacks: 20 photographs that will send a shiver down your spine
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/gaelic-games/hurling/annabel-loughlin-37500235.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37500217.ece/6c28d/AUTOCROP/w90square/1602316.jpg" alt="6 November 2018; Members of the Clonkill team stand for a minute's silence in memory of the late Annabel Loughlin prior to the AIB Leinster GAA Hurling Senior Club Championship quarter-final match between Ballyboden St Endas and Clonkill at Parnell Park, in Dublin. Photo by Brendan Moran/Sportsfile" title="6 November 2018; Members of the Clonkill team stand for a minute's silence in memory of the late Annabel Loughlin prior to the AIB Leinster GAA Hurling Senior Club Championship quarter-final match between Ballyboden St Endas and Clonkill at Parnell Park, in Dublin. Photo by Brendan Moran/Sportsfile" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37500217.ece/6c28d/AUTOCROP/w90square/1602316.jpg" alt="6 November 2018; Members of the Clonkill team stand for a minute's silence in memory of the late Annabel Loughlin prior to the AIB Leinster GAA Hurling Senior Club Championship quarter-final match between Ballyboden St Endas and Clonkill at Parnell Park, in Dublin. Photo by Brendan Moran/Sportsfile" title="6 November 2018; Members of the Clonkill team stand for a minute's silence in memory of the late Annabel Loughlin prior to the AIB Leinster GAA Hurling Senior Club Championship quarter-final match between Ballyboden St Endas and Clonkill at Parnell Park, in Dublin. Photo by Brendan Moran/Sportsfile" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Annabel Loughlin
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/soccer/leicester-37467270.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article37467268.ece/b1795/AUTOCROP/w90square/Leicester6.jpg" alt="Leicester City football fans pay their respects outside the football stadium, after the helicopter of the club owner Thai businessman Vichai Srivaddhanaprabha crashed when leaving the ground on Saturday evening after the match, in Leicester, Britain, October 28, 2018. REUTERS/Peter Nicholls" title="Leicester City football fans pay their respects outside the football stadium, after the helicopter of the club owner Thai businessman Vichai Srivaddhanaprabha crashed when leaving the ground on Saturday evening after the match, in Leicester, Britain, October 28, 2018. REUTERS/Peter Nicholls" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article37467268.ece/b1795/AUTOCROP/w90square/Leicester6.jpg" alt="Leicester City football fans pay their respects outside the football stadium, after the helicopter of the club owner Thai businessman Vichai Srivaddhanaprabha crashed when leaving the ground on Saturday evening after the match, in Leicester, Britain, October 28, 2018. REUTERS/Peter Nicholls" title="Leicester City football fans pay their respects outside the football stadium, after the helicopter of the club owner Thai businessman Vichai Srivaddhanaprabha crashed when leaving the ground on Saturday evening after the match, in Leicester, Britain, October 28, 2018. REUTERS/Peter Nicholls" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Leicester
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/gaelic-games/cumann-na-mbunscol-37450583.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article37450543.ece/6a7d8/AUTOCROP/w90square/nicky.jpg" alt="23 October 2018; Westlife member Nicky Byrne with his son Rocco Byrne from St. Oliver Plunkett NS, Malahide, Co Dublin, during day 2 of the Allianz Cumann na mBunscol Finals at Croke Park in Dublin. Photo by Harry Murphy/Sportsfile" title="23 October 2018; Westlife member Nicky Byrne with his son Rocco Byrne from St. Oliver Plunkett NS, Malahide, Co Dublin, during day 2 of the Allianz Cumann na mBunscol Finals at Croke Park in Dublin. Photo by Harry Murphy/Sportsfile" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article37450543.ece/6a7d8/AUTOCROP/w90square/nicky.jpg" alt="23 October 2018; Westlife member Nicky Byrne with his son Rocco Byrne from St. Oliver Plunkett NS, Malahide, Co Dublin, during day 2 of the Allianz Cumann na mBunscol Finals at Croke Park in Dublin. Photo by Harry Murphy/Sportsfile" title="23 October 2018; Westlife member Nicky Byrne with his son Rocco Byrne from St. Oliver Plunkett NS, Malahide, Co Dublin, during day 2 of the Allianz Cumann na mBunscol Finals at Croke Park in Dublin. Photo by Harry Murphy/Sportsfile" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Cumann na mBunscol
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/sport/golf/ryder-cup/in-pictures-23-brilliant-images-as-europe-celebrate-ryder-cup-success-37369613.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article37369590.ece/ea039/AUTOCROP/w90square/ryder17.jpg" alt="Golf - 2018 Ryder Cup at Le Golf National - Guyancourt, France - September 30, 2018. Team Europe's Rory McIlroy celebrates with spectators after winning the Ryder Cup REUTERS/Carl Recine" title="Golf - 2018 Ryder Cup at Le Golf National - Guyancourt, France - September 30, 2018. Team Europe's Rory McIlroy celebrates with spectators after winning the Ryder Cup REUTERS/Carl Recine" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article37369590.ece/ea039/AUTOCROP/w90square/ryder17.jpg" alt="Golf - 2018 Ryder Cup at Le Golf National - Guyancourt, France - September 30, 2018. Team Europe's Rory McIlroy celebrates with spectators after winning the Ryder Cup REUTERS/Carl Recine" title="Golf - 2018 Ryder Cup at Le Golf National - Guyancourt, France - September 30, 2018. Team Europe's Rory McIlroy celebrates with spectators after winning the Ryder Cup REUTERS/Carl Recine" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: 23 brilliant images as Europe celebrate Ryder Cup success
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29101392-131","oop":true,"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692747-131","oop":true,"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_oop2"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692753-131","oop":true,"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_oop3"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37360841-131","sizes":[1,1],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_onscroll"]}}
</script>
</div>
<div class="advert offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35715938-131","sizes":[2,2],"adUnit":"7380\/independent.ie\/Sport\/Soccer\/Home","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
</section>
<footer id="footer" class="w116">
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" class="active" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" class="active" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/weddings/" >
Weddings
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-sport_soccer-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - SPORT">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/pages/Independent-Sport/604316076317754" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/IndoSport" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fsport%2Fsoccer%2Fzaccheroni-warns-juve-of-hodgson-factor-26639805.html%0D%0A%0D%0AAlberto%20Zaccheroni%20has%20warned%20his%20Juventus%20side%20to%20avoid%20complacency%20against%20Fulham%20as%20he%20looks%20to%20put%20one%20over%20on%20his%20old%20adversary%20Roy%20Hodgson%20in%20tonight%27s%20Europa%20League%20last-16%20first-leg%20tie.%0D%0A%0D%0A&subject=Zaccheroni%20warns%20Juve%20of%20Hodgson%20factor%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/editorial/images/independent-logo.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independent-ie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie policy
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
<li>
<a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html" >
Paid-for Content Policy
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-sport_soccer-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" opinion">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/roddy-doyle/" >
Roddy Doyle
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2019
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2019/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
Farming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/" >
The Throw In
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/pro14/" >
PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/u20s-world-cup/" >
U20 World Championship
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/golf/ryder-cup/" >
Ryder Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/irish-open/" >
Irish Open
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/us-masters/" >
US Masters
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/cycling/" >
Cycling
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/sportstar-awards/" >
Sportstar Awards
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/independent-journalists/karl-henry/" >
Karl Henry
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" brand2 other">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-real-health-podcast/" >
The Real Health Podcast
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=131&pubId=1&cat=&meta=read-news&objId=38117419&type=article&title=Solskjaer+scouting+for+players+with+the+right+attitude+for+Manchester+United&url=https%3a%2f%2fwww.independent.ie%2fsport%2fsoccer%2fsolskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=131&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=38117419&amp;type=article&amp;title=Solskjaer+scouting+for+players+with+the+right+attitude+for+Manchester+United&amp;url=https%3a%2f%2fwww.independent.ie%2fsport%2fsoccer%2fsolskjaer-scouting-for-players-with-the-right-attitude-for-manchester-united-38117419.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.autoDetect = false;
_sf_async_config.path = "/sport/soccer/article-38117419.html";
_sf_async_config.sections = "Sport,Sport_Soccer";
_sf_async_config.authors = "By David Charlesworth, Press Association Sport";
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', getCookie('guid') ? 'lgdin' : 'anon']);
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-01.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script src="https://consent.inm.ie/independent/quantcastsettings.js" type="text/javascript"></script>
<script async type="text/javascript" src="https://cdn-02.independent.ie/static/23fa46ef9d19c4b07dc7aeeb84c00b34a81869cf/js/inm-ai.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
