<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod-presentation-engine-spot-10-0-62-241.inm.lan 2018-01-01T04:33:28.663 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html" >
<link rel="amphtml" href="https://amp.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html">
<link rel="alternate" href="https://m.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://www.independent.ie/img/favicon-independent.ico?v=07005" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/screen.min.css?v=da338" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/widgets.min.css?v=af76b" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/jquery-ui.min.css?v=4a6b8" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/print.min.css?v=be164" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/lightbox.min.css?v=69ae1" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;Irish News;Health';
</script>
<script type="text/javascript" src="https://www.independent.ie/js/head.min.js?v=23081"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://www.independent.ie/js/extras.min.js?v=f0381' },
{ tracking: 'https://www.independent.ie/js/tracking.min.js?v=d8948' },
{ lightbox: 'https://www.independent.ie/js/lightbox.min.js?v=2434e' },
{ global: 'https://www.independent.ie/js/scripts.min.js?v=a3eb0' },
{ widgets: 'https://www.independent.ie/js/widgets.min.js?v=b73c8' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Families to save €120 on the cost of medicines - Independent.ie</title>
<meta name="keywords" content="independent" />
<meta name="description" content="Families will see a monthly reduction of €10 in the cost of medicine under the Drugs Payment Scheme from today, as agreed in Budget 2018." />
<meta name="news_keywords" content="Families to save €120 on the cost of medicines - Independent.ie" />
<meta property="og:title" content="Families to save €120 on the cost of medicines - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="Families will see a monthly reduction of €10 in the cost of medicine under the Drugs Payment Scheme from today, as agreed in Budget 2018."/>
<meta property="og:url" content="https://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Families to save €120 on the cost of medicines",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://cdn-01.independent.ie/incoming/article29621345.ece/BINARY/logo_web_368x47.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/incoming/article36448010.ece/ALTERNATES/h342/14%20NEWS%20UE%20BILL%20_1290385811.jpg",
"height": "342",
"width": "545"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2017-12-31T09:49:16+0000",
"dateModified": "2017-12-31T10:07:18+0000",
"datePublished": "2018-01-01T02:30:00+0000",
"keywords": "independent",
"thumbnailUrl": "https://cdn-01.independent.ie/incoming/article36448010.ece/ALTERNATES/h342/14%20NEWS%20UE%20BILL%20_1290385811.jpg",
"author": {
"@type": "Person",
"name": "Ian Begley"
},
"articleBody": "An individual or family in Ireland now only has to pay €134 instead of €144 each month for approved prescribed drugs, medicines or rental costs for CPAP/oxygen. As a result of the change, which comes into effect today, families could save up to €120 a year in medication costs. This scheme is aimed at those who do not have a medical card and normally have to pay the full cost of their medication. Health Minister Simon Harris said he was &#34;delighted&#34; to announce the reduction in line with commitments in the Programme for a Partnership Government. &#34;In addition, nearly 500,000 medical card holders under the age of 70 are to save up to €60 this year from the reduction in the prescription charge to €2 per item and the maximum charge to €20 per month. &#34;Reducing the cost of medicines for families is a key commitment for me as minister, and for this Government. &#34;The measures announced in Budget 2018 build on the progress in Budget 2017, when I reduced the prescription charge for over-70s. &#34;In line with the recommendations of Sláintecare, and subject to available resources, it is my intention to build upon these initiatives in future years and continue to reduce the cost of medicines for families.&#34; The Drugs Payment Scheme also applies to those who have a GP visit card. Anyone resident in Ireland can apply to join the scheme, regardless of family, financial circumstances or nationality. Budget 2018 represents an overall increase of €608m (4.4pc) in health spending compared to the 2017 Budget allocation. An investment of €10m has also been set aside for respite care, with the aim of providing support to 400 individuals with a disability and their families."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html" />
<meta name="twitter:title" content="Families to save €120 on the cost of medicines" />
<meta name="twitter:description" content="Families will see a monthly reduction of €10 in the cost of medicine under the Drugs Payment Scheme from today, as agreed in Budget 2018." />
<meta name="twitter:image:src" content="https://www.independent.ie/incoming/article36448010.ece/ALTERNATES/w135square/14%20NEWS%20UE%20BILL%20_1290385811.jpg" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Mon, 01 Jan 2018 02:30:00 GMT"/>
<meta property="og:image" content="https://www.independent.ie/incoming/article36448010.ece/ALTERNATES/h342/14%20NEWS%20UE%20BILL%20_1290385811.jpg"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="545" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script>
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 690]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a){
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:Irish News:Health:Families to save \u20AC120 on the cost of medicines","pageTitle":"Families to save \u20AC120 on the cost of medicines","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"Irish News","subCategory2":"Health","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"Ian Begley","tags":"","articleID":36448453,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH">
{}
</script>
<script src="https://cdns.gigya.com/gs/js/gigyatargetad.min.js"></script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
var googleAds = [];
googletag.cmd.push(function() {
var targetParams29044287 = {
targetingMap: {}
};
targetParams29044287.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Health", [[728,90],[970,90],[970,250]], "div-gpt-ad-29044287-2985")
.addService(googletag.pubads())
.setTargeting("pos", ["article_top","article_roadblock"])
;
googleAds.push( targetParams29044287.slot );var targetParams36062182 = {
targetingMap: {}
};
targetParams36062182.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Health", [8,8], "div-gpt-ad-36062182-2985")
.addService(googletag.pubads())
;
googleAds.push( targetParams36062182.slot );var targetParams35755070 = {
targetingMap: {}
};
targetParams35755070.slot = googletag.defineSlot("/7380/Independent.ie/Irish_News/Health", [620,40], "div-gpt-ad-35755070-2985")
.addService(googletag.pubads())
.setTargeting("pos", ["article_native","article_roadblock"])
;
googleAds.push( targetParams35755070.slot );var targetParams29044305 = {
targetingMap: {}
};
targetParams29044305.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Health", [[300,250],[300,249],[300,300],[300,600]], "div-gpt-ad-29044305-2985")
.addService(googletag.pubads())
.setTargeting("pos", ["article_halfpage","article_roadblock"])
;
googleAds.push( targetParams29044305.slot );var targetParams29044306 = {
targetingMap: {}
};
targetParams29044306.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Health", [[120,600],[160,600],[300,600]], "div-gpt-ad-29044306-2985")
.addService(googletag.pubads())
.setTargeting("pos", ["article_sky","article_roadblock"])
;
googleAds.push( targetParams29044306.slot );var targetParams29101392 = {
targetingMap: {}
};
targetParams29101392.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Health", "div-gpt-ad-29101392-2985-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams29101392.slot );var targetParams35692747 = {
targetingMap: {}
};
targetParams35692747.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Health", "div-gpt-ad-35692747-2985-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop2")
;
googleAds.push( targetParams35692747.slot );var targetParams35692753 = {
targetingMap: {}
};
targetParams35692753.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Health", "div-gpt-ad-35692753-2985-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop3")
;
googleAds.push( targetParams35692753.slot );var targetParams36101829 = {
targetingMap: {}
};
targetParams36101829.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Health", "div-gpt-ad-36101829-2985-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop4")
;
googleAds.push( targetParams36101829.slot );var targetParams35715938 = {
targetingMap: {}
};
targetParams35715938.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Health", [2,2], "div-gpt-ad-35715938-2985")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams35715938.slot );
googletag.pubads().setTargeting("art_id","36448453");
(function() {
var aim_value = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
}('aim_group');
aim_value && googletag.pubads().setTargeting('aim_targeting', aim_value);
})();
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="irish-news/health/" data-article="Families to save €120 on the cost of medicines">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageSubCategory":"Health","pageCategory":"Irish News","pageTitle":"Families to save \u20AC120 on the cost of medicines","pageAttributes":{"comments":"no","relatedArticles":"yes","videos":0,"source":"Irish Independent","readMore":"yes","photos":1},"articleId":36448453,"sectionId":2985}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//tags.bkrtx.com/js/bk-coretag.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
bk_addPageCtx('ad_unit_2', 'Irish_News');
bk_addPageCtx('ad_unit_3', 'Health');
bk_addPageCtx('ad_unit_4', 'N/A');
bk_doJSTag(48176, 4);
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" target="_blank">
Jobs
</a>
<ul class="">
<li class="ir ijobs">
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" >
Jobs
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Dating
</a>
<ul class="">
<li class="ir dates">
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
TheMeetingPoint.ie
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/mature-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Mature
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/gay-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Gay
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/" >
Rewards
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/rewards/competitions/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/newspaper-extras/" >
Newspaper Extras
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/offers/" >
Offers
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-irishnews_health-art e: 0m d: -->
<div class="sticky">
<div class="wrap">
<div class="inner">
<div id="div-gpt-ad-29044287-2985" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044287-2985");
});
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li class=" active">
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li class=" active">
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2017/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/dublin-information-sec/" >
Dublin Information Sec 2017
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.hotelscombined.ie/?a_aid=143290&label=Hotels-tab" rel="nofollow" target="_blank">
Hotels
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-irishnews_health-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Firish-news%2Fhealth%2F13m-for-children-to-log-off-and-get-fit-36446922.html%0D%0A%0D%0AThe%20Government%20has%20set%20up%20a%20%E2%82%AC1.35m%20fund%20aimed%20at%20encouraging%20children%20to%20log%20off%20the%20internet%20and%20get%20involved%20in%20physical%20activities.%20%0D%0A%0D%0A&subject=%E2%82%AC1.3m%20for%20children%20to%20log%20off%20and%20get%20fit%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx bxb-a">
<span class="cx-a"><a href="https://www.independent.ie/news/">News</a></span>
<a href="https://www.independent.ie/irish-news/health/">Health</a>
</div>
<p class="w w2" data-widget="Dateline">
Monday 1 January 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-irishnews_health-art e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="irishnews_health" data-domain="www.independent.ie">
<h1>Families to save €120 on the cost of medicines</h1>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/Irish_News/Health" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"art_id":"36448453"}'>
<figure id="s36448010" rel="lightbox" data-href="https://cdn-03.independent.ie/incoming/article36448010.ece/759d4/BINARY/14%20NEWS%20UE%20BILL%20_1290385811.jpg" data-alt="Minister for Health Simon Harris. Photo: Gareth Chaney, Collins">
<span>
<img src="https://cdn-04.independent.ie/incoming/article36448010.ece/759d4/AUTOCROP/h342/14%20NEWS%20UE%20BILL%20_1290385811.jpg" alt="Minister for Health Simon Harris. Photo: Gareth Chaney, Collins" title="Minister for Health Simon Harris. Photo: Gareth Chaney, Collins" width="545" height="342" rel="nofollow"/>
</span>
<figcaption>Minister for Health Simon Harris. Photo: Gareth Chaney, Collins</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
<strong>Ian Begley</strong>
</p>
<p>
<time>January 1 2018 2:30 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,77,2985">
<div class="share-meta share-title">Families to save €120 on the cost of medicines</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">Families will see a monthly reduction of €10 in the cost of medicine under the Drugs Payment Scheme from today, as agreed in Budget 2018.</div>
<div class="share-meta share-linkback">https://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/incoming/article36448010.ece/759d4/AUTOCROP/h342/14%20NEWS%20UE%20BILL%20_1290385811.jpg</div>
</div>
</li>
<li><a href="mailto:?Subject=Families%20to%20save%20%E2%82%AC120%20on%20the%20cost%20of%20medicines%20-%20Independent.ie&Body=Families%20to%20save%20%E2%82%AC120%20on%20the%20cost%20of%20medicines%0A%0AFamilies%20will%20see%20a%20monthly%20reduction%20of%20%E2%82%AC10%20in%20the%20cost%20of%20medicine%20under%20the%20Drugs%20Payment%20Scheme%20from%20today%2C%20as%20agreed%20in%20Budget%202018.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Firish-news%2Fhealth%2Ffamilies-to-save-120-on-the-cost-of-medicines-36448453.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<div class="ctx_content">
<p>
Families will see a monthly reduction of €10 in the cost of medicine under the Drugs Payment Scheme from today, as agreed in Budget 2018.
</p>
</div>
</div>
<div class="p402_hide">
<div class="ctx_content">
<p>An individual or family in Ireland now only has to pay €134 instead of €144 each month for approved prescribed drugs, medicines or rental costs for CPAP/oxygen.</p>
</div>
<div class="ctx_content">
<p>As a result of the change, which comes into effect today, families could save up to €120 a year in medication costs.</p>
<p>This scheme is aimed at those who do not have a medical card and normally have to pay the full cost of their medication.</p>
</div>
<div class="ctx_content">
<p>Health Minister Simon Harris said he was "delighted" to announce the reduction in line with commitments in the Programme for a Partnership Government.</p>
<p>"In addition, nearly 500,000 medical card holders under the age of 70 are to save up to €60 this year from the reduction in the prescription charge to €2 per item and the maximum charge to €20 per month.</p>
</div>
<div class="ctx_content">
<p>"Reducing the cost of medicines for families is a key commitment for me as minister, and for this Government. </p>
<p>"The measures announced in Budget 2018 build on the progress in Budget 2017, when I reduced the prescription charge for over-70s.</p>
</div>
<div class="ctx_content">
<p>"In line with the recommendations of Sláintecare, and subject to available resources, it is my intention to build upon these initiatives in future years and continue to reduce the cost of medicines for families." </p>
<p>The Drugs Payment Scheme also applies to those who have a GP visit card. Anyone resident in Ireland can apply to join the scheme, regardless of family, financial circumstances or nationality. </p>
</div>
<div class="ctx_content">
<p>Budget 2018 represents an overall increase of €608m (4.4pc) in health spending compared to the 2017 Budget allocation.</p>
</div>
<!-- RW: 35715869 k: reference-default-35715869-sec-irishnews_health-art e: 20m d: -->
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36062182-2985" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36062182-2985");
});
</script>
</div>
<div class="ctx_content">
<p>An investment of €10m has also been set aside for respite care, with the aim of providing support to 400 individuals with a disability and their families. </p>
</div>
<!-- RW: 35054162 k: reference-default-35054162-sec-irishnews_health-art e: 0m d: -->
<div class="advert ">
<div id="div-gpt-ad-35755070-2985" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35755070-2985");
});
</script>
</div>
<p class="originalSource">
Irish Independent
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-irishnews_health-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a">Promoted Links</h2>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<section class="links ">
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a">Related Content</h2>
</div>
<ul>
<li class="ixb-a cxb-a article"><a href="https://www.independent.ie/irish-news/health/giving-the-gift-of-life-to-another-is-a-truly-heroic-deed-record-number-of-organ-donations-reached-in-2017-36444671.html">'Giving the gift of life to another is a truly heroic deed' - Record number of organ donations reached in 2017</a></li>
<li class="ixb-a cxb-a article"><a href="https://www.independent.ie/irish-news/health/hospital-backlogs-as-almost-150000-bedblockers-cause-delays-36440934.html">Hospital backlogs as almost 150,000 'bed-blockers' cause delays</a></li>
</ul>
<hr class="bx-a large">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/irish-news/health/steroid-abuse-rises-sharply-amongst-middleaged-men-36446916.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article35966826.ece/f885b/AUTOCROP/w135square/survial%207.jpg" alt="Stock image" title="Stock image" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article35966826.ece/f885b/AUTOCROP/w135square/survial%207.jpg" alt="Stock image" title="Stock image" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Steroid abuse rises sharply amongst middle-aged men&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Mark O'Regan</strong> A growing number of middle-aged men - holding down professional careers - are turning to muscle-building anabolic steroids to make them look and feel more youthful.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/irish-news/health/13m-for-children-to-log-off-and-get-fit-36446922.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article35896533.ece/b6743/AUTOCROP/w135square/2016-08-20_opi_23890976_I1.JPG" alt="Health Minister Simon Harris. Photo: Frank McGrath" title="Health Minister Simon Harris. Photo: Frank McGrath" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article35896533.ece/b6743/AUTOCROP/w135square/2016-08-20_opi_23890976_I1.JPG" alt="Health Minister Simon Harris. Photo: Frank McGrath" title="Health Minister Simon Harris. Photo: Frank McGrath" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
€1.3m for children to log off and get fit&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Philip Ryan</strong> The Government has set up a €1.35m fund aimed at encouraging children to log off the internet and get involved in physical activities.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/irish-news/health/protests-planned-over-cath-lab-issue-36443194.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/irish-news/article35844319.ece/1e0c9/AUTOCROP/w135square/University%20Hospital%20Waterford.JPG" alt="University Hospital Waterford" title="University Hospital Waterford" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/irish-news/article35844319.ece/1e0c9/AUTOCROP/w135square/University%20Hospital%20Waterford.JPG" alt="University Hospital Waterford" title="University Hospital Waterford" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Protests planned over cath lab issue&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Ralph Riegel</strong> Health Minister Simon Harris has been warned Waterford will accept nothing less than a permanent second catheterisation lab for critical cardiac procedures.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Read</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/irish-news/health/steroid-abuse-rises-sharply-amongst-middleaged-men-36446916.html">
<figure class="right">
<img src="https://cdn-02.independent.ie/incoming/article35966826.ece/f885b/AUTOCROP/w65square/survial%207.jpg" alt="Stock image" title="survial 7.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Steroid abuse rises sharply amongst middle-aged men
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/health/families-to-save-120-on-the-cost-of-medicines-36448453.html">
<figure class="right">
<img src="https://cdn-01.independent.ie/incoming/article36448010.ece/759d4/AUTOCROP/w65square/14%20NEWS%20UE%20BILL%20_1290385811.jpg" alt="Minister for Health Simon Harris. Photo: Gareth Chaney, Collins" title="14 NEWS UE BILL _1290385811.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Families to save €120 on the cost of medicines
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/health/13m-for-children-to-log-off-and-get-fit-36446922.html">
<figure class="right">
<img src="https://cdn-04.independent.ie/incoming/article35896533.ece/b6743/AUTOCROP/w65square/2016-08-20_opi_23890976_I1.JPG" alt="Health Minister Simon Harris. Photo: Frank McGrath" title="2016-08-20_opi_23890976_I1.JPG" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">€1.3m for children to log off and get fit
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/health/inspection-finds-unsuspecting-diners-served-in-rodentinfested-kitchens-at-filthy-eateries-36440941.html">
<figure class="right">
<img src="https://cdn-04.independent.ie/incoming/article36440654.ece/437e4/AUTOCROP/w65square/8%20NEWS%2051Dr.%20Pamela%20Byrne%20.jpg" alt="Report: Dr Pamela Byrne of the Food Safety Authority. Photo: Steve Humphreys" title="8 NEWS 51Dr. Pamela Byrne .jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Inspection finds unsuspecting diners served in rodent-infested kitchens at 'filthy eateries'
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/health/protests-planned-over-cath-lab-issue-36443194.html">
<figure class="right">
<img src="https://cdn-04.independent.ie/irish-news/article35844319.ece/1e0c9/AUTOCROP/w65square/University%20Hospital%20Waterford.JPG" alt="University Hospital Waterford" title="University Hospital Waterford.JPG" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Protests planned over cath lab issue
&nbsp;<span class="flag-c bx-a news">Health</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/life/food-drink/gin-drinkers-are-more-likely-to-be-psychopaths-and-sadists-according-to-study-36447539.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/life/food-drink/recipes/article35315093.ece/7670f/AUTOCROP/w65square/2016-12-31_lif_27243297_I4.JPG" alt="Festive Gin and Tonic" title="2016-12-31_lif_27243297_I4.JPG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/life/food-drink/recipes/article35315093.ece/7670f/AUTOCROP/w65square/2016-12-31_lif_27243297_I4.JPG" alt="Festive Gin and Tonic" title="2016-12-31_lif_27243297_I4.JPG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Gin drinkers are more likely to be psychopaths and sadists, according to study
&nbsp;<span class="flag-c bx-a life">Food & Drink</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/hse-confirm-a-number-of-fatalities-and-73-hospitalisations-in-ireland-as-aussie-flu-takes-hold-36446897.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36385900.ece/8f597/AUTOCROP/w65square/24%20NEWS%20beds%20nurses-doctor.jpg" alt="Stock Image" title="24 NEWS beds nurses-doctor.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article36385900.ece/8f597/AUTOCROP/w65square/24%20NEWS%20beds%20nurses-doctor.jpg" alt="Stock Image" title="24 NEWS beds nurses-doctor.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">HSE confirm a number of fatalities and 73 hospitalisations in Ireland as 'Aussie flu' takes hold
&nbsp;<span class="flag-c bx-a news">Irish News</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/world-news/europe/britain/fire-destroys-all-vehicles-in-1600-capacity-multistorey-car-park-36448575.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36448574.ece/ab4f0/AUTOCROP/w65square/FIRE%20Live%2011.jpg" alt="Vehicles burn during a blaze at a multi-storey car park at the Echo Arena on Liverpool's waterfront. Peter Byrne/PA Wire" title="FIRE Live 11.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article36448574.ece/ab4f0/AUTOCROP/w65square/FIRE%20Live%2011.jpg" alt="Vehicles burn during a blaze at a multi-storey car park at the Echo Arena on Liverpool's waterfront. Peter Byrne/PA Wire" title="FIRE Live 11.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Fire destroys all vehicles in 1,600 capacity multi-storey car park
&nbsp;<span class="flag-c bx-a news">Britain</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/education/university-chief-calls-for-college-fees-to-be-doubled-36446909.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36446794.ece/b3010/AUTOCROP/w65square/SN%20JimBrowne_1433%20SUN_ED3_S01%20SUN_ED4_S01%20Read-Only.jpg" alt="AT A PRICE: Jim Browne said idea of free fees was ‘naive’" title="SN JimBrowne_1433 SUN_ED3_S01 SUN_ED4_S01 Read-Only.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36446794.ece/b3010/AUTOCROP/w65square/SN%20JimBrowne_1433%20SUN_ED3_S01%20SUN_ED4_S01%20Read-Only.jpg" alt="AT A PRICE: Jim Browne said idea of free fees was ‘naive’" title="SN JimBrowne_1433 SUN_ED3_S01 SUN_ED4_S01 Read-Only.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">University chief calls for college fees to be doubled
&nbsp;<span class="flag-c bx-a news">Education</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/videos/have-you-seen/watch-no-irish-wedding-is-complete-without-a-singsong-at-5am-36384373.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article36384556.ece/d42fb/AUTOCROP/w65square/2880041-1512563638294819.jpg" alt="" title="2880041-1512563638294819.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/videos/article36384556.ece/d42fb/AUTOCROP/w65square/2880041-1512563638294819.jpg" alt="" title="2880041-1512563638294819.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">WATCH: No Irish wedding is complete without a sing-song at 5am
&nbsp;<span class="flag-c bx-a news">Have You Seen</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<div id="div-gpt-ad-29044305-2985" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044305-2985");
});
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a news -ffa -bb">
<h4 class="hx cx-a news logo"><strong>The Daily</strong> Digest</h4>
<p class="error"></p>
<p class="done"></p>
<form action="https://member.independent.ie/quicksubscribe/IN:Daily/subscribe" method="post" id="quick_subscribe">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="text" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a news">Sign Up</button>
</p>
</form>
</div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Promoted Links
</h2>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/irish-news/health/13m-for-children-to-log-off-and-get-fit-36446922.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editor's Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/news/2017-in-photographs-30-poignant-images-from-an-eventful-year-36411916.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36423985.ece/78ca7/AUTOCROP/w90square/iReview%20Cover%202110.jpg" alt="October 16, 2017: It is perhaps the iconic picture of ex-Hurricane Ophelia. The O'Sullivan family are pictured looking out from the Glen Pier as the Atlantic major hurricane strikes the Co Kerry. It later emerged the funeral of the men's father was due to take place that Monday and was postponed due to the weather. Photo: Stephen Kelleghan" title="October 16, 2017: It is perhaps the iconic picture of ex-Hurricane Ophelia. The O'Sullivan family are pictured looking out from the Glen Pier as the Atlantic major hurricane strikes the Co Kerry. It later emerged the funeral of the men's father was due to take place that Monday and was postponed due to the weather. Photo: Stephen Kelleghan" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36423985.ece/78ca7/AUTOCROP/w90square/iReview%20Cover%202110.jpg" alt="October 16, 2017: It is perhaps the iconic picture of ex-Hurricane Ophelia. The O'Sullivan family are pictured looking out from the Glen Pier as the Atlantic major hurricane strikes the Co Kerry. It later emerged the funeral of the men's father was due to take place that Monday and was postponed due to the weather. Photo: Stephen Kelleghan" title="October 16, 2017: It is perhaps the iconic picture of ex-Hurricane Ophelia. The O'Sullivan family are pictured looking out from the Glen Pier as the Atlantic major hurricane strikes the Co Kerry. It later emerged the funeral of the men's father was due to take place that Monday and was postponed due to the weather. Photo: Stephen Kelleghan" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
2017 in photographs: 30 poignant images from an eventful year
</h3>
<p>
2017 was a busy year. </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/entertainment/a-very-brennan-christmas-get-festive-with-francis-36421455.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36424189.ece/b4a1a/AUTOCROP/w90square/le10.11.17Brennan19.jpg" alt="National treasure: Francis Brennan. Photo: Fran Veale" title="National treasure: Francis Brennan. Photo: Fran Veale" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36424189.ece/b4a1a/AUTOCROP/w90square/le10.11.17Brennan19.jpg" alt="National treasure: Francis Brennan. Photo: Fran Veale" title="National treasure: Francis Brennan. Photo: Fran Veale" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
A very Brennan Christmas: Get festive with Francis
</h3>
<p>
In front of me stands a snowy-haired man with a fur-trimmed hat and a... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/sport/golf/dermot-gilleece-tiger-woods-remains-dangerously-unique-36435973.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36368158.ece/7eaa9/AUTOCROP/w90square/kev1.jpg" alt="Tiger Woods" title="Tiger Woods" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36368158.ece/7eaa9/AUTOCROP/w90square/kev1.jpg" alt="Tiger Woods" title="Tiger Woods" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Dermot Gilleece: Tiger Woods remains dangerously unique
</h3>
<p>
Fireside chats among golfers of all standards are... </p>
</a>
</article>
</div>
<div class="advert advert ">
<div id="div-gpt-ad-29044306-2985" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044306-2985");
});
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">Irish News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts2t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts2t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts2t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts2t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="Irish News Also In_Article" >
<article>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/drink-that-promises-to-burn-fat-without-fasting-36448459.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36447964.ece/b63db/AUTOCROP/w90square/weight%20tummy%20app.JPG" alt="Stock image" title="Stock image" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36447964.ece/b63db/AUTOCROP/w90square/weight%20tummy%20app.JPG" alt="Stock image" title="Stock image" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Drink that promises to burn fat without fasting
</h3>
<p>
The latest Silicon Valley trend is a chemically engineered drink that allows the body... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/politics/lowincome-families-to-get-childcare-boost-says-varadkar-36448455.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36448043.ece/e3ebd/AUTOCROP/w90square/17%20NEWS%20meless%20Facility%20011.jpg" alt="Taoiseach Leo Varadkar. Photo: Fergal Phillips" title="Taoiseach Leo Varadkar. Photo: Fergal Phillips" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36448043.ece/e3ebd/AUTOCROP/w90square/17%20NEWS%20meless%20Facility%20011.jpg" alt="Taoiseach Leo Varadkar. Photo: Fergal Phillips" title="Taoiseach Leo Varadkar. Photo: Fergal Phillips" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Low-income families to get childcare boost, says Varadkar
</h3>
<p>
Taoiseach Leo Varadkar has signalled a rise in childcare subsidies in the next... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/wet-and-wild-start-to-year-will-bring-strong-gusts-and-heavy-rain-36448451.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36448038.ece/b669a/AUTOCROP/w90square/14%20NEWS%203.%20Storm%20mclaughlin.jpg" alt="Raging waves swamp people walking the promenade area in Portrush, Co. Antrim as Storm Dylan gradually makes its way through the area. Photo: Margaret McLaughlin" title="Raging waves swamp people walking the promenade area in Portrush, Co. Antrim as Storm Dylan gradually makes its way through the area. Photo: Margaret McLaughlin" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36448038.ece/b669a/AUTOCROP/w90square/14%20NEWS%203.%20Storm%20mclaughlin.jpg" alt="Raging waves swamp people walking the promenade area in Portrush, Co. Antrim as Storm Dylan gradually makes its way through the area. Photo: Margaret McLaughlin" title="Raging waves swamp people walking the promenade area in Portrush, Co. Antrim as Storm Dylan gradually makes its way through the area. Photo: Margaret McLaughlin" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Wet and wild start to year will bring strong gusts and heavy rain
</h3>
<p>
Batten down the hatches as the first week of 2018... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/garda-fear-suspect-in-murder-of-rosie-78-fled-country-after-botched-raid-36448428.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36448000.ece/89eb3/AUTOCROP/w90square/11%20NEWS%20II%20LIMERICK%206.jpg" alt="The home of Rosie Handrahan at Thomondgate, Limerick. Photo: Colin O'Riordan" title="The home of Rosie Handrahan at Thomondgate, Limerick. Photo: Colin O'Riordan" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36448000.ece/89eb3/AUTOCROP/w90square/11%20NEWS%20II%20LIMERICK%206.jpg" alt="The home of Rosie Handrahan at Thomondgate, Limerick. Photo: Colin O'Riordan" title="The home of Rosie Handrahan at Thomondgate, Limerick. Photo: Colin O'Riordan" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Gardaí fear suspect in murder of Rosie (78) fled country after botched raid
</h3>
<p>
Gardaí are trying to trace a number of... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/we-cannot-grasp-it-there-wasnt-a-bad-bone-in-his-body-36448425.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36448146.ece/75512/AUTOCROP/w90square/allaskenry%20Murder%206.jpg" alt="Pallaskenry publican Eric Clancy. Photo: Press 22" title="Pallaskenry publican Eric Clancy. Photo: Press 22" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36448146.ece/75512/AUTOCROP/w90square/allaskenry%20Murder%206.jpg" alt="Pallaskenry publican Eric Clancy. Photo: Press 22" title="Pallaskenry publican Eric Clancy. Photo: Press 22" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'We cannot grasp it ... there wasn't a bad bone in his body'
</h3>
<p>
Helen Lynch's agonising loud cries reverberated in a haunting echo around the quiet... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/sportsman-stabbed-to-death-in-row-over-christmas-spending-36448441.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36447988.ece/90026/AUTOCROP/w90square/allaskenry%20Murder%204.jpg" alt="The scene in the village of Pallaskenry, Co Limerick where the body of murder victim Willie Lynch was removed from his home.
Photo: Liam Burke/Press 22" title="The scene in the village of Pallaskenry, Co Limerick where the body of murder victim Willie Lynch was removed from his home.
Photo: Liam Burke/Press 22" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36447988.ece/90026/AUTOCROP/w90square/allaskenry%20Murder%204.jpg" alt="The scene in the village of Pallaskenry, Co Limerick where the body of murder victim Willie Lynch was removed from his home.
Photo: Liam Burke/Press 22" title="The scene in the village of Pallaskenry, Co Limerick where the body of murder victim Willie Lynch was removed from his home.
Photo: Liam Burke/Press 22" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Sportsman stabbed to death in row over Christmas spending
</h3>
<p>
Gardaí believe the fatal stabbing of a popular sportsman was triggered by a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/entertainment/television/tv-news/rt-to-replace-morrissey-while-he-is-on-dancing-with-the-stars-36448436.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36448122.ece/55926/AUTOCROP/w90square/arty%20Morrissey%20DWTS.jpg" alt="Marty Morrissey will take part in the popular celebrity dance show" title="Marty Morrissey will take part in the popular celebrity dance show" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36448122.ece/55926/AUTOCROP/w90square/arty%20Morrissey%20DWTS.jpg" alt="Marty Morrissey will take part in the popular celebrity dance show" title="Marty Morrissey will take part in the popular celebrity dance show" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
RTÉ to replace Morrissey while he is on 'Dancing with the Stars'
</h3>
<p>
Cash-strapped RTÉ will hire someone to replace... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/euromillions-winner-may-not-yet-have-checked-their-389m-ticket-36448433.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36448126.ece/d6fd0/AUTOCROP/w90square/15lotterystock.jpg" alt="Stock Image" title="Stock Image" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article36448126.ece/d6fd0/AUTOCROP/w90square/15lotterystock.jpg" alt="Stock Image" title="Stock Image" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
EuroMillions winner may not yet have checked their €38.9m ticket
</h3>
<p>
The winner of the €38.9m EuroMillions jackpot... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/business/brexit/faragebacked-irexit-conference-branded-a-sham-promoting-incorrect-information-36448458.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36448111.ece/d44ea/AUTOCROP/w90square/01Former%20UKIP%20leade.jpg" alt="Former UKIP leader Mr Farage, will be in Dublin next month to speak at the event entitled Irexit: Freedom to Prosper. Photo: REUTERS/Peter Nicholls" title="Former UKIP leader Mr Farage, will be in Dublin next month to speak at the event entitled Irexit: Freedom to Prosper. Photo: REUTERS/Peter Nicholls" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36448111.ece/d44ea/AUTOCROP/w90square/01Former%20UKIP%20leade.jpg" alt="Former UKIP leader Mr Farage, will be in Dublin next month to speak at the event entitled Irexit: Freedom to Prosper. Photo: REUTERS/Peter Nicholls" title="Former UKIP leader Mr Farage, will be in Dublin next month to speak at the event entitled Irexit: Freedom to Prosper. Photo: REUTERS/Peter Nicholls" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Farage-backed 'Irexit' conference branded a 'sham' promoting 'incorrect...
</h3>
<p>
A Nigel Farage-backed conference to discuss a so-called... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/politics/confidence-and-supply-deal-will-be-extended-into-2019-say-independents-36448493.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36447965.ece/749ef/AUTOCROP/w90square/17%20NEWS%20denis%20naughten.jpg" alt="Denis Naughten doesn’t see an election taking place in 2018. Photo: Tom Burke" title="Denis Naughten doesn’t see an election taking place in 2018. Photo: Tom Burke" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36447965.ece/749ef/AUTOCROP/w90square/17%20NEWS%20denis%20naughten.jpg" alt="Denis Naughten doesn’t see an election taking place in 2018. Photo: Tom Burke" title="Denis Naughten doesn’t see an election taking place in 2018. Photo: Tom Burke" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'Confidence and supply' deal will be extended into 2019, say Independents
</h3>
<p>
Independent ministers believe an election will be... </p>
</a>
</article>
</div>
</div>
<div id="ts2t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="Irish News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/irish-news/video-garda-car-rammed-while-onlookers-cheer-during-christmas-day-incident-36447450.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article36447458.ece/c5c52/AUTOCROP/w90square/13395447537d49d1872d15c84a1bd224.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article36447458.ece/c5c52/AUTOCROP/w90square/13395447537d49d1872d15c84a1bd224.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Garda car rammed while onlookers cheer during Christmas Day incident
</h3>
<p>
The clip depicts a silver Nissan Micra being... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-the-heartwarming-moment-daughter-arrives-home-to-surprise-her-mammy-in-hospital-for-christmas-36442395.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/videos/article36443438.ece/3e784/AUTOCROP/w90square/05c0aa145118a9cb6fa098ec7c1c794f.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/videos/article36443438.ece/3e784/AUTOCROP/w90square/05c0aa145118a9cb6fa098ec7c1c794f.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: The heartwarming moment daughter arrives home to surprise her mammy in hospital for Christmas
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-friends-die-in-horrific-christmas-accident-as-car-swept-away-by-river-36437319.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36437320.ece/f8990/AUTOCROP/w90square/42e19e0a8db9116ba5a0d41a97676b15.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36437320.ece/f8990/AUTOCROP/w90square/42e19e0a8db9116ba5a0d41a97676b15.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Friends die in horrific Christmas accident as car swept away by river
</h3>
<p>
Two friends died in a Christmas Day tragedy... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-dublin-swimmers-go-for-a-christmas-day-dip-36436612.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36436547.ece/c87b5/AUTOCROP/w90square/Forty3.jpg" alt="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot, Dun Laoghaire: Niall Carson /PA Wire" title="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot, Dun Laoghaire: Niall Carson /PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36436547.ece/c87b5/AUTOCROP/w90square/Forty3.jpg" alt="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot, Dun Laoghaire: Niall Carson /PA Wire" title="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot, Dun Laoghaire: Niall Carson /PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Dublin swimmers go for a Christmas Day dip
</h3>
<p>
Hundreds of festive swimmers braved the Irish Sea for the traditional... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-festive-swimmers-brave-irish-sea-for-christmas-day-dip-at-the-forty-foot-36436464.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/breaking-news/irish-news/article36436459.ece/455c7/AUTOCROP/w90square/PANews_P-51b67b26-a106-4041-84db-d796eb1b6d64_I2.jpg" alt="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot" title="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/breaking-news/irish-news/article36436459.ece/455c7/AUTOCROP/w90square/PANews_P-51b67b26-a106-4041-84db-d796eb1b6d64_I2.jpg" alt="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot" title="People brave the rain to take part in the annual Christmas Day swim in the Forty Foot" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Festive swimmers brave Irish Sea for Christmas Day dip at the Forty Foot
</h3>
<p>
Hundreds of festive swimmers braved the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-garda-seek-young-man-in-connection-with-serious-assault-on-woman-25-36435618.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36435621.ece/f1bbf/AUTOCROP/w90square/2888099-1514136985693630.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36435621.ece/f1bbf/AUTOCROP/w90square/2888099-1514136985693630.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Gardaí seek young man in connection with 'serious' assault on woman (25)
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-kindhearted-man-cooks-4in1-curries-for-the-homeless-in-dublin-36433614.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36435095.ece/ae49a/AUTOCROP/w90square/brian_1.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36435095.ece/ae49a/AUTOCROP/w90square/brian_1.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Kind-hearted man cooks 4-in1 curries for the homeless in Dublin
</h3>
<p>
A Dublin man, Brian Birkett has spent his... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-terrifying-moment-4x4-slid-on-black-ice-into-oncoming-traffic-on-irish-road-36433621.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36433626.ece/a2a26/AUTOCROP/w90square/2887909-1514036180773549.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36433626.ece/a2a26/AUTOCROP/w90square/2887909-1514036180773549.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Terrifying moment 4x4 slid on black ice into oncoming traffic on Irish...
</h3>
<p>
This dashcam recorded on the Quay Road,... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/iaa-christmas-message-2017-36433326.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36433328.ece/52d8d/AUTOCROP/w90square/2887873-1514021822283234.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36433328.ece/52d8d/AUTOCROP/w90square/2887873-1514021822283234.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
IAA Christmas Message 2017
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-emotional-scenes-in-dublin-airport-as-over-one-million-people-expected-to-travel-through-this-christmas-36433298.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36432688.ece/325bf/AUTOCROP/w90square/H1.tis3.jpg" alt="Jill MacNamara hugs sister Kate. Photo: Gareth Chaney Collins" title="Jill MacNamara hugs sister Kate. Photo: Gareth Chaney Collins" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36432688.ece/325bf/AUTOCROP/w90square/H1.tis3.jpg" alt="Jill MacNamara hugs sister Kate. Photo: Gareth Chaney Collins" title="Jill MacNamara hugs sister Kate. Photo: Gareth Chaney Collins" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Emotional scenes in Dublin airport as over one million people expected to...
</h3>
<p>
Christmas songs in full flow and families... </p>
</a>
</article>
</div>
</div>
<div id="ts2t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="Irish News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/irish-news/in-pictures-how-the-irish-abroad-are-spending-christmas-away-from-home-36436260.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36436179.ece/50645/AUTOCROP/w90square/IMG_0833.jpg" alt="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" title="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36436179.ece/50645/AUTOCROP/w90square/IMG_0833.jpg" alt="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" title="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: How the Irish abroad are spending Christmas away from home
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-irish-soldiers-stationed-abroad-send-christmas-messages-home-36429878.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36429795.ece/c2332/AUTOCROP/w90square/rwqe.JPG" alt="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" title="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36429795.ece/c2332/AUTOCROP/w90square/rwqe.JPG" alt="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" title="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Irish soldiers stationed abroad send Christmas messages home
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/a-festive-welcome-at-dublin-airport-36428420.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36428402.ece/e9d5a/AUTOCROP/w90square/MECOMING%20SCENES%20_28.jpg" alt="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" title="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36428402.ece/e9d5a/AUTOCROP/w90square/MECOMING%20SCENES%20_28.jpg" alt="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" title="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
A festive welcome at Dublin Airport
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/star-wars-premiere-in-dublin-36406496.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36406493.ece/61faa/AUTOCROP/w90square/Star%20Wars%205.jpg" alt="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" title="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36406493.ece/61faa/AUTOCROP/w90square/Star%20Wars%205.jpg" alt="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" title="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Star Wars premiere in Dublin
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-a-canine-carol-service-36402862.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36402860.ece/22398/AUTOCROP/w90square/%20SERVICE%20_490384580.jpg" alt="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" title="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36402860.ece/22398/AUTOCROP/w90square/%20SERVICE%20_490384580.jpg" alt="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" title="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: A canine carol service
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-santa-and-his-elves-visit-our-ladys-childrens-hospital-36401838.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36401823.ece/af5b1/AUTOCROP/w90square/NO%20FEE%209%20Ho%20Ho%20Day%20at%20Crumlin.jpg" alt="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" title="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36401823.ece/af5b1/AUTOCROP/w90square/NO%20FEE%209%20Ho%20Ho%20Day%20at%20Crumlin.jpg" alt="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" title="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Santa and his elves visit Our Lady's Children's Hospital
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/a-winter-wonderland-some-of-the-best-pictures-from-around-the-country-as-cold-snap-continues-36398719.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36399676.ece/d7a63/AUTOCROP/w90square/25353582_1524765627611180_2127782975_o.jpg" alt="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" title="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36399676.ece/d7a63/AUTOCROP/w90square/25353582_1524765627611180_2127782975_o.jpg" alt="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" title="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
A Winter Wonderland: Some of the best pictures from around the country as cold snap continues
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/the-most-amazing-snow-pictures-so-far-as-freezing-blast-hits-36392597.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36395680.ece/6f0dd/AUTOCROP/w90square/25323368_10159890699440436_855328376_n.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36395680.ece/6f0dd/AUTOCROP/w90square/25323368_10159890699440436_855328376_n.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
The most amazing snow pictures so far as freezing blast hits
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-no-3-howth-court-36315408.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36315399.ece/02632/AUTOCROP/w90square/house%201.png" alt="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" title="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36315399.ece/02632/AUTOCROP/w90square/house%201.png" alt="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" title="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: No 3 Howth Court
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-irelands-best-halloween-costumes-36278984.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36278889.ece/895b9/AUTOCROP/w90square/lego.jpg" alt="Tina Maguire: "Homemade Lego joker and Lego Spiderman for Roan and Darrion Maguire made by their mum Tina."" title="Tina Maguire: "Homemade Lego joker and Lego Spiderman for Roan and Darrion Maguire made by their mum Tina."" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36278889.ece/895b9/AUTOCROP/w90square/lego.jpg" alt="Tina Maguire: "Homemade Lego joker and Lego Spiderman for Roan and Darrion Maguire made by their mum Tina."" title="Tina Maguire: "Homemade Lego joker and Lego Spiderman for Roan and Darrion Maguire made by their mum Tina."" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Ireland's best Halloween costumes
</h3>
<p>
Our readers shared their Halloween costumes and the results were a... </p>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-29101392-2985-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29101392-2985-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692747-2985-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692747-2985-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692753-2985-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692753-2985-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36101829-2985-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36101829-2985-oop");
});
</script>
</div>
<div class="advert offset ">
<div id="div-gpt-ad-35715938-2985" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35715938-2985");
});
</script>
</div>
</section>
<footer id="footer" class="w116">
<div id="cookie_bar_top">
By using this website you consent to our use of cookies. For more information on cookies see our <a href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Cookie Policy</a>
<img id="cookie_bar_close" src="//www.independent.ie/editorial/images/cookie_bar_close.png" alt="Close Cookie Bar" width="14" height="14" />
</div>
<style>
a.skimlinks-unlinked {
text-decoration: underline;
}
</style>
<div style="text-align:center; color: #ccc; padding: 10px 0; font: bold 12px Trebuchet, Arial; border-top:1px solid #707172; border-bottom:1px solid #707172" id="cookie_bar">
This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.
See our <a class="go-a" href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy &amp; Cookie Policy</a>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-irishnews_health-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Firish-news%2Fhealth%2F13m-for-children-to-log-off-and-get-fit-36446922.html%0D%0A%0D%0AThe%20Government%20has%20set%20up%20a%20%E2%82%AC1.35m%20fund%20aimed%20at%20encouraging%20children%20to%20log%20off%20the%20internet%20and%20get%20involved%20in%20physical%20activities.%20%0D%0A%0D%0A&subject=%E2%82%AC1.3m%20for%20children%20to%20log%20off%20and%20get%20fit%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/img/w1-logo-independent-a.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independentie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '8806E5871FFE4FDD';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-irishnews_health-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/rich-list-2017/" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/dublin-information-sec/" >
Dublin Information Sec 2017
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.hotelscombined.ie/?a_aid=143290&label=Hotels-tab" rel="nofollow" target="_blank">
Hotels
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=2985&pubId=1&cat=&meta=read-news&objId=36448453&type=article&title=Families+to+save+%e2%82%ac120+on+the+cost+of+medicines&url=https%3a%2f%2fwww.independent.ie%2firish-news%2fhealth%2ffamilies-to-save-120-on-the-cost-of-medicines-36448453.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=2985&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=36448453&amp;type=article&amp;title=Families+to+save+%e2%82%ac120+on+the+cost+of+medicines&amp;url=https%3a%2f%2fwww.independent.ie%2firish-news%2fhealth%2ffamilies-to-save-120-on-the-cost-of-medicines-36448453.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = 'Health';
_sf_async_config.authors = "";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat() : function() { oldonload(); loadChartbeat(); };
})();
</script>
<img id="aim_group_img" src="" style="display:none" width="1" height="1" />
<script type="text/javascript" language="JavaScript">
head.ready(function(){
ord=Math.random()*10000000000000000;
var group_img = "//aim.independent.ie/groups/aim_group.png?ord=" + ord;
$("#aim_group_img").attr("src", group_img);
});
</script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'http://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
