<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod-presentation-engine-spot-10-0-62-203.inm.lan 2018-02-05T18:22:17.548 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" >
<link rel="amphtml" href="https://amp.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html">
<link rel="alternate" href="https://m.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :3 };
</script>
<link rel="shortcut icon" href="https://www.independent.ie/img/favicon-independent.ico?v=07005" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/screen.min.css?v=da338" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/widgets.min.css?v=af76b" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/jquery-ui.min.css?v=4a6b8" media="screen" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/print.min.css?v=be164" media="print" />
<link rel="stylesheet" type="text/css" href="https://www.independent.ie/css/lightbox.min.css?v=69ae1" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Independent.ie';
window.breadcrumb = 'Independent.ie;Irish News;Courts';
</script>
<script type="text/javascript" src="https://www.independent.ie/js/head.min.js?v=23081"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://www.independent.ie/js/extras.min.js?v=f0381' },
{ tracking: 'https://www.independent.ie/js/tracking.min.js?v=d8948' },
{ lightbox: 'https://www.independent.ie/js/lightbox.min.js?v=2434e' },
{ global: 'https://www.independent.ie/js/scripts.min.js?v=b54d7' },
{ widgets: 'https://www.independent.ie/js/widgets.min.js?v=b73c8' }
);
</script>
<meta name="fb:pages" content="96796398469"/>
<title>Garda who lost fingernail loses legal bid to allow him apply for compensation - Independent.ie</title>
<meta name="keywords" content="High Court,Minister,Garda Noel Callan" />
<meta name="description" content="A garda left with a disfigured fingernail after a patrol car door slammed on the little finger of his left hand while he was restraining a drunk and violent man cannot pursue a compensa" />
<meta name="news_keywords" content="High Court,Minister,Garda Noel Callan" />
<meta property="og:title" content="Garda who lost fingernail loses legal bid to allow him apply for compensation - Independent.ie"/>
<meta property="og:site_name" content="Independent.ie"/>
<meta property="og:description" content="A garda left with a disfigured fingernail after a patrol car door slammed on the little finger of his left hand while he was restraining a drunk and violent man cannot pursue a compensa"/>
<meta property="og:url" content="https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Garda who lost fingernail loses legal bid to allow him apply for compensation",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Independent.ie",
"logo": {
"@type": "ImageObject",
"url": "https://cdn-01.independent.ie/incoming/article29621345.ece/BINARY/logo_web_368x47.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/incoming/article34134728.ece/ALTERNATES/h342/garda%20jacket.jpg",
"height": "342",
"width": "505"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2018-02-05T05:46:38+0000",
"dateModified": "2018-02-05T06:21:45+0000",
"datePublished": "2018-02-05T05:46:39+0000",
"keywords": "High Court,Minister,Garda Noel Callan",
"thumbnailUrl": "https://cdn-02.independent.ie/incoming/article34134728.ece/ALTERNATES/h342/garda%20jacket.jpg",
"author": {
"@type": "Person",
"name": "Tim Healy"
},
"articleBody": "Garda Noel Callan lost a challenge to a refusal of the Minister for Justice to allow him take a compensation claim to court. Garda Callan injured his finger while on duty in Swords, Co Dublin on August 26, 2011. A man being arrested for a public order offence lashed out with a kick which resulted in  Garda Callan's little finger getting caught in the patrol car door. The garda was brought to hospital and the nail on his little finger removed and he had stitches to the nail bed.He  was out of work for a week and on indoor duty for two weeks. The garda disputed the refusal of the Minister for Justice to sanction a claim under the Garda Compensation Acts because the Minister considered, based on medical reports, the injury was minor. Mr Justice Max Barrett refused an order quashing the Minister's refusal. He also refused to grant a declaration the garda was entitled to an authorisation to seek compensation. Mr Justice Barrett said  Garda Callan suffered an injury that ought never to have been visited upon  him at a time when, in the discharge of his duty to protect the public, he was arresting individuals for public order offences. &#34;What he suffered in and after his injury ought not to be underestimated , getting one's hand caught in a door, losing the relevant finger nail, getting stitches to the nail bed; these are experiences from which any rational being would shrink,&#34; the judge said. The judge noted the doctor on behalf of the Garda Siochana had noted &#34;no residual functional impairment or cosmetic impairment  and no long term sequelae of significance&#34; in relation to the injury. Mr Justice Barrett said it seemed to the court those are precisely the kind of observations which might yield the rational, reasonable and lawful conclusion the injury to which such commentary relates was and is minor in character. However,  Mr Justice Barrett said the court's task in the proceedings was relatively limited and confined to whether the Minister in reaching the decision acted in a manner that was in good faith and in accordance with the law. The judge  said the good faith of the Minister was not challenged by Garda Callan and the court considered the Minister acted in  a manner that was bona fide, factually sustainable , not unreasonable as well and not otherwise legally flawed."
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" />
<meta name="twitter:title" content="Garda who lost fingernail loses legal bid to allow him apply for compensation" />
<meta name="twitter:description" content="A garda left with a disfigured fingernail after a patrol car door slammed on the little finger of his left hand while he was restraining a drunk and violent man cannot pursue a compensa" />
<meta name="twitter:image:src" content="https://www.independent.ie/incoming/article34134728.ece/ALTERNATES/w135square/garda%20jacket.jpg" />
<meta name="twitter:domain" content="Independent.ie" />
<meta name="published-date" content="Mon, 05 Feb 2018 17:46:39 GMT"/>
<meta property="og:image" content="https://www.independent.ie/incoming/article34134728.ece/ALTERNATES/h342/garda%20jacket.jpg"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="505" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script>
var comscore_pv = {
c1: "2",
c2: "8097916"
};
var _comscore = _comscore || [];
_comscore.push(comscore_pv);
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0];
s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<!--Visual Revenue Reader Response Tracking Script (v6) -->
<script type="text/javascript">
var _vrq = _vrq || [];
_vrq.push(['id', 690]);
_vrq.push(['automate', false]);
_vrq.push(['track', function(){}]);
(function(d, a){
var s = d.createElement(a),
x = d.getElementsByTagName(a)[0];
s.async = true;
s.src = '//vra.outbrain.com/vrs.js';
x.parentNode.insertBefore(s, x);
})(document, 'script');
</script>
<!-- End of VR RR Tracking Script - All rights reserved -->
<script src="//assets.adobedtm.com/c47a271aa6d8d16d83b1281f39616ed03af37920/satelliteLib-a0285de5a3c289b5ac0259140ee40e480d5e9a78.js"></script>
<script type="text/javascript">
digitalData = {};
digitalData.page = {"pageInfo":{"pageName":"In:News:Irish News:Courts:Garda who lost fingernail loses legal bid to allow him apply for compensation","pageTitle":"Garda who lost fingernail loses legal bid to allow him apply for compensation","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"News","subCategory1":"Irish News","subCategory2":"Courts","subCategory3":"n\/a","subCategory4":"n\/a"},"attributes":{"inmproduct":"website","virtualview":"false"},"content":{"author":"Tim Healy","tags":"High Court,Minister,Garda Noel Callan","articleID":36569921,"articleType":"news"}};
(function() {
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var userId = getCookie('guid');
if (userId) {
digitalData.user = {
profile: {
profileInfo: {
profileID: userId
}
}
};
}
})();
</script>
<script type="text/javascript" src="https://cdns.gigya.com/JS/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH">
{}
</script>
<script src="https://cdns.gigya.com/gs/js/gigyatargetad.min.js"></script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html"/>
<meta name="apple-itunes-app" content="app-id=335158729, app-argument=http://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html">
<style>
.w103 .gigya-buttons {visibility: hidden;}
</style>
<style>
.hidethis{display:none;}
</style>
<style>
.indo_survey>.wrap{position:inherit; background:#FFFFFF; display:block;}
</style>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>
<script>
var googleAds = [];
googletag.cmd.push(function() {
var targetParams29044287 = {
targetingMap: {}
};
targetParams29044287.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Courts", [[728,90],[970,90],[970,250]], "div-gpt-ad-29044287-81")
.addService(googletag.pubads())
.setTargeting("pos", ["article_top","article_roadblock"])
;
googleAds.push( targetParams29044287.slot );var targetParams36062182 = {
targetingMap: {}
};
targetParams36062182.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Courts", [8,8], "div-gpt-ad-36062182-81")
.addService(googletag.pubads())
;
googleAds.push( targetParams36062182.slot );var targetParams35755070 = {
targetingMap: {}
};
targetParams35755070.slot = googletag.defineSlot("/7380/Independent.ie/Irish_News/Courts", [620,40], "div-gpt-ad-35755070-81")
.addService(googletag.pubads())
.setTargeting("pos", ["article_native","article_roadblock"])
;
googleAds.push( targetParams35755070.slot );var targetParams29044305 = {
targetingMap: {}
};
targetParams29044305.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Courts", [[300,250],[300,249],[300,300],[300,600]], "div-gpt-ad-29044305-81")
.addService(googletag.pubads())
.setTargeting("pos", ["article_halfpage","article_roadblock"])
;
googleAds.push( targetParams29044305.slot );var targetParams29044306 = {
targetingMap: {}
};
targetParams29044306.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Courts", [[120,600],[160,600],[300,600]], "div-gpt-ad-29044306-81")
.addService(googletag.pubads())
.setTargeting("pos", ["article_sky","article_roadblock"])
;
googleAds.push( targetParams29044306.slot );var targetParams29101392 = {
targetingMap: {}
};
targetParams29101392.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Courts", "div-gpt-ad-29101392-81-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams29101392.slot );var targetParams35692747 = {
targetingMap: {}
};
targetParams35692747.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Courts", "div-gpt-ad-35692747-81-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop2")
;
googleAds.push( targetParams35692747.slot );var targetParams35692753 = {
targetingMap: {}
};
targetParams35692753.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Courts", "div-gpt-ad-35692753-81-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop3")
;
googleAds.push( targetParams35692753.slot );var targetParams36101829 = {
targetingMap: {}
};
targetParams36101829.slot = googletag.defineOutOfPageSlot("/7380/independent.ie/Irish_News/Courts", "div-gpt-ad-36101829-81-oop")
.addService(googletag.pubads())
.setTargeting("pos", "article_oop4")
;
googleAds.push( targetParams36101829.slot );var targetParams35715938 = {
targetingMap: {}
};
targetParams35715938.slot = googletag.defineSlot("/7380/independent.ie/Irish_News/Courts", [2,2], "div-gpt-ad-35715938-81")
.addService(googletag.pubads())
.setTargeting("pos", "article_roadblock")
;
googleAds.push( targetParams35715938.slot );
googletag.pubads().setTargeting("kw", ["High Court","Minister","Garda Noel Callan"]);
googletag.pubads().setTargeting("art_id","36569921");
googletag.pubads().enableAsyncRendering();
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>
<script type="text/javascript">
head.ready(function() {
$.getScript("https://widgets.outbrain.com/outbrain.js");
});
</script>
</head>
<body class="independent green news home" data-domain="www.independent.ie" data-section-path="irish-news/courts/" data-article="Garda who lost fingernail loses legal bid to allow him apply for compensation">
<script type="text/javascript">
dataLayer = [{"pageType":"article","pageSubCategory":"Courts","pageCategory":"Irish News","pageTitle":"Garda who lost fingernail loses legal bid to allow him apply for compensation","pageAttributes":{"comments":"no","relatedArticles":"no","videos":0,"source":"Online Editors","readMore":"yes","photos":1},"articleId":36569921,"sectionId":81}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<script type="text/javascript">
(function() {
var ARTICLE_URL = window.location.href;
var CONTENT_ID = 'everything';
document.write(
'<scr'+'ipt '+
'src="//survey.g.doubleclick.net/survey?site=_rainursthyv4awm7g2y2k7zumy'+
'&amp;url='+encodeURIComponent(ARTICLE_URL)+
(CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
'&amp;random='+(new Date).getTime()+
'" type="text/javascript">'+'\x3C/scr'+'ipt>');
})();
</script>
<script type="text/javascript">_satellite.pageBottom();</script>
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<iframe name="__bkframe" height="0" width="0" frameborder="0" style="display:none;position:absolute;clip:rect(0px 0px 0px 0px)" src="about:blank"></iframe>
<script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//tags.bkrtx.com/js/bk-coretag.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type="text/javascript">
bk_addPageCtx('ad_unit_2', 'Irish_News');
bk_addPageCtx('ad_unit_3', 'Courts');
bk_addPageCtx('ad_unit_4', 'N/A');
bk_doJSTag(48176, 4);
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<nav class="w4 " >
<div class="bar">
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/sponsored/" >
Sponsored
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/storyplus/" >
StoryPlus
</a>
</li>
<li>
<a href="http://www.independent.ie/sponsored-features/" >
Sponsored Features
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
<ul class="">
<li class="ir cars">
<a href="http://www.carsireland.ie/" target="_blank">
CarsIreland.ie
</a>
</li>
<li>
<a href="http://www.carsireland.ie/search-adv.php" target="_blank">
Used Car Search
</a>
</li>
<li>
<a href="http://www.carsireland.ie/car-dealers/" target="_blank">
Car Dealers
</a>
</li>
<li>
<a href="https://www.carsireland.ie/reviews" target="_blank">
CarsIreland Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" target="_blank">
Jobs
</a>
<ul class="">
<li class="ir ijobs">
<a href="http://www.irishjobs.ie/?cid=Partner_INM_header" rel="nofollow" >
Jobs
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Dating
</a>
<ul class="">
<li class="ir dates">
<a href="http://www.themeetingpoint.ie/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
TheMeetingPoint.ie
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/mature-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Mature
</a>
</li>
<li>
<a href="http://www.themeetingpoint.ie/gay-dating/?utm_source=independent&amp;utm_campaign=navbar&amp;utm_term=unknown" rel="nofollow" target="_blank">
Gay
</a>
</li>
</ul>
</li>
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
Deaths
</a>
<ul class="">
<li>
<a href="http://www.inotices.ie/" rel="nofollow" target="_blank">
iNotices.ie
</a>
</li>
<li>
<a href="http://www.inotices.ie/death-notices" rel="nofollow" target="_blank">
Deaths
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.fitlive.ie/" rel="nofollow" >
Fitlive.ie
</a>
<ul class="">
<li class="ir fitlive">
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Fitlive.ie
</a>
</li>
<li>
<a href="https://www.fitlive.ie/events/" rel="nofollow" >
Events
</a>
</li>
<li>
<a href="https://www.fitlive.ie/training/" rel="nofollow" >
Training
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/archives/" rel="nofollow" target="_blank">
Archive
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/" >
Rewards
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/rewards/competitions/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/newspaper-extras/" >
Newspaper Extras
</a>
</li>
<li>
<a href="https://www.independent.ie/rewards/offers/" >
Offers
</a>
</li>
</ul>
</li>
</ul>
</div>
<div class="right">
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition/" target="_blank">
Subscribe
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/digitaledition" >
Digital Edition
</a>
</li>
<li>
<a href="http://www.independent.ie/homedelivery" >
Home Delivery
</a>
</li>
<li>
<a href="https://member.independent.ie/newsletter" >
Newsletters
</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</nav>
<script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<!-- RW: 29044317 k: reference-default-29044317-sec-irishnews_courts-art e: 0m d: -->
<div class="sticky">
<div class="wrap">
<div class="inner">
<div id="div-gpt-ad-29044287-81" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044287-81");
});
</script>
</div>
</div>
</div>
<div class="w110 subs ">
<nav class="w103 " >
<div class="wrap">
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news active">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class=" active">
<li class=" active">
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class=" active">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li class=" active">
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/data-sec/" >
Dublin Data Sec 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.hotelscombined.ie/?a_aid=143290&label=Hotels-tab" rel="nofollow" target="_blank">
Hotels
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
</ul>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
</nav>
<div class="wrap">
<!-- RW: 30295709 k: reference-default-30295709-sec-irishnews_courts-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Firish-news%2Fcourts%2Fa-devoted-servant-of-the-law-is-laid-to-rest-31569687.html%0D%0A%0D%0AHis%20"all%20too%20early"%20death%20will%20be%20mourned%20by%20his%20family%20and%20the%20legal%20profession.%0D%0A%0D%0A&subject=%27A%20devoted%20servant%20of%20the%20law%27%20is%20laid%20to%20rest%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
<div class="hx bxb-a">
<span class="cx-a"><a href="https://www.independent.ie/news/">News</a></span>
<a href="https://www.independent.ie/irish-news/courts/">Courts</a>
</div>
<p class="w w2" data-widget="Dateline">
Monday 5 February 2018
</p>
<!-- RW: 30295706 k: reference-default-30295706-sec-irishnews_courts-art e: 20m d: -->
</div>
</div>
<style>
div.w {
margin: 0 0 15px;
}
</style>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="irishnews_courts" data-domain="www.independent.ie">
<h1>Garda who lost fingernail loses legal bid to allow him apply for compensation</h1>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/Irish_News/Courts" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"kw":["High Court","Minister","Garda Noel Callan"],"art_id":"36569921"}'>
<figure id="s34134728" rel="lightbox" data-href="https://cdn-04.independent.ie/incoming/article34134728.ece/35869/BINARY/garda%20jacket.jpg" data-alt="Stock picture">
<span>
<img src="https://cdn-01.independent.ie/incoming/article34134728.ece/35869/AUTOCROP/h342/garda%20jacket.jpg" alt="Stock picture" title="Stock picture" width="506" height="342" rel="nofollow"/>
</span>
<figcaption>Stock picture</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
<strong>Tim Healy</strong>
</p>
<p>
<time>February 5 2018 5:46 PM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,77,81">
<div class="share-meta share-title">Garda who lost fingernail loses legal bid to allow him apply for compensation</div>
<div class="share-meta share-subtitle">Independent.ie</div>
<div class="share-meta share-description">A garda left with a disfigured fingernail after a patrol car door slammed on the little finger of his left hand while he was restraining a drunk and violent man cannot pursue a compensation claim following a High Court decision.</div>
<div class="share-meta share-linkback">https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/incoming/article34134728.ece/35869/AUTOCROP/h342/garda%20jacket.jpg</div>
</div>
</li>
<li><a href="mailto:?Subject=Garda%20who%20lost%20fingernail%20loses%20legal%20bid%20to%20allow%20him%20apply%20for%20compensation%20-%20Independent.ie&Body=Garda%20who%20lost%20fingernail%20loses%20legal%20bid%20to%20allow%20him%20apply%20for%20compensation%0A%0AA%20garda%20left%20with%20a%20disfigured%20fingernail%20after%20a%20patrol%20car%20door%20slammed%20on%20the%20little%20finger%20of%20his%20left%20hand%20while%20he%20was%20restraining%20a%20drunk%20and%20violent%20man%20cannot%20pursue%20a%20compensation%20claim%20following%20a%20High%20Court%20decision.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Firish-news%2Fcourts%2Fgarda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<div class="ctx_content">
<p>
A garda left with a disfigured fingernail after a patrol car door slammed on the little finger of his left hand while he was restraining a drunk and violent man cannot pursue a compensation claim following a High Court decision.
</p>
</div>
</div>
<div class="p402_hide">
<div class="ctx_content">
<p>Garda Noel Callan lost a challenge to a refusal of the Minister for Justice to allow him take a compensation claim to court.</p>
</div>
<div class="ctx_content">
<p>Garda Callan injured his finger while on duty in Swords, Co Dublin on August 26, 2011. </p>
<p>A man being arrested for a public order offence lashed out with a kick which resulted in  Garda Callan's little finger getting caught in the patrol car door. The garda was brought to hospital and the nail on his little finger removed and he had stitches to the nail bed.He  was out of work for a week and on indoor duty for two weeks. </p>
</div>
<div class="ctx_content">
<p>The garda disputed the refusal of the Minister for Justice to sanction a claim under the Garda Compensation Acts because the Minister considered, based on medical reports, the injury was minor. </p>
<p>Mr Justice Max Barrett refused an order quashing the Minister's refusal.</p>
</div>
<div class="ctx_content">
<p>He also refused to grant a declaration the garda was entitled to an authorisation to seek compensation.</p>
<p>Mr Justice Barrett said  Garda Callan suffered an injury that ought never to have been visited upon  him at a time when, in the discharge of his duty to protect the public, he was arresting individuals for public order offences.</p>
</div>
<div class="ctx_content">
<p>"What he suffered in and after his injury ought not to be underestimated , getting one's hand caught in a door, losing the relevant finger nail, getting stitches to the nail bed; these are experiences from which any rational being would shrink," the judge said.</p>
<p>The judge noted the doctor on behalf of the Garda Siochana had noted "no residual functional impairment or cosmetic impairment  and no long term sequelae of significance" in relation to the injury. </p>
</div>
<div class="ctx_content">
<p>Mr Justice Barrett said it seemed to the court those are precisely the kind of observations which might yield the rational, reasonable and lawful conclusion the injury to which such commentary relates was and is minor in character.</p>
</div>
<!-- RW: 35715869 k: reference-default-35715869-sec-irishnews_courts-art e: 20m d: -->
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36062182-81" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36062182-81");
});
</script>
</div>
<div class="ctx_content">
<p>However,  Mr Justice Barrett said the court's task in the proceedings was relatively limited and confined to whether the Minister in reaching the decision acted in a manner that was in good faith and in accordance with the law.</p>
</div>
<div class="ctx_content">
<p>The judge  said the good faith of the Minister was not challenged by Garda Callan and the court considered the Minister acted in  a manner that was bona fide, factually sustainable , not unreasonable as well and not otherwise legally flawed.</p>
</div>
<!-- RW: 35054162 k: reference-default-35054162-sec-irishnews_courts-art e: 0m d: -->
<div class="advert ">
<div id="div-gpt-ad-35755070-81" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35755070-81");
});
</script>
</div>
<p class="originalSource">
Online Editors
</p>
</div>
<!-- RW: 30689734 k: reference-default-30689734-sec-irishnews_courts-art e: 20m d: -->
<a href="https://twitter.com/Independent_ie" class="twitter-follow-button" data-show-count="false">Follow @Independent_ie</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a">Promoted Links</h2>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" data-widget-id="AR_1" data-ob-template="IndependentIE" ></div>
<section class="links ">
</section>
</article>
<div class="w " data-widget="Also on Independent.ie" >
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/irish-news/courts/garda-left-with-snoring-issues-after-headbutt-injury-awarded-25k-in-damages-36569090.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36569974.ece/d28d5/AUTOCROP/w135square/NORE%20THING%20FEB5%20CX1.jpg" alt="Sergeant Noel McSweeney Pic: Courtpix" title="Sergeant Noel McSweeney Pic: Courtpix" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article36569974.ece/d28d5/AUTOCROP/w135square/NORE%20THING%20FEB5%20CX1.jpg" alt="Sergeant Noel McSweeney Pic: Courtpix" title="Sergeant Noel McSweeney Pic: Courtpix" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
Garda left with snoring issues after head-butt injury awarded €25k in damages&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Ray Managh</strong> A garda sergeant, who had to move into the spare room at home because of his snoring, has been awarded damages in the High Court for a head-butt injury to his nose. </p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/irish-news/courts/i-do-so-many-tablets-i-couldnt-tell-you-what-i-did-an-hour-ago-man-who-assaulted-two-strangers-jailed-36569447.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/regionals/fingalindependent/news/article36377353.ece/12d1f/AUTOCROP/w135square/2017-12-05_fin_36648335_I1.JPG" alt="Courts of Criminal Justice" title="Courts of Criminal Justice" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/regionals/fingalindependent/news/article36377353.ece/12d1f/AUTOCROP/w135square/2017-12-05_fin_36648335_I1.JPG" alt="Courts of Criminal Justice" title="Courts of Criminal Justice" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
'I do so many tablets, I couldn't tell you what I did an hour ago' - man who assaulted two...&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Jessica Magee</strong> A man who carried out two separate, random assaults on strangers in the street on the same day has been sentenced to three-and-a-half years in jail, with the final two-and-a-half years suspended.</p>
</a>
</article>
<article class="w29"
data-minArticles="1">
<a href="https://www.independent.ie/irish-news/courts/kiss-was-not-indicative-of-consent-for-anything-else-alleged-victim-tells-court-in-rugby-rape-trial-36569347.html">
<figure class="left ">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36569891.ece/54494/AUTOCROP/w135square/Trial.jpg" alt="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" title="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" width="135" height="135" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/incoming/article36569891.ece/54494/AUTOCROP/w135square/Trial.jpg" alt="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" title="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" width="135" height="135" rel="nofollow"/></noscript>
</span>
</figure>
<h2>
<span>
<strong class="flag-d bx-a news">Latest</strong> Kiss was 'not indicative of consent for anything else', alleged victim tells court in...&nbsp;
</span>
</h2>
<p><strong class="cx-a news">Lesley-Anne McKeown</strong> The case of two rugby players accused of raping the same woman has heard continuing evidence from the complainant.</p>
</a>
</article>
</div>
</div>
<div class="column single">
<div class="w106 " >
<ul class="tabs" data-tabs>
<li class="active"><a href="#ts1t1">Most Read</a></li>
<li ><a href="#ts1t2">Most Shared</a></li>
</ul>
<div id="ts1t1" class="tab active">
<div class="w w107" data-widget="Generic Main Section Article Popular List_Most Read">
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/judge-the-only-reason-rory-best-attended-rape-trial-was-because-he-was-asked-to-do-so-36568544.html">
<figure class="right">
<img src="https://cdn-03.independent.ie/sport/article36568877.ece/3c725/AUTOCROP/w65square/PANews_P-78bee68b-5c2d-4806-8745-e842701996fa_I1.jpg" alt="Rory Best" title="PANews_P-78bee68b-5c2d-4806-8745-e842701996fa_I1.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Judge: 'The only reason' Rory Best attended rape trial was because he was asked to do so
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/kiss-was-not-indicative-of-consent-for-anything-else-alleged-victim-tells-court-in-rugby-rape-trial-36569347.html">
<figure class="right">
<img src="https://cdn-01.independent.ie/incoming/article36267925.ece/81cb2/AUTOCROP/w65square/court.jpg" alt="Ireland and Ulster rugby players Paddy Jackson and Stuart Olding arriving at Belfast's Laganside courts." title="court.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">Kiss was 'not indicative of consent for anything else', alleged victim tells court in rugby rape...
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/bully-threatened-to-stand-on-the-face-of-his-childrens-mother-36567516.html">
<figure class="right">
<img src="https://cdn-02.herald.ie/news/article36567515.ece/65ed6/AUTOCROP/w65square/2018-02-05_new_38268966_I1.JPG" alt="Edward Daly ‘squared up’ to his ex-partner in the street" title="2018-02-05_new_38268966_I1.JPG" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">'Bully' threatened to stand on the face of his children's mother
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/i-dont-know-where-he-lives-brother-of-charity-boss-who-has-gone-to-ground-with-38m-36567277.html">
<figure class="right">
<img src="https://cdn-01.independent.ie/incoming/article36566407.ece/d9416/AUTOCROP/w65square/18%20NEWS%20Peter%20Conlon%201.jpg" alt="Businessman Peter Conlon. Photo: Fergal Phillips/Sunday Times" title="18 NEWS Peter Conlon 1.jpg" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">'I don't know where he lives' - brother of charity boss who has 'gone to ground' with...
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/irish-news/courts/how-many-times-does-it-take-for-a-girl-to-say-no-for-it-to-sink-in-36564567.html">
<figure class="right">
<img src="https://cdn-04.independent.ie/incoming/article36564526.ece/93491/AUTOCROP/w65square/Ruggerbuggers.png" alt="ON TRIAL: From left to right, Ireland and Ulster player Paddy Jackson, 26, his team-mate Stuart Olding, 24, and third defendant Blane McIlroy, 26, arrive at Belfast Crown Court last week" title="Ruggerbuggers.png" width="65" height="65" rel="nofollow"/>
</figure>
<h3 class="hx">'How many times does it take for a girl to say no, for it to sink in?'
&nbsp;<span class="flag-c bx-a news">Courts</span>
</h3>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107" data-widget="Generic Main Section Article Popular List - Most Shared">
<article class="small">
<a href="https://www.independent.ie/life/dr-ciara-kelly-we-finally-have-a-vaccine-to-prevent-cancer-youd-think-people-would-be-delighted-about-it-36561706.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article36273125.ece/68258/AUTOCROP/w65square/16%20NEWS%20PL34278931Dr%20Ciara%20Kelly%20B.jpg" alt="Dr Ciara Kelly. Photo: David Conachy" title="16 NEWS PL34278931Dr Ciara Kelly B.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/incoming/article36273125.ece/68258/AUTOCROP/w65square/16%20NEWS%20PL34278931Dr%20Ciara%20Kelly%20B.jpg" alt="Dr Ciara Kelly. Photo: David Conachy" title="16 NEWS PL34278931Dr Ciara Kelly B.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Dr Ciara Kelly: We finally have a vaccine to prevent cancer - you'd think people would be...
&nbsp;<span class="flag-c bx-a life">Life</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/weather/warning-of-hazardous-conditions-as-snow-expected-icy-temperatures-to-plunge-to-4c-36567275.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/migration_catalog/article25156162.ece/21fff/AUTOCROP/w65square/snowgal17_indo" alt="Photo: Doug O’Connor" title="snowgal17_indo" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-04.independent.ie/migration_catalog/article25156162.ece/21fff/AUTOCROP/w65square/snowgal17_indo" alt="Photo: Doug O’Connor" title="snowgal17_indo" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">Warning of 'hazardous conditions' as snow expected, icy temperatures to plunge to -4C
&nbsp;<span class="flag-c bx-a news">Weather</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/sport/rugby/six-nations/watch-cest-terrible-terrible-emotional-french-tv-commentary-of-johnny-sexton-drop-goal-captures-gallic-heartbreak-36567761.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36567754.ece/86031/AUTOCROP/w65square/Untitled-1.jpg" alt="" title="Untitled-1.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-02.independent.ie/incoming/article36567754.ece/86031/AUTOCROP/w65square/Untitled-1.jpg" alt="" title="Untitled-1.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">WATCH: 'C'est terrible... TERRIBLE!' - Emotional French TV commentary of Johnny Sexton...
&nbsp;<span class="flag-c bx-a sport">Six Nations</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/videos/entertainment/watch-81yearold-evelyn-stuns-the-judges-on-debut-episode-of-irelands-got-talent-36565106.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36565207.ece/bdb15/AUTOCROP/w65square/2901579-1517743982259149.jpg" alt="" title="2901579-1517743982259149.jpg" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-03.independent.ie/videos/article36565207.ece/bdb15/AUTOCROP/w65square/2901579-1517743982259149.jpg" alt="" title="2901579-1517743982259149.jpg" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">WATCH: 81-year-old Evelyn stuns the judges on debut episode of Ireland's...
&nbsp;<span class="flag-c bx-a news">Entertainment Video</span>
</h3>
</a>
</article>
<article class="small">
<a href="https://www.independent.ie/life/health-wellbeing/its-monday-here-are-100-simple-ways-to-be-happier-36545970.html">
<figure class="right">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36464830.ece/103e0/AUTOCROP/w65square/canavan.PNG" alt="Alison Canavan" title="canavan.PNG" width="65" height="65" rel="nofollow"/>
<noscript><img src="https://cdn-01.independent.ie/incoming/article36464830.ece/103e0/AUTOCROP/w65square/canavan.PNG" alt="Alison Canavan" title="canavan.PNG" width="65" height="65" rel="nofollow"/></noscript>
</span>
</figure>
<h3 class="hx">It's Monday... here are 100 simple ways to be happier
&nbsp;<span class="flag-c bx-a life">Health & Wellbeing</span>
</h3>
</a>
</article>
</div>
</div>
</div>
<div class="w138" data-label="Advertisement">
<div class="slot">
<div id="div-gpt-ad-29044305-81" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044305-81");
});
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:Daily/subscribe';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent news -ffa -bb">
<h4 class="hx cx-a news logo"><strong>The Daily</strong> Digest</h4>
<p class="error"></p>
<p class="done"></p>
<form action="https://member.independent.ie/quicksubscribe/IN:Daily/subscribe" method="post" id="quick_subscribe">
<p>Today&#039;s news headlines, directly to your inbox every morning.</p>
<p class="field">
<input type="text" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent news">Sign Up</button>
</p>
</form>
</div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Promoted Links
</h2>
</div>
<div class="OUTBRAIN" data-src="https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" data-widget-id="SB_1" data-ob-template="IndependentIE" ></div>
<div class="w105 bxb-a bxa-a">
<h2 class="hx cx-a ">
Editor's Choice
</h2>
</div>
<div class="w w107 " data-widget="Generic Editors Choice Section (from ed's choice section)" >
<article class="large">
<a href="https://www.independent.ie/world-news/middle-east/why-should-we-have-to-give-terrorists-a-proper-burial-battle-over-bodies-rages-quietly-in-iraqs-mosul-36568009.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36568011.ece/066db/AUTOCROP/w90square/moseul%20001.jpg" alt="Local residents carry bodies taken from the rubble in the Old City of Mosul, Iraq January 17, 2018. Picture taken January 17, 2018. REUTERS/Ari Jalal" title="Local residents carry bodies taken from the rubble in the Old City of Mosul, Iraq January 17, 2018. Picture taken January 17, 2018. REUTERS/Ari Jalal" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36568011.ece/066db/AUTOCROP/w90square/moseul%20001.jpg" alt="Local residents carry bodies taken from the rubble in the Old City of Mosul, Iraq January 17, 2018. Picture taken January 17, 2018. REUTERS/Ari Jalal" title="Local residents carry bodies taken from the rubble in the Old City of Mosul, Iraq January 17, 2018. Picture taken January 17, 2018. REUTERS/Ari Jalal" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'Why should we have to give terrorists a proper burial?' - battle over bodies rages quietly in Iraq's Mosul
</h3>
<p>
Insight after Isis... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/irish-news/abortion-referendum/from-linda-kavanagh-to-tracy-harkin-a-guide-to-whos-who-in-irelands-divisive-abortion-debate-36558195.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/life/article36558185.ece/28ec7/AUTOCROP/w90square/2018-02-03_lif_38193003_I1.JPG" alt="Pro-choice groups campaigning to repeal the Eighth Amendment protest at the 'Rally for Life' march in Dublin in July last year. Photo: Fergal Phillips" title="Pro-choice groups campaigning to repeal the Eighth Amendment protest at the 'Rally for Life' march in Dublin in July last year. Photo: Fergal Phillips" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/life/article36558185.ece/28ec7/AUTOCROP/w90square/2018-02-03_lif_38193003_I1.JPG" alt="Pro-choice groups campaigning to repeal the Eighth Amendment protest at the 'Rally for Life' march in Dublin in July last year. Photo: Fergal Phillips" title="Pro-choice groups campaigning to repeal the Eighth Amendment protest at the 'Rally for Life' march in Dublin in July last year. Photo: Fergal Phillips" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
From Linda Kavanagh to Tracy Harkin: A guide to who's who in Ireland's divisive abortion debate
</h3>
<p>
Exactly... </p>
</a>
</article>
<article class="large">
<a href="https://www.independent.ie/life/travel/top-10-valentines-breaks-irelands-best-sweetheart-deals-for-2018-36562762.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/life/travel/article36565384.ece/0775b/AUTOCROP/w90square/Screebe%20House%20Exterior%202.jpg" alt="Screebe House, Galway" title="Screebe House, Galway" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/life/travel/article36565384.ece/0775b/AUTOCROP/w90square/Screebe%20House%20Exterior%202.jpg" alt="Screebe House, Galway" title="Screebe House, Galway" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Top 10 Valentine's breaks: Ireland's best sweetheart deals for 2018!
</h3>
<p>
Looking for a sweetheart deal on a short break... </p>
</a>
</article>
</div>
<div class="advert advert ">
<div id="div-gpt-ad-29044306-81" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29044306-81");
});
</script>
</div>
<div class="w108 " >
<div class="header">
<h3 class="hx">Also in <span class="cx-a">Irish News</span></h3>
<ul class="bx-a" data-tabs>
<li class="active"><a href="#ts1t1" class="ixb-a paper cxb-a"><span></span></a></li>
<li ><a href="#ts1t2" class="ixb-a video cxb-a"><span></span></a></li>
<li ><a href="#ts1t3" class="ixb-a slideshow cxb-a"><span></span></a></li>
</ul>
</div>
<div id="ts1t1" class="tab active">
<div class="w w107 matchColumnSize " data-widget="Irish News Also In_Article" >
<article>
<a href="https://www.independent.ie/irish-news/courts/garda-left-with-snoring-issues-after-headbutt-injury-awarded-25k-in-damages-36569090.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36569974.ece/d28d5/AUTOCROP/w90square/NORE%20THING%20FEB5%20CX1.jpg" alt="Sergeant Noel McSweeney Pic: Courtpix" title="Sergeant Noel McSweeney Pic: Courtpix" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36569974.ece/d28d5/AUTOCROP/w90square/NORE%20THING%20FEB5%20CX1.jpg" alt="Sergeant Noel McSweeney Pic: Courtpix" title="Sergeant Noel McSweeney Pic: Courtpix" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Garda left with snoring issues after head-butt injury awarded €25k in damages
</h3>
<p>
A garda sergeant, who had to move into the spare... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/courts/garda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article34134728.ece/35869/AUTOCROP/w90square/garda%20jacket.jpg" alt="Stock picture" title="Stock picture" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article34134728.ece/35869/AUTOCROP/w90square/garda%20jacket.jpg" alt="Stock picture" title="Stock picture" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Garda who lost fingernail loses legal bid to allow him apply for compensation
</h3>
<p>
A garda left with a disfigured fingernail after a patrol... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/all-lanes-reopened-following-collision-near-dublin-airport-36569734.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36569729.ece/80863/AUTOCROP/w90square/Collision.jpg" alt="The scene of the collision Picture: An Garda Siochana Twitter" title="The scene of the collision Picture: An Garda Siochana Twitter" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36569729.ece/80863/AUTOCROP/w90square/Collision.jpg" alt="The scene of the collision Picture: An Garda Siochana Twitter" title="The scene of the collision Picture: An Garda Siochana Twitter" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
All lanes reopened following collision near Dublin Airport
</h3>
<p>
Emergency services have cleared a collision near Dublin Airport and all lanes have now... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/young-cyclist-14-in-serious-condition-after-hitandrun-incident-36569607.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36477154.ece/22488/AUTOCROP/w90square/garda%20tape.jpg" alt="Stock picture" title="Stock picture" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36477154.ece/22488/AUTOCROP/w90square/garda%20tape.jpg" alt="Stock picture" title="Stock picture" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
<strong class="flag-d">Breaking</strong> Young cyclist (14) in 'serious condition' after hit-and-run incident
</h3>
<p>
A young cyclist is in a serious condition in hospital... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/courts/i-do-so-many-tablets-i-couldnt-tell-you-what-i-did-an-hour-ago-man-who-assaulted-two-strangers-jailed-36569447.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/regionals/fingalindependent/news/article36377353.ece/12d1f/AUTOCROP/w90square/2017-12-05_fin_36648335_I1.JPG" alt="Courts of Criminal Justice" title="Courts of Criminal Justice" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/regionals/fingalindependent/news/article36377353.ece/12d1f/AUTOCROP/w90square/2017-12-05_fin_36648335_I1.JPG" alt="Courts of Criminal Justice" title="Courts of Criminal Justice" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
'I do so many tablets, I couldn't tell you what I did an hour ago' - man who...
</h3>
<p>
A man who carried out two separate, random... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/news/sinn-fins-gerry-kelly-regrets-onthespot-decision-to-remove-clamp-from-car-with-boltcutters-36569406.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/irish-news/article36569353.ece/aec6c/AUTOCROP/w90square/ipanews_9fe42323-e7fc-415c-9056-7a1c2e24f494_1" alt="He said he was under pressure to get to talks at Stormont (Niall Carson/PA)" title="He said he was under pressure to get to talks at Stormont (Niall Carson/PA)" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/irish-news/article36569353.ece/aec6c/AUTOCROP/w90square/ipanews_9fe42323-e7fc-415c-9056-7a1c2e24f494_1" alt="He said he was under pressure to get to talks at Stormont (Niall Carson/PA)" title="He said he was under pressure to get to talks at Stormont (Niall Carson/PA)" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Sinn Féin's Gerry Kelly 'regrets on-the-spot decision' to remove clamp from car with bolt-...
</h3>
<p>
Sinn Fein's Gerry Kelly has said he regrets removing a... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/courts/kiss-was-not-indicative-of-consent-for-anything-else-alleged-victim-tells-court-in-rugby-rape-trial-36569347.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36569891.ece/54494/AUTOCROP/w90square/Trial.jpg" alt="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" title="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36569891.ece/54494/AUTOCROP/w90square/Trial.jpg" alt="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" title="Ireland and Ulster rugby player Paddy Jackson arrives at Belfast Crown Court. Photo: Niall Carson/PA Wire" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
<strong class="flag-d bx-a news">Latest</strong> Kiss was 'not indicative of consent for anything else', alleged victim tells court...
</h3>
<p>
The case of two rugby players accused of raping the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/train-passengers-face-threat-of-allout-strike-in-row-over-training-36569322.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/irish-news/news/article36272014.ece/35032/AUTOCROP/w90square/TravelFare-increase.jpg" alt="Stock image" title="Stock image" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/irish-news/news/article36272014.ece/35032/AUTOCROP/w90square/TravelFare-increase.jpg" alt="Stock image" title="Stock image" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Train passengers face threat of all-out strike in row over training
</h3>
<p>
TRAIN passengers face the threat of an all-out strike... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/courts/regency-murder-trial-adjourned-until-wednesday-36568974.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36492285.ece/a52e9/AUTOCROP/w90square/N%20Regency%20Hotel%20Sho%20Read-Only.jpg" alt="The Regency Hotel" title="The Regency Hotel" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36492285.ece/a52e9/AUTOCROP/w90square/N%20Regency%20Hotel%20Sho%20Read-Only.jpg" alt="The Regency Hotel" title="The Regency Hotel" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Regency murder trial adjourned until Wednesday
</h3>
<p>
The trial of Patrick Hutch, accused of the murder of David Byrne at the Regency... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/man-arrested-in-connection-to-the-murder-of-edward-hutch-36568865.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article34440458.ece/4a0ba/AUTOCROP/w90square/HutchBNew.jpg" alt="The scene at Poplar Row, inset Edward Hutch" title="The scene at Poplar Row, inset Edward Hutch" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article34440458.ece/4a0ba/AUTOCROP/w90square/HutchBNew.jpg" alt="The scene at Poplar Row, inset Edward Hutch" title="The scene at Poplar Row, inset Edward Hutch" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Man arrested in connection to the murder of Edward Hutch
</h3>
<p>
Gardai have arrested a man in connection to the murder of Edward Hutch on... </p>
</a>
</article>
</div>
</div>
<div id="ts1t2" class="tab ">
<div class="w w107 matchColumnSize " data-widget="Irish News Also In_Video" >
<article>
<a href="https://www.independent.ie/videos/irish-news/watch-garda-operation-ketch-36569753.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36569756.ece/acf0c/AUTOCROP/w90square/2902077-1517850062332192.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36569756.ece/acf0c/AUTOCROP/w90square/2902077-1517850062332192.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Garda Operation Ketch
</h3>
<p>
Pictured at The Garda Siochana Press Briefing on Operation Ketch, targeting suspects in possession and... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-warning-of-hazardous-conditions-as-snow-expected-icy-temperatures-to-plunge-to-4c-36569665.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36569676.ece/2cb38/AUTOCROP/w90square/2902061-1517849151320448_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36569676.ece/2cb38/AUTOCROP/w90square/2902061-1517849151320448_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Warning of 'hazardous conditions' as snow expected, icy temperatures to plunge...
</h3>
<p>
Motorists have been warned of "hazardous... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-footage-emerges-of-sinn-feins-gerry-kelly-cutting-of-wheel-clamp-36567764.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36567783.ece/4ccda/AUTOCROP/w90square/2901846-1517822492587233.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36567783.ece/4ccda/AUTOCROP/w90square/2901846-1517822492587233.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Footage emerges of Sinn Fein's Gerry Kelly cutting of wheel clamp
</h3>
<p>
Sinn Fein's Gerry Kelly has said "no one is above... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-amanda-knox-talks-about-prison-36565526.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36565529.ece/143e4/AUTOCROP/w90square/2901616-1517754250816426_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36565529.ece/143e4/AUTOCROP/w90square/2901616-1517754250816426_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Amanda Knox talks about prison
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watcheverything-was-chaos-amanda-knox-tells-her-story-36565525.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36565527.ece/3ccb8/AUTOCROP/w90square/2901615-1517754230918717_10.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36565527.ece/3ccb8/AUTOCROP/w90square/2901615-1517754230918717_10.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH:'Everything was chaos' - Amanda Knox tells her story
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-nigel-farage-says-ireland-is-no-longer-a-net-beneficiary-of-the-european-union-36563807.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36564932.ece/81524/AUTOCROP/w90square/2901421-1517731734375285.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36564932.ece/81524/AUTOCROP/w90square/2901421-1517731734375285.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: Nigel Farage says Ireland is no longer a 'net beneficiary' of the...
</h3>
<p>
Nigel Farage speaks about Ireland's role in the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/video-residents-are-faced-with-the-possibility-of-a-fourth-concert-at-croke-park-this-year-36560602.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36560604.ece/02ffa/AUTOCROP/w90square/2901031-1517578848205046.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36560604.ece/02ffa/AUTOCROP/w90square/2901031-1517578848205046.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Residents are faced with the possibility of a fourth concert at Croke Park this year
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/watch-what-cyber-galaxy-is-the-minister-living-in-dail-row-over-broadband-for-rural-ireland-36556418.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/videos/article36556443.ece/d1886/AUTOCROP/w90square/2900638-1517491483025032.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/videos/article36556443.ece/d1886/AUTOCROP/w90square/2900638-1517491483025032.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
WATCH: ‘What cyber galaxy is the minister living in?’ - Dail row over broadband for...
</h3>
<p>
FIANNA Fáil has asked “what cyber galaxy” the... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-housing-agency-conor-skehan-clarifies-comments-at-dil-committee-36555391.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/videos/article36555404.ece/08d5d/AUTOCROP/w90square/2900411-1517471218266294.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-03.independent.ie/videos/article36555404.ece/08d5d/AUTOCROP/w90square/2900411-1517471218266294.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Housing Agency, Conor Skehan clarifies comments at Dáil Committee
</h3>
<p>
Outgoing chair of the Housing Agency, Conor... </p>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/videos/irish-news/video-hundreds-gather-for-funeral-of-gangland-victim-derek-coakley-hutch-36551774.html">
<figure class=" picon-a video">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/videos/article36551776.ece/397ef/AUTOCROP/w90square/2900104-1517404535192180.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/videos/article36551776.ece/397ef/AUTOCROP/w90square/2900104-1517404535192180.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
VIDEO: Hundreds gather for funeral of gangland victim Derek Coakley Hutch
</h3>
<p>
A priest told mourners at the funeral of... </p>
</a>
</article>
</div>
</div>
<div id="ts1t3" class="tab ">
<div class="w w107 matchColumnSize " data-widget="Irish News Also In_Gallery" >
<article>
<a href="https://www.independent.ie/irish-news/news/in-pictures-hardy-people-enjoy-a-new-years-day-swim-36449574.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36449578.ece/0b7a6/AUTOCROP/w90square/II%20BRAY%20SWIM%204.jpg" alt="Lisa Gerencser and Agnes Toch, Hungry taking part in The New Years Day Bray Sea Swim at Bray PIC COLIN O'RIORDAN" title="Lisa Gerencser and Agnes Toch, Hungry taking part in The New Years Day Bray Sea Swim at Bray PIC COLIN O'RIORDAN" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36449578.ece/0b7a6/AUTOCROP/w90square/II%20BRAY%20SWIM%204.jpg" alt="Lisa Gerencser and Agnes Toch, Hungry taking part in The New Years Day Bray Sea Swim at Bray PIC COLIN O'RIORDAN" title="Lisa Gerencser and Agnes Toch, Hungry taking part in The New Years Day Bray Sea Swim at Bray PIC COLIN O'RIORDAN" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In Pictures: Hardy people enjoy a New Year's Day swim
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-how-the-irish-abroad-are-spending-christmas-away-from-home-36436260.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36436179.ece/50645/AUTOCROP/w90square/IMG_0833.jpg" alt="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" title="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36436179.ece/50645/AUTOCROP/w90square/IMG_0833.jpg" alt="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" title="Matt Murphy sent this lovely photo of his family who spend each Christmas in Freiburg, Germany to take advantage of the weather" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: How the Irish abroad are spending Christmas away from home
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-irish-soldiers-stationed-abroad-send-christmas-messages-home-36429878.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36429795.ece/c2332/AUTOCROP/w90square/rwqe.JPG" alt="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" title="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36429795.ece/c2332/AUTOCROP/w90square/rwqe.JPG" alt="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" title="Cpl Lily Ray Carlow (111 Inf Bn, UNIFIL) Wishing my girlfriend Celine a very happy Christmas miss you and wishing my family and all the gang from Gallbally and the girls from Kiss a wonderful Christmas Love Lily" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Irish soldiers stationed abroad send Christmas messages home
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/a-festive-welcome-at-dublin-airport-36428420.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36428402.ece/e9d5a/AUTOCROP/w90square/MECOMING%20SCENES%20_28.jpg" alt="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" title="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36428402.ece/e9d5a/AUTOCROP/w90square/MECOMING%20SCENES%20_28.jpg" alt="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" title="Fina Dooley from Mount Merrion greets her Grandchildren Daniel Kelleher 4 & Nicholas Kelleher 2 from London
Photo: Gareth Chaney Collins" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
A festive welcome at Dublin Airport
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/star-wars-premiere-in-dublin-36406496.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36406493.ece/61faa/AUTOCROP/w90square/Star%20Wars%205.jpg" alt="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" title="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36406493.ece/61faa/AUTOCROP/w90square/Star%20Wars%205.jpg" alt="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" title="Kevin 'Boxer' Moran T.D. arrives for the Irish premiere of Star Wars: The Last Jedi. Savoy Cinema, O'Connell Street, Dublin. Picture: Caroline Quinn" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
Star Wars premiere in Dublin
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-a-canine-carol-service-36402862.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36402860.ece/22398/AUTOCROP/w90square/%20SERVICE%20_490384580.jpg" alt="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" title="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36402860.ece/22398/AUTOCROP/w90square/%20SERVICE%20_490384580.jpg" alt="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" title="Bonny a Cavachon King Charles cross cocker spaniel from Cabra during a Carol Service with Peata Therapy Dogs at Chirst church Cathedral , Dublin. Photo: Gareth Chaney Collins" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: A canine carol service
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-santa-and-his-elves-visit-our-ladys-childrens-hospital-36401838.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36401823.ece/af5b1/AUTOCROP/w90square/NO%20FEE%209%20Ho%20Ho%20Day%20at%20Crumlin.jpg" alt="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" title="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36401823.ece/af5b1/AUTOCROP/w90square/NO%20FEE%209%20Ho%20Ho%20Day%20at%20Crumlin.jpg" alt="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" title="Santa and his Elves, Harry Potter, Trolls, Beauty and the Beast transform Our Lady’s Children’s Hospital, Crumlin into a magical fantasy land on their Annual Ho Ho Day. Pictured is two and a half-year-old Oliver Jalowiecki from Galway pictured with Santa Claus (Gerry Cully) from CMRF and Mrs. Claus (Pauline Robinson) from Our Lady’s Children’s Hospital, Crumlin. PHOTO: Mark Stedman" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: Santa and his elves visit Our Lady's Children's Hospital
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/a-winter-wonderland-some-of-the-best-pictures-from-around-the-country-as-cold-snap-continues-36398719.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article36399676.ece/d7a63/AUTOCROP/w90square/25353582_1524765627611180_2127782975_o.jpg" alt="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" title="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" width="90" height="90" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article36399676.ece/d7a63/AUTOCROP/w90square/25353582_1524765627611180_2127782975_o.jpg" alt="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" title="Gerard Heneghan took this picture at his home in Clonberne, County Galway of his dog Riley" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
A Winter Wonderland: Some of the best pictures from around the country as cold snap continues
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/the-most-amazing-snow-pictures-so-far-as-freezing-blast-hits-36392597.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36395680.ece/6f0dd/AUTOCROP/w90square/25323368_10159890699440436_855328376_n.jpg" alt="" width="90" height="90" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36395680.ece/6f0dd/AUTOCROP/w90square/25323368_10159890699440436_855328376_n.jpg" alt="" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
The most amazing snow pictures so far as freezing blast hits
</h3>
</a>
</article>
<article style="display: none;">
<a href="https://www.independent.ie/irish-news/in-pictures-no-3-howth-court-36315408.html">
<figure class=" picon-a slideshow">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article36315399.ece/02632/AUTOCROP/w90square/house%201.png" alt="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" title="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" width="90" height="90" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article36315399.ece/02632/AUTOCROP/w90square/house%201.png" alt="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" title="No. 3 Howth Court. Picture: Ganly Walters Estate Agents" width="90" height="90" /></noscript>
</span>
</figure>
<h3 class="hx">
In pictures: No 3 Howth Court
</h3>
</a>
</article>
</div>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-29101392-81-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-29101392-81-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692747-81-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692747-81-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-35692753-81-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35692753-81-oop");
});
</script>
</div>
<div class="advert indo_survey offset ">
<div id="div-gpt-ad-36101829-81-oop" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-36101829-81-oop");
});
</script>
</div>
<div class="advert offset ">
<div id="div-gpt-ad-35715938-81" class="wrap" >
</div>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.display("div-gpt-ad-35715938-81");
});
</script>
</div>
</section>
<footer id="footer" class="w116">
<div id="cookie_bar_top">
By using this website you consent to our use of cookies. For more information on cookies see our <a href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Cookie Policy</a>
<img id="cookie_bar_close" src="//www.independent.ie/editorial/images/cookie_bar_close.png" alt="Close Cookie Bar" width="14" height="14" />
</div>
<style>
a.skimlinks-unlinked {
text-decoration: underline;
}
</style>
<div style="text-align:center; color: #ccc; padding: 10px 0; font: bold 12px Trebuchet, Arial; border-top:1px solid #707172; border-bottom:1px solid #707172" id="cookie_bar">
This site uses cookies. By continuing to browse the site you are agreeing to our use of cookies.
See our <a class="go-a" href="http://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy &amp; Cookie Policy</a>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
</li>
<li>
<a href="https://www.independent.ie/news-topics/" >
News Topics
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
</li>
<li>
<a href="http://www.farmireland.ie" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.independent.ie/style/lookbook/" >
LookBook
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/trending/" >
Trending
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
</li>
</ul>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-irishnews_courts-art e: 20m d: -->
<div class="w w109" data-widget="Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/Independent.ie" class="cxb-a" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/Independent_ie" class="cxb-a" target="_blank"><span>Twitter</span></a></li>
<li class="google"><a href="https://plus.google.com/116623388763634190489" class="cxb-a" target="_blank"><span>Google+</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:info@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Firish-news%2Fcourts%2Fdont-worry-its-only-an-extra-few-years-teens-words-in-court-as-hes-found-guilty-of-murdering-best-friend-36418147.html%0D%0A%0D%0AA%20teenager%20who%20admitted%20stabbing%20his%20best%20friend%20to%20death%20has%20been%20found%20guilty%20of%20his%20murder%20by%20a%20Central%20Criminal%20Court%20jury.%20%0D%0A%0D%0A&subject=%27Don%27t%20worry%2C%20it%27s%20only%20an%20extra%20few%20years%27%20-%20Teen%27s%20words%20in%20court%20as%20he%27s%20found%20guilty%20of%20murdering%20best%20friend%20%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/img/w1-logo-independent-a.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="https://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independentie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
<script type="text/javascript">
(function() {
function async_load(script_url){
var protocol = ('https:' == document.location.protocol ? 'https://' : 'http://');
var s = document.createElement('script'); s.src = protocol + script_url;
var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
}
bm_website_code = '8806E5871FFE4FDD';
jQuery(document).ready(function(){async_load('asset.pagefair.com/measure.min.js')});
jQuery(document).ready(function(){async_load('asset.pagefair.net/ads.min.js')});
})();
</script>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-irishnews_courts-art e: 20m d: -->
<ul class="site">
<li class="home">
<a href="https://www.independent.ie/" >
<span>Independent.ie</span>
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/news/" >
News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/" >
Irish News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/irish-news/news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/education/" >
Education
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/health/" >
Health
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/irish-news/crime/" >
Crime
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/world-news/" >
World News
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/world-news/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/europe/britain/" >
Britain
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/" >
North America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/north-america/president-trump/" >
President Trump
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/latin-america/" >
Latin America
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/middle-east/" >
Middle East
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/asia-pacific/" >
Asia-Pacific
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/australasia/" >
Australasia
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/africa/" >
Africa
</a>
</li>
<li>
<a href="https://www.independent.ie/world-news/war-on-terror/" >
War On Terror
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/regionals/" >
Local Papers
</a>
</li>
<li>
<a href="https://www.independent.ie/news/environment/" >
Environment
</a>
</li>
<li>
<a href="https://www.independent.ie/weather/" >
Weather
</a>
<ul class="">
<li>
<a href="https://weather.independent.ie/" >
Forecast
</a>
</li>
<li>
<a href="http://www.independent.ie/weather/upload-your-weather-photos/" >
Upload your Weather photos
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/opinion/" >
Opinion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/opinion/letters/" >
Letters
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/columnists/" >
Columnists
</a>
<ul class="">
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-weston/" >
Charlie Weston
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/colette-browne/" >
Colette Browne
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/dan-obrien/" >
Dan O'Brien
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-mcwilliams/" >
David McWilliams
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/fionnan-sheahan/" >
Fionnan Sheahan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/gene-kerrigan/" >
Gene Kerrigan
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ian-odoherty/" >
Ian O'Doherty
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/ivan-yates/" >
Ivan Yates
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/martina-devlin/" >
Martina Devlin
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sarah-carey/" >
Sarah Carey
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/david-quinn/" >
David Quinn
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/billy-keane/" >
Billy Keane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/mary-kenny/" >
Mary Kenny
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/declan-lynch/" >
Declan Lynch
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/brendan-oconnor/" >
Brendan O'Connor
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/sinead-kissane/" >
Sinead Kissane
</a>
</li>
<li>
<a href="http://www.independent.ie/opinion/independent-journalists/charlie-savage/" >
Charlie Savage
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/opinion/editorial/" >
Editorial
</a>
</li>
<li>
<a href="https://www.independent.ie/opinion/comment/" >
Comment
</a>
</li>
</ul>
</li>
<li class=" business">
<a href="https://www.independent.ie/business/" >
Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/brexit/" >
Brexit
</a>
</li>
<li>
<a href="https://www.independent.ie/business/irish/" >
Irish
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/media/" >
Media & Marketing
</a>
</li>
<li>
<a href="https://www.independent.ie/business/budget/" >
Budget 2018
</a>
</li>
<li>
<a href="http://www.independent.ie/richlist" >
Rich List
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/world/" >
World
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/" >
Technology
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/data-sec/" >
Dublin Data Sec 2018
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/gdpr/" >
GDPR
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/tech-gaming/" >
Tech & Gaming
</a>
</li>
<li>
<a href="https://www.independent.ie/business/technology/reviews/" >
Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/" >
Personal Finance
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/personal-finance/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/" >
Property & Mortgages
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/pensions/" >
Pensions
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/switching-saturday/" >
Switching Saturday
</a>
</li>
<li>
<a href="https://www.independent.ie/business/personal-finance/property-mortgages/how-much-is-your-house-worth/" >
How Much is Your House Worth?
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/" >
Small Business
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/business/small-business/latest-news/" >
Latest News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/advice-centre/" >
Advice Centre
</a>
</li>
<li>
<a href="https://www.independent.ie/business/small-business/your-stories/" >
Your Stories
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/business/farming/" >
FarmIreland
</a>
</li>
<li>
<a href="https://www.independent.ie/business/jobs/" >
Jobs
</a>
</li>
<li>
<a href="https://www.independent.ie/business/commercial-property/" >
Commercial Property
</a>
</li>
<li>
<a href="https://www.independent.ie/business/in-the-workplace/" >
In The Workplace
</a>
</li>
</ul>
</li>
<li class=" sport">
<a href="https://www.independent.ie/sport/" >
Sport
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/" >
Soccer
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/soccer/premier-league/" >
Premier League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/champions-league/" >
Champions League
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/other-soccer/" >
Other Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/international-soccer/" >
International Soccer
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/league-of-ireland/" >
League of Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/soccer/euro-2016/" >
Euro 2016
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/" >
GAA
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/" >
Gaelic Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/hurling/" >
Hurling
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/sigerson-fitzgibbon-cups/" >
Sigerson & Fitzgibbon Cups
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/ladies-football/" >
Ladies Football
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/gaelic-games/camogie/" >
Camogie
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/" >
Rugby
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/rugby/six-nations/" >
Six Nations
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/champions-cup/" >
Champions Cup
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/guinness-pro14/" >
Guinness PRO14
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/other-rugby/" >
Other Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/international-rugby/" >
International Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/leinster-rugby/" >
Leinster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/munster-rugby/" >
Munster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/connacht-rugby/" >
Connacht Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/ulster-rugby/" >
Ulster Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/schools-rugby/" >
Schools Rugby
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/world-cup/" >
Rugby World Cup
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/golf/" >
Golf
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/horse-racing/" >
Horse Racing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/horse-racing/punchestown/" >
Punchestown
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/other-sports/" >
Other Sports
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/sport/greyhounds/" >
Greyhounds
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/sport/mma/" >
MMA
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/leftfield/" >
LeftField
</a>
</li>
<li>
<a href="https://www.independent.ie/sport/rugby/the-left-wing/" >
The Left Wing
</a>
</li>
</ul>
</li>
<li class=" life">
<a href="https://www.independent.ie/life/" >
Life
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/" >
Health & Wellbeing
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/health-wellbeing/health-features/" >
Health Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/healthy-eating/" >
Healthy Eating
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/fitness/" >
Fitness
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/mental-health/" >
Mental Health
</a>
</li>
<li>
<a href="https://www.independent.ie/life/health-wellbeing/baby-loss/" >
Baby Loss
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/" >
Home & Garden
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/home-garden/new-homes/" >
New Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/homes/" >
Homes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/interiors/" >
Interiors
</a>
</li>
<li>
<a href="https://www.independent.ie/life/home-garden/gardens/" >
Gardens
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/family/" >
Family
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/family/family-features/" >
Family Features
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/mothers-babies/" >
Mothers & Babies
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/parenting/" >
Parenting
</a>
</li>
<li>
<a href="https://www.independent.ie/life/family/learning/" >
Learning
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/" >
Food & Drink
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/food-drink/food-news/" >
Food News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/recipes/" >
Recipes
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/food-reviews/" >
Food Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/wine/" >
Wine
</a>
</li>
<li>
<a href="https://www.independent.ie/life/food-drink/table-talk/" >
Table Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/" >
Motoring
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/motoring/car-news/" >
News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-reviews/" >
Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-international/" >
International
</a>
</li>
<li>
<a href="https://www.independent.ie/life/motoring/car-talk/" >
Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/life/christmas/" >
Christmas
</a>
<ul class="">
<li>
<a href="https://christmasgift.ie" >
Gift Finder
</a>
</li>
</ul>
</li>
</ul>
</li>
<li class=" style">
<a href="https://www.independent.ie/style/" >
Style
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/" >
Celebrity
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-news/" >
Celebrity News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/celebrity/celebrity-features/" >
Celebrity Features
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/" >
Fashion
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/fashion/fashion-news/" >
Fashion News
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/fashion-fix/" >
Fashion Fix
</a>
</li>
<li>
<a href="https://www.independent.ie/style/fashion/style-talk/" >
Style Talk
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/" >
Beauty
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/style/beauty/body/" >
Body
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/makeup/" >
Makeup
</a>
</li>
<li>
<a href="https://www.independent.ie/style/beauty/hair/" >
Hair
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/style/sex-relationships/" >
Sex & Relationships
</a>
</li>
<li>
<a href="https://www.thevow.ie/" >
The Vow
</a>
</li>
<li>
<a href="https://www.independent.ie/style/voices/" >
Voices
</a>
</li>
<li>
<a href="https://www.independent.ie/style/galleries/" >
Galleries
</a>
</li>
<li>
<a href="https://www.independent.ie/style/society/" >
Society
</a>
</li>
<li>
<a href="https://www.independent.ie/style/competitions/" >
Competitions
</a>
</li>
</ul>
</li>
<li class=" entertainment">
<a href="https://www.independent.ie/entertainment/" >
Entertainment
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/" >
Movies
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-news/" >
Movie News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/movies/movie-reviews/" >
Movie Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/" >
Television
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/television/tv-news/" >
TV News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/television/tv-reviews/" >
TV Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/" >
Music
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/music/music-news/" >
Music News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/music-reviews/" >
Music Reviews
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/radio/" >
Radio
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/" >
Books
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/books/book-news/" >
Book News
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/books/book-reviews/" >
Book Reviews
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/theatre-arts/" >
Theatre & Arts
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/games/" >
Games
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/festivals/" >
Festivals
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/festivals/summerfest/" >
SummerFest
</a>
</li>
<li>
<a href="http://submit.independent.ie/send-us-your-festival-photos.html" >
Upload your festival photos
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/" >
Banter
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/entertainment/banter/cute/" >
Cute
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/gizmo/" >
Gizmo
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/videos/" >
Videos
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/banter/trending/" >
Trending
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/coffee-break/" >
Coffee Break
</a>
<ul class="">
<li>
<a href="http://competitions.independent.ie/" >
Competitions
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/horoscopes/" >
Horoscopes
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/lotto/" >
Lotto
</a>
</li>
<li>
<a href="https://www.independent.ie/entertainment/crosswords-puzzles/" >
Crosswords
</a>
</li>
</ul>
</li>
<li>
<a href="https://www.independent.ie/entertainment/music/windmill-lane/" >
Windmill Lane
</a>
</li>
</ul>
</li>
<li class=" travel">
<a href="https://www.independent.ie/life/travel/" >
Travel
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/life/travel/travel-news/" >
Travel News
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/awards/" >
Reader Travel Awards
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ireland/" >
Ireland
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/europe/" >
Europe
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/world/" >
World/USA
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/family/" >
Family
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/cruise/" >
Cruise
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/ski/" >
Ski
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/travel-tv/" target="_blank">
Travel TV
</a>
</li>
<li>
<a href="https://www.hotelscombined.ie/?a_aid=143290&label=Hotels-tab" rel="nofollow" target="_blank">
Hotels
</a>
</li>
<li>
<a href="https://www.independent.ie/life/travel/northern-ireland/" >
Northern Ireland
</a>
</li>
</ul>
</li>
<li class=" news">
<a href="https://www.independent.ie/videos/" >
Video
</a>
</li>
<li class=" news">
<a href="https://www.independent.ie/podcasts/" >
Podcasts
</a>
<ul class="">
<li>
<a href="https://www.independent.ie/podcasts/the-left-wing/" >
The Left Wing
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-big-tech-show/" >
The Big Tech Show
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-throw-in/" >
The Throw In
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/the-floating-voter/" >
The Floating Voter
</a>
</li>
<li>
<a href="https://www.independent.ie/podcasts/ready-business/" >
Ready Business
</a>
</li>
</ul>
</li>
</ul>
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-3">Search</label>
<input type="text" name="search" id="f-search-3" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=81&pubId=1&cat=&meta=read-news&objId=36569921&type=article&title=Garda+who+lost+fingernail+loses+legal+bid+to+allow+him+apply+for+compensation&url=https%3a%2f%2fwww.independent.ie%2firish-news%2fcourts%2fgarda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=81&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=36569921&amp;type=article&amp;title=Garda+who+lost+fingernail+loses+legal+bid+to+allow+him+apply+for+compensation&amp;url=https%3a%2f%2fwww.independent.ie%2firish-news%2fcourts%2fgarda-who-lost-fingernail-loses-legal-bid-to-allow-him-apply-for-compensation-36569921.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type="text/javascript">
try {
$(document).ready(function(){
_402_Show();
});
} catch(e) {}
</script>
<script type='text/javascript'>
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.useCanonical = true;
_sf_async_config.sections = "Irish News,Courts";
_sf_async_config.authors = "Tim Healy";
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
window._sf_endpt=(new Date()).getTime();
var e = document.createElement('script');
e.setAttribute('language', 'javascript');
e.setAttribute('type', 'text/javascript');
e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
document.body.appendChild(e);
}
var oldonload = window.onload;
window.onload = (typeof window.onload != 'function') ?
loadChartbeat() : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'http://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
