<!DOCTYPE html>
<html lang="en">

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
                                                                                                                            
    
<head>
    <meta charset="utf-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, viewport-fit=cover" />
    
            <link rel="preconnect" href="https://securepubads.g.doubleclick.net">
        <link rel="preconnect" href="https://www.google.ie">
        <link rel="preconnect" href="https://www.google-analytics.com">
        <link rel="preconnect" href="https://tpc.googlesyndication.com">
        <link rel="preconnect" href="https://accounts.eu1.gigya.com">
        <link rel="preconnect" href="https://www.googletagmanager.com">
        <link rel="preconnect" href="https://www.google.com">
        <link rel="preconnect" href="https://fonts.googleapis.com">
        <link rel="preconnect" href="https://gscounters.eu1.gigya.com">
      
                                                                        <link rel="canonical" href="https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html">
                                    <link rel="amphtml" href="https://amp.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html">
                        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html">
            
    <link rel="shortcut icon" href="/theme/_base/images/b694601ee5acf9623e4a8c0120cc2a5e.ico" type="image/x-icon">
<title>Snow business: Climate turns  Norwegians to indoor ski facility - Independent.ie</title>
<meta name="description" content="During the country&#039;s warmest January on record, Norway&#039;s Sno resort opened its doors. The project is the brainchild of Olav Selvaag, a member of one of Norway&#039;s richest families, known for real estate and property development. Among the owners is billionaire Stein Erik Hagen." />

                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
        <meta property="fb:pages" content="96796398469">                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                

    

    
    
        
                    
    <link rel="alternate" href="android-app://com.feedhenry.fhjjjn7In7fqJG2LHTv3LVLanX/http/www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html"/>

    <meta name="apple-itunes-app" content="app-id=335158729, app-argument=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html">
        <link rel="stylesheet" type="text/css" href="/theme/_base/styles/site-css.246a810ed37ec61e6d2f.css" media="all">

    <link rel="stylesheet" type="text/css" href="/theme/_base/styles/vendors.af46d89f5c84f7e47f47.css" media="all">
                
    
                                    
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    
                                                                                                                                                                                                                    
        
    <meta property="og:title" content="Snow business: Climate turns  Norwegians to indoor ski facility">
    <meta property="og:site_name" content="independent">
    <meta property="og:description" content="During the country&#039;s warmest January on record, Norway&#039;s Sno resort opened its doors. The project is the brainchild of Olav Selvaag, a member of one of Norway&#039;s richest families, known for real estate and property development. Among the owners is billionaire Stein Erik Hagen.">
    <meta property="og:url" content="https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html">
    <meta property="og:type" content="article">

    <meta property="og:image" content="https://www.independent.ie/business/1d500/38966442.ece/alternates/w700/2020-02-18_bus_57070265_I1.JPG">
    <meta property="og:image:secure_url" content="https://www.independent.ie/business/1d500/38966442.ece/alternates/w700/2020-02-18_bus_57070265_I1.JPG">
    <meta property="og:image:type" content="image/jpeg">
    <meta property="og:image:width" content="700">
    <meta property="og:image:height" content="435">

    
    <meta property="fb:app_id" content="714861305308164">
       
  
    <meta name="twitter:card" content="summary" />
          <meta name="twitter:site" content="@Independent_ie" />    
    <meta name="twitter:url" content="https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" />
    
    <meta name="twitter:title" content="Snow business: Climate turns  Norwegians to indoor ski facility" />
    <meta name="twitter:description" content="During the country&#039;s warmest January on record, Norway&#039;s Sno resort opened its doors. The project is the brainchild of Olav Selvaag, a member of one of Norway&#039;s richest families, known for real estate and property development. Among the owners is billionaire Stein Erik Hagen." />
        
                                                                    
          <meta name="twitter:image" content="https://www.independent.ie/business/1d500/38966442.ece/alternates/w700/2020-02-18_bus_57070265_I1.JPG" />    
          <meta name="twitter:image:alt" content="Slopes: Skiers at the Sno indoor facility" />    
          <meta name="twitter:domain" content="Independent.ie" />    
    
      

    <script type="application/json" id="settings">
        {"gigya.api.key":"3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH","gigya.screenset":"Default-RegistrationLogin","gigya.mobile.screenset":"Default-RegistrationLogin","competitions.submit.endpoint":"https:\/\/competitions-api.independent.ie\/entries","competitions.api.key":"0b15feaa-62b2-45a2-8244-723a9e80748e","chartbeat.uid":"51545"}
    </script>
                
                                                                                                                                                    
    
    <script type="application/json" class="gpt-config">
        {"targeting":{"art_id":"38966443","kw":["Snow","business","Climate","turns","","Norwegians","to","indoor","ski","facility"]}}
    </script>
                    
        
        
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            
        
        <script type="application/json" class="prebid-config">
            {"js":"\/theme\/_base\/scripts\/prebid.f8c4ad9921886f48f206.js"}
        </script>
        
    
    
    
    
    
    <script type="application/json" class="lotame-config">
        []
    </script>
    
        
                                
            
                        
    <script type="application/json" class="grapeshot-config">
        {"account":"irishindependent","channels":",gv_processed"}
    </script>
                        
  
 
                                                                   
 

 <script type="application/ld+json">
 {
     "@context": "http://schema.org",
     "@type": "NewsArticle",
     "headline": "Snow business: Climate turns  Norwegians to indoor ski facility",
     "inLanguage": "en",
     "publisher": {
         "@type": "Organization",
         "name": "Independent.ie",
         "logo": {
             "@type": "ImageObject",
                             "url": "https://www.independent.ie/editorial/images/independent-logo.png"
                          }
         },
     "image": {
         "@type": "ImageObject",
             "url": "https://www.independent.ie/business/1d500/38966442.ece/alternates/w700/2020-02-18_bus_57070265_I1.JPG",
             "height": "435",
             "width": "700"
     },
     "mainEntityOfPage": {
         "@type": "WebPage",
            "@id": "https://www.independent.ie/"
     },
     "dateCreated": "2020-02-17T23:17:05.000Z",
     "dateModified": "2020-02-17T23:49:37.000Z",
     "datePublished": "2020-02-17T23:48:32.000Z",
     "keywords": "",
     "thumbnailUrl": "https://www.independent.ie/business/1d500/38966442.ece/alternates/w700/2020-02-18_bus_57070265_I1.JPG",
     "author": {
         "@type": "Person",
         "name": ""
                                                              },
      "description": "During the country&#039;s warmest January on record, Norway&#039;s Sno resort opened its doors. The project is the brainchild of Olav Selvaag, a member of one of Norway&#039;s richest families, known for real estate and property development. Among the owners is billionaire Stein Erik Hagen."
     ,
        "articleBody": "During the country&#039;s warmest January on record, Norway&#039;s Sno resort opened its doors. The project is the brainchild of Olav Selvaag, a member of one of Norway&#039;s richest families, known for real estate and property development. Among the owners is billionaire Stein Erik Hagen. Sno was originally intended for locals to use during winter when bad weather hits the real resorts, and for ski addicts or tourists during the summer. Unusually warm winter weather has altered that plan.&amp;quot;The winters are varying a bit more than one could wish,&amp;quot; said Sno Managing Director Morten Dybdahl. &amp;quot;They have become shorter and there&amp;#039;s more variation, therefore there&amp;#039;s a market for a facility like this.&amp;quot;The installation sits on a mountain slope just 15km from Oslo and can can host 350,000 skiers a year. It features a 500m slope for downhill and a 1km to 1.5km cross-country track.Bloomberg"
              }
 </script>

        
<script type="application/ld+json">
{
   "@context": "https://schema.org/",
   "@type": "BreadcrumbList",
   "itemListElement": [{
        "@type": "ListItem",
        "position": 1 ,
        "name": "Independent.ie",
        "item": "https://www.independent.ie/"
    },{
        "@type": "ListItem",
        "position": 2 ,
        "name": "Business",
        "item": "https://www.independent.ie/business/"
    },{
        "@type": "ListItem",
        "position": 3 ,
        "name": "World",
        "item": "https://www.independent.ie/business/world/"
    }    ]}
</script>

        
        
            
    
<script>

const getCookie = key => {
    const cookies = document.cookie.split('; ');
    for (let i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
        if (parts.shift() === key) {
            let cookieValue = parts.join('=');
            if (cookieValue) {
                cookieValue = decodeURIComponent(cookieValue);
            }
            return cookieValue;
        }
    }
};

const subscriberCookie = JSON.parse(getCookie('subscriber') || '{}');

//check window.dataLayer object or create
window.dataLayer = window.dataLayer || [];

//push initial dataLayer values into object
window.dataLayer.push({
        'attributes': {
        'inmproduct': 'website',
        'virtualview': 'false'
    },
    'category': {
                        'pageType': 'Article'
                                    ,'primaryCategory': 'Business'
                ,'sectionId': '206'
                ,'subCategory1': 'World','subCategory2': 'n/a','subCategory3': 'n/a','subCategory4': 'n/a'
        },'page': {'pageName': 'In:Business:World:Snow business: Climate turns  Norwegians to indoor ski facility','pageTitle': 'Snow business: Climate turns  Norwegians to indoor ski facility','publication': 'Independent.ie'
        }
    
            ,'article': {
            'articleID': '38966443',
            'articleType': 'News',
            'articleLayout': 'standard',
            'author': '',
            'createdAt': '2020-02-17 11:17:05',
            'modifiedAt': '2020-02-17 11:49:37',
            'publishedAt': '2020-02-17 11:48:32',
            'wallType': 'none',
            'wallVisible': !! subscriberCookie.subscriptionStatus ? 'false' : 'false',
            'relatedContent': {
                'gallery': 0,
                'news': 0,
                'photos': 1,
                'soundcloud': 0,
                'videos': 0
            },
            'source': 'Irish Independent',
            'tags': '',
        }
    
    ,'user': {
        'gigyaID': getCookie('guid') || '',
        'subscriptionStatus': subscriberCookie.subscriptionStatus || '',
        'subscriptionStartDate': subscriberCookie.subscriptionStartDate || '',
        'subscriptionFinishDate': subscriberCookie.subscriptionFinishDate || ''
    }
});
</script>
<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j
,f);
})(window,document,'script','dataLayer','GTM-KJF4');
</script>
<!-- End Google Tag Manager -->
                                        
                        
                                                    
                        
                        
                                                        
                        
                                                    
                        
                        
                                                        
                        
                        
                        
                                                    
                                                                                    <script type="application/json" class="dmp-config">{"publisherid":"48176","levels":[{"name":"ad_unit_2","value":"Business"},{"name":"ad_unit_3","value":"World"},{"name":"ad_unit_4","value":"N\/A"}]}</script>
        <script>['js','r5s'].forEach(function(attr){document.documentElement.setAttribute(attr,'')});</script>
</head>

                    
    <body class="s-independent">
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0"
style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        
        <div class="n-root1">
                                            
    

    
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
                
        
    
    

    
                
        
    
            
                                                                                                                                        
                                                                                                                                                
            
                                                                                                                                                                                                    
                                                                                                                                                                                                            
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                
                        
            
                
                        
            
                
                        
    
        


    
                
        
    
            
                
                        
            
                                                        
                                                                
                                                        
                
                        
    
        


    
    
<header class="c-top1" id="top">
                    <p class="c-top1-logo">
                <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" aria-label="Independentie"data-vars-category="Header" data-vars-action="Logo"><span>Independentie</span></a>
            </p>
        
    <nav class="skips1">
    <ul>
        <li><a href="#nav" accesskey="n">Skip to navigation [n]</a></li>
        <li><a href="#content" accesskey="c">Skip to content [c]</a></li>
        <li><a href="#footer" accesskey="f">Skip to footer [f]</a></li>
    </ul>
</nav>
        <div class="c-bar1" id=&quot;top&quot;>
    <div class="c-bar1-wrap -contain -xw:2">
        <form action="/search/" method="GET" class="c-bar1-search" data-vars-form-name="Header">
            <p class="fieldbox5">
    <label for="header_search">Search</label>
    <input type="text" name="q" id="header_search" value="" placeholder="Search"  data-vars-form-name="Header" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                    </form>
        <p class="c-bar1-today"><time datetime=2020-02-18>Tuesday, 18 February 2020</time> <small>|</small> 3.7&deg;C <a href="/weather/">Dublin</a></p>
                <ul class="c-bar1-actions">
            <li class="flip-pay-protected-content"><a href="/subscribe/" class="button1 -small" data-vars-category="Header" data-vars-action="Subscribe" data-vars-label="Subscribe"><span>Subscribe</span></a></li>            <li id="c-bar1-actions-account" class="-account" hidden>
                <button type="button" id="c-bar1-actions-account-button" class="account-login-button button1 -small -ghost" login data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log In"><span>Log In</span><i class="icon1 -i:user-filled" aria-label="User-filled"><span>User-filled</span></i>
</button>
                <div id="c-bar1-actions-account-dropdown" class="c-dropdown1" hidden>
                    <ul>
                                                                            
                            <li><a href="https://member.independent.ie/" data-vars-category="Header" data-vars-action="My Account" data-vars-label="My Account">My Account</a></li>
                                                <li><a href="./" id="c-bar1-actions-log-out-button" data-vars-category="Header" data-vars-action="Gigya" data-vars-label="Log Out">Log Out</a></li>
                    </ul>
                </div>
            </li>
        </ul>
            </div>
</div>

        
        
    <nav class="c-nav1" id="nav">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -active -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_688">Search</label>
    <input type="text" name="q" id="section_search_688" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                    <span>Sections</span>
                </a>
            </p>
            </div>
</nav>

        <nav class="c-nav2 -c:business" id="sections">
    <div class="c-nav2-wrap -contain -xw:2">
        <ul class="c-nav2-main">
            
                
                                                                                                        
                <li class="-c:news">
                    <a href="https://www.independent.ie/news/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News">News</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/irish-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Irish News">Irish News</a></li>
                                                            <li><a href="https://www.independent.ie/world-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|World News">World News</a></li>
                                                            <li><a href="https://www.independent.ie/regionals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Local papers">Local papers</a></li>
                                                            <li><a href="https://www.independent.ie/news/environment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Environment">Environment</a></li>
                                                            <li><a href="https://www.independent.ie/weather/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="News|Weather">Weather</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:opinion">
                    <a href="https://www.independent.ie/opinion/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion">Opinion</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/opinion/letters/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Letters">Letters</a></li>
                                                            <li><a href="https://www.independent.ie/opinion/editorial/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Editorial">Editorial</a></li>
                                                            <li><a href="https://www.independent.ie/opinion/comment/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Opinion|Comment">Comment</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:business">
                    <a href="https://www.independent.ie/business/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business">Business</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/business/brexit/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Brexit">Brexit</a></li>
                                                            <li><a href="https://www.independent.ie/business/irish/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Irish">Irish</a></li>
                                                            <li><a href="https://www.independent.ie/business/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|World">World</a></li>
                                                            <li><a href="https://www.independent.ie/business/technology/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Technology">Technology</a></li>
                                                            <li><a href="https://www.independent.ie/business/personal-finance/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Personal Finance">Personal Finance</a></li>
                                                            <li><a href="https://www.independent.ie/business/small-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Small Business">Small Business</a></li>
                                                            <li><a href="https://www.independent.ie/business/farming/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Farming">Farming</a></li>
                                                            <li><a href="https://www.independent.ie/business/jobs/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Jobs">Jobs</a></li>
                                                            <li><a href="https://www.independent.ie/business/commercial-property/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|Commercial Property">Commercial Property</a></li>
                                                            <li><a href="https://www.independent.ie/business/in-the-workplace/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Business|In The Workplace">In The Workplace</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:sport">
                    <a href="https://www.independent.ie/sport/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport">Sport</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/sport/rugby/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Rugby">Rugby</a></li>
                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Gaelic Football">Gaelic Football</a></li>
                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/hurling/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Hurling">Hurling</a></li>
                                                            <li><a href="https://www.independent.ie/sport/soccer/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Soccer">Soccer</a></li>
                                                            <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Left Wing">The Left Wing</a></li>
                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|The Throw In">The Throw In</a></li>
                                                            <li><a href="https://www.independent.ie/sport/golf/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Golf">Golf</a></li>
                                                            <li><a href="https://www.independent.ie/sport/horse-racing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Horse Racing">Horse Racing</a></li>
                                                            <li><a href="https://www.independent.ie/sport/gaelic-games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|GAA">GAA</a></li>
                                                            <li><a href="https://www.independent.ie/sport/other-sports/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Sport|Other Sports">Other Sports</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:life">
                    <a href="https://www.independent.ie/life/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life">Life</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/life/health-wellbeing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Health &amp; Wellbeing">Health &amp; Wellbeing</a></li>
                                                            <li><a href="https://www.independent.ie/life/home-garden/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Home &amp; Garden">Home &amp; Garden</a></li>
                                                            <li><a href="https://www.independent.ie/life/family/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Family">Family</a></li>
                                                            <li><a href="https://www.independent.ie/life/food-drink/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Food &amp; Drink">Food &amp; Drink</a></li>
                                                            <li><a href="https://www.independent.ie/life/motoring/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Life|Motoring">Motoring</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-partner">
                    <a href="" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners">Partners</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/sponsored/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Sponsored">Sponsored</a></li>
                                                            <li><a href="http://www.carsireland.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|CarsIreland.ie">CarsIreland.ie</a></li>
                                                            <li><a href="https://www.adfront.ie"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Adfront">Adfront</a></li>
                                                            <li><a href="https://www.independentjobs.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Jobs">Jobs</a></li>
                                                            <li><a href="http://www.inotices.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Deaths">Deaths</a></li>
                                                            <li><a href="https://www.independent.ie/archives/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Archives">Archives</a></li>
                                                            <li><a href="https://discountcode.independent.ie/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|DiscountCodes">DiscountCodes</a></li>
                                                            <li><a href="https://christmasgift.ie"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Partners|Christmas Gifts">Christmas Gifts</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:style">
                    <a href="https://www.independent.ie/style/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style">Style</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/style/celebrity/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Celebrity">Celebrity</a></li>
                                                            <li><a href="https://www.independent.ie/style/fashion/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Fashion">Fashion</a></li>
                                                            <li><a href="https://www.independent.ie/style/beauty/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Beauty">Beauty</a></li>
                                                            <li><a href="https://www.independent.ie/style/sex-relationships/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Sex &amp; Relationships">Sex &amp; Relationships</a></li>
                                                            <li><a href="https://www.independent.ie/style/voices/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Voices">Voices</a></li>
                                                            <li><a href="https://www.independent.ie/style/galleries/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Style|Galleries">Galleries</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:entertainment">
                    <a href="https://www.independent.ie/entertainment/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment">Entertainment</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/entertainment/movies/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Movies">Movies</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/television/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Television">Television</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/music/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Music">Music</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/radio/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Radio">Radio</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/books/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Books">Books</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/theatre-arts/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Theatre &amp; Arts">Theatre &amp; Arts</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/games/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Games">Games</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/festivals/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Festivals">Festivals</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/banter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Banter">Banter</a></li>
                                                            <li><a href="https://www.independent.ie/entertainment/coffee-break/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Entertainment|Coffee Break">Coffee Break</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:travel">
                    <a href="https://www.independent.ie/life/travel/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel">Travel</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/life/travel/travel-news/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel News">Travel News</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/awards/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reader Travel Awards">Reader Travel Awards</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/ireland/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ireland">Ireland</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/reviews/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Reviews">Reviews</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/walks/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Walks">Walks</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/europe/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Europe">Europe</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/world/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|World/USA">World/USA</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/travel-tv/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Travel TV">Travel TV</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/cruise/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Cruise">Cruise</a></li>
                                                            <li><a href="https://www.independent.ie/life/travel/ski/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Travel|Ski">Ski</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:podcasts">
                    <a href="https://www.independent.ie/podcasts/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts">Podcasts</a>
                                                                <ul>
                                                            <li><a href="https://www.independent.ie/podcasts/women-in-tech/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Women in Tech">Women in Tech</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/the-throw-in/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Throw In">The Throw In</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Big Tech Show">The Big Tech Show</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Real Health Podcast">Real Health Podcast</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/going-to-college/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Going to College">Going to College</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/partners-in-business/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|Partners in Business">Partners in Business</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/the-left-wing/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Left Wing">The Left Wing</a></li>
                                                            <li><a href="https://www.independent.ie/podcasts/the-floating-voter/"  data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Podcasts|The Floating Voter">The Floating Voter</a></li>
                                                    </ul>
                                    </li>
            
                
                                                                                                        
                <li class="-c:video">
                    <a href="https://www.independent.ie/videos/" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Video">Video</a>
                                                        </li>
            
                
                                                                    
                <li class="-c:">
                    <a href="https://member.independent.ie/newsletter" class="c-nav2-section" data-vars-category="Navigation" data-vars-action="Sub Navigation" data-vars-label="Newsletters">Newsletters</a>
                                                        </li>
                    </ul>
    </div>
</nav>

                    <nav class="c-subnav2 -c:business">
            <div class="c-subnav2-wrap">
                <ul class="c-subnav2-items -contain">
                    <i class="icon1 -i:down"toggle="^.c-subnav2" aria-label="Down"><span>Down</span></i>

                    
                                                            
                                            
                                            
                                                                                                
                                            
                                            
                                            
                                            
                                            
                                            
                                            
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/brexit/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Brexit"><span>Brexit</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/irish/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Irish"><span>Irish</span></a></li>
                                                                    
                                                                                                        
                                                                                                                            <li class="-active"><a href="https://www.independent.ie/business/world/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|World"><span>World</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/technology/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Technology"><span>Technology</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/personal-finance/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Personal Finance"><span>Personal Finance</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/small-business/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Small Business"><span>Small Business</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/farming/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Farming"><span>Farming</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/jobs/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Jobs"><span>Jobs</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/commercial-property/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|Commercial Property"><span>Commercial Property</span></a></li>
                                                                    
                                                                                                        
                                                                        <li><a href="https://www.independent.ie/business/in-the-workplace/" data-vars-category="Navigation" data-vars-action = "Secondary Nav Bar" data-vars-label="Business|In The Workplace"><span>In The Workplace</span></a></li>
                                    </ul>
            </div>
        </nav>
    </header>
<div class="c-persistent1" id=&quot;top&quot;>
    <div class="c-persistent1-outer">
        <div class="c-persistent1-wrap -contain -xw:1">
                                            <figure class="c-persistent1-logo"><a href="">
                            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independent.ie" data-vars-category="Navigation" data-vars-action="Persistent Nav" data-vars-label="Logo" aria-label="Independentie"><span>Independentie</span></a>
                        </a></figure>
                                                        <nav class="c-nav1" id="top">
    <div class="c-nav1-wrap">
        <div class="c-nav1-main">
            <ul class="c-nav1-items">
                                                                                                                                                
                                                                <li class=" -c:news">
                            <a href="https://www.independent.ie/news/" accesskey="1" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="News">
                                <span>News</span>
                            </a>
                            <em> [1] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:opinion">
                            <a href="https://www.independent.ie/opinion/" accesskey="2" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Opinion">
                                <span>Opinion</span>
                            </a>
                            <em> [2] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -active -c:business">
                            <a href="https://www.independent.ie/business/" accesskey="3" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Business">
                                <span>Business</span>
                            </a>
                            <em> [3] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:sport">
                            <a href="https://www.independent.ie/sport/" accesskey="4" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Sport">
                                <span>Sport</span>
                            </a>
                            <em> [4] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:life">
                            <a href="https://www.independent.ie/life/" accesskey="5" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Life">
                                <span>Life</span>
                            </a>
                            <em> [5] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                <li class=" -c:style">
                            <a href="https://www.independent.ie/style/" accesskey="7" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Style">
                                <span>Style</span>
                            </a>
                            <em> [7] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:entertainment">
                            <a href="https://www.independent.ie/entertainment/" accesskey="8" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Entertainment">
                                <span>Entertainment</span>
                            </a>
                            <em> [8] </em>
                        </li>
                                                                                                                                                                                            
                                                                <li class=" -c:travel">
                            <a href="https://www.independent.ie/life/travel/" accesskey="9" data-vars-category="Navigation" data-vars-action="Primary Nav Bar" data-vars-label="Travel">
                                <span>Travel</span>
                            </a>
                            <em> [9] </em>
                        </li>
                                                                                                                                                                                            
                                                                                                                                                                                        
                                                                                                                                            
                                                                    </ul>
                            <form action="/search/" method="GET" class="c-nav1-search" data-vars-form-name="Sub Navigation">
                    <p class="fieldbox3">
        <label for="section_search_383">Search</label>
    <input type="text" name="q" id="section_search_383" value="" placeholder="Search" data-vars-form-name="Sub Navigation" />
    <button type="submit" aria-label="Search"><i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
</button>
</p>
                </form>
                    </div>
                    <p class="c-nav1-toggler">
                <a href="#sections" aria-label="Sections" toggle="body/is-sections-active" data-vars-category="Navigation" data-vars-action="Sections" data-vars-label="Expand">
                    <i class="icon1 -i:menu" aria-label="Menu"><span>Menu</span></i>
                    <span>Sections</span>
                </a>
            </p>
            </div>
</nav>
        </div>
    </div>
</div>                        <div class="n-content1">

                    
        
                
        
                        
                                                    
                                                    
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1 slot2">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop","adUnit":"7380\/independent.ie\/Business\/World\/Home","oop":true,"targeting":{"pos":["article_oop1"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
            
                
        
                        
                                                    
                                                    
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1 slot2">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop2","adUnit":"7380\/independent.ie\/Business\/World\/Home","oop":true,"targeting":{"pos":["article_oop2"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
            
                
        
                        
                                                    
                                                    
                

        
    
    
                    
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1 slot2">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.oop3","adUnit":"7380\/independent.ie\/Business\/World\/Home","oop":true,"targeting":{"pos":["article_oop3"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
            
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1 slot2">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.1x1","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[1,1]],"targeting":{"pos":["article_onscroll"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
            
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1 slot2">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.2x2","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[2,2]],"targeting":{"pos":["article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
    
                <div class="n-content1-wrap -contain">
                    <div class="browser1" data-warning="Your browser is outdated, it will not render this page properly, please upgrade."></div>

                                        
                        
                    
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot4 -decontain -mb:1" data-stickyslot="3000" data-stickywatch >
    <div class="slot4-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.billboard-top","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[468,60],[728,90],[728,90],[970,90],[970,250],[970,249]],"targeting":{"pos":["article_top","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
    
        
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot2 -left">
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.side-ad-left","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[170,1085],[170,1086]],"targeting":{"pos":["article_reskin_left","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
            
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot2 -right">
    <div class="slot2-wrap">
        <div style="max-width: 170px;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.side-ad-right","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[170,1086],[170,1087]],"targeting":{"pos":["article_reskin_right","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
    
    




<h1 class="title1">
    <span class="title1-wrap">
                <span class="title1-main">Snow business: Climate turns  Norwegians to indoor ski facility</span>
    </span>
</h1>
<div class="n-split1">
    <div class="n-split1-main">
                                            
        

        <div class="c-gallery1 " data-gallery>
        <div class="c-gallery1-entries -mb:0" data-entries>
                            <figure class="c-gallery1-entry" data-entry>
                    
                                        
                    
    
    
    
    
            
                                                    

    

    <a class="img1 -fit" href="#"style="--r: 0.56451612903226">

                        <img class="lazyload" data-src="https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w620h350/2020-02-18_bus_57070265_I1.JPG" alt="Slopes: Skiers at the Sno indoor facility"  data-srcset="https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w620h350/2020-02-18_bus_57070265_I1.JPG 620w,https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w840h475/2020-02-18_bus_57070265_I1.JPG 840w,https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w1240h700/2020-02-18_bus_57070265_I1.JPG 1240w,https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w1680h950/2020-02-18_bus_57070265_I1.JPG 1680w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w620h350/2020-02-18_bus_57070265_I1.JPG" alt="Slopes: Skiers at the Sno indoor facility"></noscript>
            
    
        
            <i class="icon1 -i:expand" aria-label="Expand"><span>Expand</span></i>
    
    </a>
                </figure>
                </div>
            
                            
            
<div data-lightbox data-section-path="Independent.ie;Business;World">
    <div class="c-lightbox1" tabindex="-1">
        <p class="c-lightbox1-top"  style="background-color: rgba(0,0,0,0);" >
                        <a href="javascript:void(0)" class="c-lightbox1-top-close icon-close" data-close><span>Close</span></a>
        </p>
        <div class="c-lightbox1-main">
            <div class="c-lightbox1-slides c-lightbox1-slider">
                <button class="c-lightbox1-arrow" data-prev-arrow aria-label="Previous" type="button"  style="display: none;" ></button>
                <div class="c-lightbox1-list">
                    <div class="c-lightbox1-track">
                                                                                <div class="c-lightbox1-slide" aria-hidden="false">
                                <figure class="c-lightbox1-image">
                                    
    
    
    
    
            
                                                    

    

    <span class="img1" style="--r: 0.56451612903226">

                        <img class="lazyload" data-src="https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w620h350/2020-02-18_bus_57070265_I1.JPG" alt="Slopes: Skiers at the Sno indoor facility"  data-srcset="https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w620h350/2020-02-18_bus_57070265_I1.JPG 620w,https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w840h475/2020-02-18_bus_57070265_I1.JPG 840w,https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w1240h700/2020-02-18_bus_57070265_I1.JPG 1240w,https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w1680h950/2020-02-18_bus_57070265_I1.JPG 1680w" data-sizes="auto" />
            <i class="loader1"></i>            <noscript><img src="https://www.independent.ie/business/1d500/38966442.ece/AUTOCROP/w620h350/2020-02-18_bus_57070265_I1.JPG" alt="Slopes: Skiers at the Sno indoor facility"></noscript>
            
    
        
    
    </span>
                                </figure>
                                                                <div class="c-lightbox1-caption" data-caption>
                                                                                                                <p>Slopes: Skiers at the Sno indoor facility</p>
                                    
                                                                            <p class="c-lightbox1-source"><cite>Bloomberg</cite></p>
                                                                    </div>
                            </div>
                                            </div>
                </div>
                <button class="c-lightbox1-arrow" data-next-arrow aria-label="Next" type="button" aria-disabled="false"  style="display: none;" ></button>
            </div>
        </div>
                <div class="c-lightbox1-side">
            <p class="c-lightbox1-counter"  style="display: none;" ><strong data-current></strong>/<span data-count></span></p>
            <div class="c-lightbox1-content">
                <div class="c-lightbox1-wrapper" data-content>
                                    </div>
            </div>
            <div class="c-lightbox1-socials">
                <div class="c-lightbox1-socials-wrap">
                    <ul class="c-lightbox1-socials-items">
                        <li><a href="https://www.facebook.com/dialog/share?app_id=714861305308164&amp;href=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" class="icon-facebook" rel="external"><span>Facebook</span></a></li>
                        <li><a href="https://twitter.com/intent/tweet?text=Snow business: Climate turns  Norwegians to indoor ski facility&amp;url=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html&amp;via=Independent_ie" class="icon-twitter" rel="external"><span>Twitter</span></a></li>
                        <li><a href="mailto:?subject=Snow business: Climate turns  Norwegians to indoor ski facility&amp;body=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" class="icon-email" rel="external"><span>Email</span></a></li>
                        <li class="mobile"><a href="whatsapp://send?text=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" class="icon-whatsapp"><span>Whatsapp</span></a></li>
                    </ul>
                </div>
            </div>
                        <div class="c-lightbox1-slot">
                    
    
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                        

                            
                                                                                
                                                            

                
                            

                                    

                    
<div class="slot1"href="#">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-gallery-mpu-280","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[300,250],[300,600],[300,251]],"targeting":{"gs_channels":["gs_notprocessed"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>                
                </div>
        </div>
    </div>
</div>
                                        <figcaption>Slopes: Skiers at the Sno indoor facility</figcaption>
                </div>
                    
        <div class="c-byline1">
                            <div class="c-byline1-main"><p class="c-byline1-author"><strong class="name1" ></strong>                            </p>                                                    <p class="c-byline1-meta"><time class="time1">
    February 18 2020 02:30 AM
</time></p>
            </div>
            <div class="c-socials1" >
    <ul>
                                                                    <li>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" aria-label="Facebook" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Facebook"><i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
</a>
            </li>
                                                            <li>
                <a href="https://twitter.com/intent/tweet?url=https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" aria-label="Twitter" target="_blank" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Twitter"><i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
</a>
            </li>
                                                                                                                                            <li>
                <a href="mailto:?Subject=&amp;Body=%0A%0ADuring%20the%20country%27s%20warmest%20January%20on%20record%2C%20Norway%27s%20Sno%20resort%20opened%20its%20doors.%20The%20project%20is%20the%20brainchild%20of%20Olav%20Selvaag%2C%20a%20member%20of%20one%20of%20Norway%27s%20richest%20families%2C%20known%20for%20real%20estate%20and%20property%20development.%20Among%20the%20owners%20is%20billionaire%20Stein%20Erik%20Hagen.%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fbusiness%2Fworld%2Fsnow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" aria-label="Email" target="_self" class="-c:section" data-vars-category="Content Link" data-vars-action="Share" data-vars-label="Share Inline|Email"><i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
</a>
            </li>
            </ul>
</div>
        <hr class="hr2" /></div>

        <div class="n-body1">
                            <p>During the country&#039;s warmest January on record, Norway&#039;s Sno resort opened its doors. The project is the brainchild of Olav Selvaag, a member of one of Norway&#039;s richest families, known for real estate and property development. Among the owners is billionaire Stein Erik Hagen.</p>
            
            
                                <p><span class="drop-cap fl header-font pr3 pb2">S</span>no was originally intended for locals to use during winter when bad weather hits the real resorts, and for ski addicts or tourists during the summer. Unusually warm winter weather has altered that plan.</p>                                    
                                <p>&quot;The winters are varying a bit more than one could wish,&quot; said Sno Managing Director Morten Dybdahl. &quot;They have become shorter and there&#039;s more variation, therefore there&#039;s a market for a facility like this.&quot;</p>                                                                                    
                
        
                        
                                                    
                                                    
                
            
                
                
                                                                                                                                                                                                                                
        <script id="bb-outstream-inline-outstream">
            document.addEventListener('DOMContentLoaded', function() {
                if (!document.querySelectorAll('.widget.video.vms').length) {
                    var s = document.createElement('script');
                    s.type = 'text/javascript';
                    s.async = true;
                    s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=Business&dfp_adunit_l3=World&dfp_adunit_l4=Home&dart_articleId=38966443&dart_art_ID=38966443&dart_kw=%5B%22Snow%22%2C%22business%22%2C%22Climate%22%2C%22turns%22%2C%22%22%2C%22Norwegians%22%2C%22to%22%2C%22indoor%22%2C%22ski%22%2C%22facility%22%5D&dart_gs_channels=%5B%22%22%5D&section=business_world';
                    document.getElementById('bb-outstream-inline-outstream').parentElement.appendChild(s);
                }
            });
        </script>
        <style type="text/css">
            #bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
        </style>

                                            
                                <p>The installation sits on a mountain slope just 15km from Oslo and can can host 350,000 skiers a year. It features a 500m slope for downhill and a 1km to 1.5km cross-country track.</p>                                    
                                <p>Bloomberg</p>                                    
    <div >
                                
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                        
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                        

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-inline-article_native","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[["fluid"]],"targeting":{"pos":["article_native"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
                                
    </div>
                
    <p class="source1">Irish Independent</p>


        </div>

        <hr class="hr2 -mt:1" />                    
                        <div class="OUTBRAIN" data-src="https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" data-widget-id="AR_1" data-ob-template="IndependentIE"></div>
                    
        
        </div>
            <div class="n-split1-side">
                                                                                    
                
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.mpu-elevator","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[300,250],[300,600],[300,251]],"targeting":{"pos":["article_halfpage2","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
    
                        <div>
                <h4 class="subtitle1 -t:5 -t:4&lt;l">
        <span class="subtitle1-main">Most Read</span>
</h4>                <ol class="headlines2 -as:3">
                
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/business/world/monday-insight-johnsons-treasury-coup-may-open-spending-taps-38962157.html"  data-vars-category="Content Link" data-vars-action="Most Read|01|No Image" data-vars-label="World|38962157|Standard" ><span>
        Monday Insight: Johnson&#039;s Treasury coup may &#039;open spending taps&#039;
    </span>
</a>
    </li>

                
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/business/world/share-watch-germanys-demerging-metro-fails-to-shrink-itself-to-greatness-38962143.html"  data-vars-category="Content Link" data-vars-action="Most Read|02|No Image" data-vars-label="World|38962143|Premium" ><span>
        Share Watch: Germany&#039;s demerging Metro fails to shrink itself to greatness
    </span>
</a>
    </li>

                
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/business/world/toilet-paper-is-hot-new-currency-in-virus-hit-far-east-38957811.html"  data-vars-category="Content Link" data-vars-action="Most Read|03|No Image" data-vars-label="World|38957811|Standard" ><span>
        Toilet paper is hot new currency in virus-hit Far East
    </span>
</a>
    </li>

                
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/business/world/no-taboos-as-renault-plans-huge-2bn-attack-on-costs-38957814.html"  data-vars-category="Content Link" data-vars-action="Most Read|04|No Image" data-vars-label="World|38957814|Standard" ><span>
        &#039;No taboos&#039; as Renault plans huge €2bn attack on costs
    </span>
</a>
    </li>

                
                
                
    <li>
                                <a class="title2 -t:6 -t:4&lt;l -ff:2"href="https://www.independent.ie/business/world/coronavirus-takes-toll-on-travel-sector-confidence-38951972.html"  data-vars-category="Content Link" data-vars-action="Most Read|05|No Image" data-vars-label="World|38951972|Standard" ><span>
        Coronavirus takes toll on travel sector confidence
    </span>
</a>
    </li>

</ol>
            </div>
            
            
                        <div class="OUTBRAIN" data-src="https://www.independent.ie/business/world/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html" data-widget-id="SB_1" data-ob-template="IndependentIE"></div>
            
                
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                

                    
<div class="slot1">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 300px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.halfpage-elevator","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[300,250],[300,600],[300,249]],"targeting":{"pos":["article_halfpage","article_roadblock"],"gs_channels":["gs_notprocessed"]}}
            </script>
        </div>
    </div>
</div>                
                </div>
    </div>

                                                                                    
                        
                
        
                        
                                                    
                                                    
                

                                                                            
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                                                                
                                    
                                                                                                    
                                        
                
    
        
            
                

                

                

                                

                        
        
        

                                                                                                                                    

                            
                                                                                
                                                            

                
                            

                                    

                    
<div class="slot1 -decontain -my:2">
    <div class="slot1-wrap">
        <div style="display: inline-block; width: 100%; max-width: 970px; vertical-align: top;">
            <script type="application/json" class="ad-slot">
              {"id":"gpt-ad-article.billboard-bottom","adUnit":"7380\/independent.ie\/Business\/World\/Home","sizes":[[468,60],[728,90],[728,90],[970,90],[970,250],[970,251]],"targeting":{"pos":["article_bottom","article_roadblock"],"gs_channels":["gs_notprocessed"]},"lazyload":true}
            </script>
        </div>
    </div>
</div>                
                    </div>
            </div>

                            <footer class="c-footer1" id="footer">
    <div class="c-footer1-wrap -contain">
        <!-- Top section -->
<div class="c-footer1-header -recontain">
            <p class="c-footer1-logo -as:1">
            <!-- Logo -->
            <a class="icon1 -i:independentie" href="https://www.independent.ie/" aria-label="Independentie"><span>Independentie</span></a>
        </p>
        <!-- Search -->
    <form action="/search/" method="GET" class="c-footer1-search">
        <p class="fieldbox4">
    <label for="footer-search">Search</label>
    <input type="text" name="q" id="footer-search" value="" placeholder="Search entire site" data-vars-form-name="Footer" />
    <button type="submit" aria-label="Search">
        <i class="icon1 -i:search" aria-label="Search"><span>Search</span></i>
    </button>
</p>
    </form>
</div>

<!-- Links section -->
<nav class="c-footer1-main">
    <ul class="c-footer1-primary">

        
                                                                                            
                            <li class="-c:news">
                    <a href="https://www.independent.ie/news/" class="c-footer1-section">News</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/irish-news/">Irish News</a></li>
                                                    <li><a href="https://www.independent.ie/world-news/">World News</a></li>
                                                    <li><a href="https://www.independent.ie/regionals/">Local papers</a></li>
                                                    <li><a href="https://www.independent.ie/news/environment/">Environment</a></li>
                                                    <li><a href="https://www.independent.ie/weather/">Weather</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:opinion">
                    <a href="https://www.independent.ie/opinion/" class="c-footer1-section">Opinion</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/opinion/letters/">Letters</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/editorial/">Editorial</a></li>
                                                    <li><a href="https://www.independent.ie/opinion/comment/">Comment</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:business">
                    <a href="https://www.independent.ie/business/" class="c-footer1-section">Business</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/business/brexit/">Brexit</a></li>
                                                    <li><a href="https://www.independent.ie/business/irish/">Irish</a></li>
                                                    <li><a href="https://www.independent.ie/business/world/">World</a></li>
                                                    <li><a href="https://www.independent.ie/business/technology/">Technology</a></li>
                                                    <li><a href="https://www.independent.ie/business/personal-finance/">Personal Finance</a></li>
                                                    <li><a href="https://www.independent.ie/business/small-business/">Small Business</a></li>
                                                    <li><a href="https://www.independent.ie/business/farming/">Farming</a></li>
                                                    <li><a href="https://www.independent.ie/business/jobs/">Jobs</a></li>
                                                    <li><a href="https://www.independent.ie/business/commercial-property/">Commercial Property</a></li>
                                                    <li><a href="https://www.independent.ie/business/in-the-workplace/">In The Workplace</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:sport">
                    <a href="https://www.independent.ie/sport/" class="c-footer1-section">Sport</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/sport/rugby/">Rugby</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/gaelic-football/">Gaelic Football</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/hurling/">Hurling</a></li>
                                                    <li><a href="https://www.independent.ie/sport/soccer/">Soccer</a></li>
                                                    <li><a href="https://www.independent.ie/sport/rugby/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/sport/golf/">Golf</a></li>
                                                    <li><a href="https://www.independent.ie/sport/horse-racing/">Horse Racing</a></li>
                                                    <li><a href="https://www.independent.ie/sport/gaelic-games/">GAA</a></li>
                                                    <li><a href="https://www.independent.ie/sport/other-sports/">Other Sports</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:life">
                    <a href="https://www.independent.ie/life/" class="c-footer1-section">Life</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/health-wellbeing/">Health &amp; Wellbeing</a></li>
                                                    <li><a href="https://www.independent.ie/life/home-garden/">Home &amp; Garden</a></li>
                                                    <li><a href="https://www.independent.ie/life/family/">Family</a></li>
                                                    <li><a href="https://www.independent.ie/life/food-drink/">Food &amp; Drink</a></li>
                                                    <li><a href="https://www.independent.ie/life/motoring/">Motoring</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:style">
                    <a href="https://www.independent.ie/style/" class="c-footer1-section">Style</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/style/celebrity/">Celebrity</a></li>
                                                    <li><a href="https://www.independent.ie/style/fashion/">Fashion</a></li>
                                                    <li><a href="https://www.independent.ie/style/beauty/">Beauty</a></li>
                                                    <li><a href="https://www.independent.ie/style/sex-relationships/">Sex &amp; Relationships</a></li>
                                                    <li><a href="https://www.independent.ie/style/voices/">Voices</a></li>
                                                    <li><a href="https://www.independent.ie/style/galleries/">Galleries</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:entertainment">
                    <a href="https://www.independent.ie/entertainment/" class="c-footer1-section">Entertainment</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/entertainment/movies/">Movies</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/television/">Television</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/music/">Music</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/radio/">Radio</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/books/">Books</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/theatre-arts/">Theatre &amp; Arts</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/games/">Games</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/festivals/">Festivals</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/banter/">Banter</a></li>
                                                    <li><a href="https://www.independent.ie/entertainment/coffee-break/">Coffee Break</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-c:travel">
                    <a href="https://www.independent.ie/life/travel/" class="c-footer1-section">Travel</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-news/">Travel News</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/awards/">Reader Travel Awards</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ireland/">Ireland</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/reviews/">Reviews</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/walks/">Walks</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/europe/">Europe</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/world/">World/USA</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/travel-tv/">Travel TV</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/cruise/">Cruise</a></li>
                                                    <li><a href="https://www.independent.ie/life/travel/ski/">Ski</a></li>
                                            </ul>
                </li>
            
        
                                                                                            
                            <li class="-video -stacked"><a href="https://www.independent.ie/videos/" class="c-footer1-section">Video</a></li>
            
        
                                                                                            
                            <li class="-c:podcasts">
                    <a href="https://www.independent.ie/podcasts/" class="c-footer1-section">Podcasts</a>
                    <ul>
                                                    <li><a href="https://www.independent.ie/podcasts/women-in-tech/">Women in Tech</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-throw-in/">The Throw In</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-big-tech-show/">The Big Tech Show</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-real-health-podcast/">Real Health Podcast</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/going-to-college/">Going to College</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/partners-in-business/">Partners in Business</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-left-wing/">The Left Wing</a></li>
                                                    <li><a href="https://www.independent.ie/podcasts/the-floating-voter/">The Floating Voter</a></li>
                                            </ul>
                </li>
            
        
        <!-- Socials -->
        <li class="-socials -stacked">
            <span class="c-footer1-section">Socials</span>
            <div class="c-socials1">
                <ul>
                    <li>
                        <a href="https://www.facebook.com/Independent.ie" aria-label="Facebook" class="-c:section">
                            <i class="icon1 -i:facebook" aria-label="Facebook"><span>Facebook</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="https://twitter.com/independent_ie" aria-label="Twitter" class="-c:section">
                            <i class="icon1 -i:twitter" aria-label="Twitter"><span>Twitter</span></i>
                        </a>
                    </li>
                    <li>
                        <a href="mailto:customerhelp@independent.ie?body=Independent.ie&subject=Independent.ie" aria-label="Email" class="-c:section">
                            <i class="icon1 -i:email" aria-label="Email"><span>Email</span></i>
                        </a>
                    </li>
                </ul>
            </div>
        </li>
    </ul>
</nav>

<!-- Affiliated links and policies section -->
<div class="c-footer1-bottom -recontain">
    
    <ul class="c-footer1-secondary -as:1">
        <li><a href="https://www.independent.ie/service/sitemap/">Sitemap</a></li>
        <li><a href="https://www.independent.ie/service/contact-us-26897641.html">Contact Us</a></li>
        <li><a href="https://www.independent.ie/service/terms-and-conditions-26853554.html">Terms &amp; Conditions</a></li>
        <li><a href="https://www.independent.ie/service/privacy-and-cookie-policy-26859902.html">Privacy Statement</a></li>
        <li><a href="https://www.independent.ie/service/cookie-policy-36769519.html">Cookie Policy</a></li>
                    <li><a href="https://www.independent.ie/service/inm-paidfor-content-guidelines-37352514.html">Paid-for content Policy</a></li>
                <li><a href="https://www.independent.ie/service/group-websites/">Group Websites</a></li>
        <li><a href="http://www.inm.ie/advertising/">Advertise with Us</a></li>
    </ul>
    <p class="c-footer1-copys">
        <a href="https://inm.ie" class="inm1">An <i class="icon1 -i:inm" aria-label="INM"><span>INM</span></i> Website</a>
        &copy; Independent.ie
    </p>
</div>    </div>
</footer>
                    </div>
        <script>
  document.documentElement.style.setProperty('--vw', document.documentElement.clientWidth * 0.01 + 'px');
  document.documentElement.style.setProperty('--vh', window.innerHeight * 0.01 + 'px');
</script>

            <script type="text/javascript" src="/theme/_base/scripts/runtime.e30d36d2f5e112f14a46.js" async></script>
                    <script type="text/javascript" src="/theme/_base/scripts/app.6f7759af2cbceefe7df8.js" async></script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <script type="text/javascript" src="/theme/_base/scripts/prebid.f8c4ad9921886f48f206.js" async></script>
                                                                                                                                                                            <script type="text/javascript" src="/theme/_base/scripts/vendors.02284f26a27998a50b53.js" async></script>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                

        
                    
        
        
        
        

                
    <script type='text/javascript'>
        /** CONFIGURATION START **/
        var _sf_async_config = {};
        _sf_async_config.uid = "51545";
        _sf_async_config.domain = "independent.ie";
        _sf_async_config.autoDetect = false;
        _sf_async_config.path = "\/business\/world\/snow-business-climate-turns-norwegians-to-indoor-ski-facility-38966443.html";
        _sf_async_config.sections = "Business,Business_World";
                    _sf_async_config.authors = "";
                /** CONFIGURATION END **/
    </script>
    <script type="text/javascript" src="https://consent.inm.ie/inmConsent.js"></script>
    <script type="text/javascript" src="https://consent.inm.ie/independent/quantcastsettings.js?25"></script>
    </body>
</html>
