<!DOCTYPE html>
<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!-- generated by inm-prod2-presentation-engine-spot-10-0-62-196.inm.lan 2019-11-22T10:39:18.238 -->
<head>
<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<link rel="canonical" href="https://www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html" >
<link rel="amphtml" href="https://amp.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://amp.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html">
<link rel="alternate" href="https://m.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html" >
<script type="text/javascript">
window.lightbox = { displayAdsCount :0 };
</script>
<link rel="shortcut icon" href="https://cdn-04.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/img/favicon-independent.ico" type="image/x-icon" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/css/screen.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/css/widgets.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/css/farm.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/css/jquery-ui.min.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://cdn-04.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/css/print.min.css" media="print" />
<link rel="stylesheet" type="text/css" href="https://cdn-03.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/css/lightbox.min.css" media="screen" />
<script type="text/javascript">
window.publicationUrl = 'https://www.independent.ie/';
window.publicationTitle = 'Farming Independent';
window.breadcrumb = 'Independent.ie;Business;Farming;Schemes';
</script>
<script type="text/javascript" src="https://cdn-03.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/head.min.js"></script>
<script type="text/javascript">
head.js(
{ jquery: '//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js' },
{ jqueryui: '//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js' },
{ extras: 'https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/extras.min.js' },
{ tracking: 'https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/tracking.min.js' },
{ lightbox: 'https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/lightbox.min.js' },
{ global: 'https://cdn-04.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/scripts.min.js' },
{ farm: 'https://cdn-04.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/farm.min.js' },
{ widgets: 'https://cdn-01.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/widgets.min.js' }
);
</script>
<title>European Commission has ruled out upward only convergence of farm payments - Hill farmers - Farming Independent</title>
<meta name="keywords" content="Farm Ireland, Schemes, Basic Payment, TAMS, GLAS, Disadvantage scheme, ANC, Agfood" />
<meta name="description" content="The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible." />
<meta name="news_keywords" content="European Commission has ruled out upward only convergence of farm payments - Hill farmers - Farming Independent" />
<meta property="og:title" content="European Commission has ruled out upward only convergence of farm payments - Hill farmers - Farming Independent"/>
<meta property="og:site_name" content="Farming Independent"/>
<meta property="og:description" content="The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible."/>
<meta property="og:url" content="https://www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html"/>
<meta property="og:type" content="article"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "European Commission has ruled out upward only convergence of farm payments - Hill farmers",
"inLanguage": "en",
"publisher": {
"@type": "Organization",
"name": "Farming Independent",
"logo": {
"@type": "ImageObject",
"url": "https://www.independent.ie/editorial/images/independent-logo.png"
}
},
"image": {
"@type": "ImageObject",
"url": "https://www.independent.ie/incoming/article35487016.ece/ALTERNATES/h342/f1.jpg",
"height": "342",
"width": "551"
},
"mainEntityOfPage": {
"@type": "WebPage",
"@id": "https://www.independent.ie/"
},
"dateCreated": "2019-11-22T10:37:54+0000",
"dateModified": "2019-11-22T10:38:04+0000",
"datePublished": "2019-11-22T10:38:04+0000",
"keywords": "Farm Ireland, Schemes, Basic Payment, TAMS, GLAS, Disadvantage scheme, ANC, Agfood",
"thumbnailUrl": "https://cdn-01.independent.ie/incoming/article35487016.ece/ALTERNATES/h342/f1.jpg",
"author": {
"@type": "Person",
"name": "Unknown"
},
"description": "The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible.",
"articleBody": "The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible. A delegation from the organisation which was led by President Colm O’Donnell queried this with Commission officials from DG Agri who clarified “that for Member States who choose the internal convergence model it is defiantly not possible to have upwards only convergence.” O’Donnell said all Irish farmers deserve to here the full facts on convergence with regard to what it means and how it is structured. &#34;The only way payments can converge upwards is if payments at the top-level travel downwards,&#34; he claimed. In relation to the new CAP, O’Donnell outlined how it won’t start as scheduled which is why the EU Commission has already drafted transition regulation to ensure payments to farmers in 2020. This will he continued “turn the spotlight back onto Member States with the Minister for Agriculture and DAFM officials charged with setting transition rules for internal convergence for next year and possibly 2021.” Concluding the INHFA President outlined how we also got confirmation from the EU Commission that convergence of payments can continue during this transition period and stated that “the INHFA are adamant that this should happen.”"
}
</script>
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@Independent_ie" />
<meta name="twitter:url" content="https://www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html" />
<meta name="twitter:title" content="European Commission has ruled out upward only convergence of farm payments - Hill farmers" />
<meta name="twitter:description" content="The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible." />
<meta name="twitter:image:src" content="https://www.independent.ie/incoming/article35487016.ece/ALTERNATES/w135square/f1.jpg" />
<meta name="twitter:domain" content="Farming Independent" />
<meta name="published-date" content="Fri, 22 Nov 2019 10:38:04 GMT"/>
<meta property="og:image" content="https://www.independent.ie/incoming/article35487016.ece/ALTERNATES/h342/f1.jpg"/>
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="551" />
<meta property="og:image:height" content="342" />
<meta property="fb:app_id" content="714861305308164"/>
<script src="https://consent.inm.ie/inmConsent.js" type="text/javascript"></script>
<script>
window.gigyaCmd = [];
window.onGigyaServiceReady = function(serviceName) {
var cmds = gigyaCmd;
gigyaCmd = {
push: function(cmd) {
cmd();
}
};
for (var i = 0, ii = cmds.length; i < ii; i++) {
cmds[i]();
}
};
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://cdns.gigya.com/js/gigya.js?apiKey=3_B7CD_e1PJMBTDA2zzUCXeVaKmvfuhSI9RDWi0Oqo9eOjVMgtz5rVOWFU3abAiItH';
s.text = '{}';
document.getElementsByTagName('head')[0].appendChild(s);
</script>
<script type="text/javascript">
window.gigyaIntegration = {
myAccountUrl: 'https://member.independent.ie/',
signinLabel: "Sign In",
signoutLabel: "Sign Out",
command: []
};
</script>
<link rel="alternate" href="android-app://com.feedhenry.farm.ireland/http/www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html"/>
<meta name="apple-itunes-app" content="app-id=1164120258, app-argument=http://www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html">
<style>
.w11>li {
width: 100%;
font-family: "Open Sans", "Helvetica Neue", Helvetica, Arial, sans-serif;
padding-bottom: 3px;
font-size: 14px;
font-weight: 600;
line-height: 18px;
border-bottom: 1px solid #d4d5d9;
}
.w131 {
border-top: 2px solid #4581b4;
}
</style>
<script type="application/json" class="gpt-config">
{"targeting":{"art_id":"38716267","kw":["European","Commission","has","ruled","out","upward","only","convergence","of","farm","payments","Hill","farmers"]}}
</script>
<script type="application/json" class="prebid-config">
{"js":"https:\/\/cdn-02.independent.ie\/static\/59ba7ddea257952ffd3b5f7788862daac3092ff1\/js\/prebid.min.js"}
</script>
<script type="text/javascript">
var articleReadMoreEnabled = true;
</script>
</head>
<body class="independent green farm home" data-domain="www.independent.ie" data-section-path="business/farming/schemes/" data-article="European Commission has ruled out upward only convergence of farm payments - Hill farmers">
<script type="text/javascript">
dataLayer = [{"page":{"pageName":"In:Business:Farming:Schemes:European Commission has ruled out upward only convergence of farm payments - Hill farmers","pageTitle":"European Commission has ruled out upward only convergence of farm payments - Hill farmers","publication":"independent.ie"},"category":{"pageType":"Article","primaryCategory":"Business","subCategory1":"Farming","subCategory2":"Schemes","subCategory3":"n\/a","subCategory4":"n\/a","sectionId":4895},"attributes":{"inmproduct":"website","virtualview":"false"},"article":{"author":"","tags":"","articleID":38716267,"articleType":"news","source":"Online Editors","publishedAt":"2019-11-22 10:38:04","modifiedAt":"2019-11-22 10:38:04","createdAt":"2019-11-22 10:37:54","regWall":false,"relatedContent":{"photos":1,"videos":0,"soundcloud":0,"news":0,"gallery":0}}}];
window.dataLayerEvUpdate && window.dataLayerEvUpdate(dataLayer);
window.dataLayerACUpdate && window.dataLayerACUpdate(dataLayer);
</script>
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJF4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KJF4');</script>
<!-- End Google Tag Manager -->
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
window.facebookInitHandlers = [];
var initFacebook = function() {
FB.init({
appId : '714861305308164',
status : true,
cookie : true,
xfbml : true
});
var handlers = window.facebookInitHandlers;
window.facebookInitHandlers = undefined;
for (var i = 0; i < handlers.length; i++) {
handlers[i].call(this);
}
};
window.onFacebookInit = function(handler) {
if (window.facebookInitHandlers) {
window.facebookInitHandlers.push(handler);
if (window.FB) {
console && console.log && console.log('window.FB loaded');
initFacebook();
}
} else {
handler.call(this);
}
};
window.fbAsyncInit = function() {
console && console.log && console.log('fbAsyncInit called');
initFacebook();
};
})();
(function(d){
var js, id = 'facebook-jssdk', ref = d.getElementsByTagName('script')[0];
if (d.getElementById(id)) {return;}
js = d.createElement('script'); js.id = id; js.async = true;
js.src = "//connect.facebook.net/en_US/all.js";
ref.parentNode.insertBefore(js, ref);
}(document));
</script>
<!-- Begin BlueKai Tag -->
<script type="text/javascript">
if (!window.inmConsent || (inmConsent.getPublisherConsents().standardPurposeConsents[3] === true)) {
window.bk_async = function() {
bk_addPageCtx('ad_unit_2', 'Business');
bk_addPageCtx('ad_unit_3', 'Farming');
bk_addPageCtx('ad_unit_4', 'Schemes');
BKTAG.doTag(48176, 4); };
(function() {
var scripts = document.getElementsByTagName('script')[0];
var s = document.createElement('script');
s.async = true;
s.src = "https://tags.bkrtx.com/js/bk-coretag.js";
scripts.parentNode.insertBefore(s, scripts);
}());
}
</script>
<!-- End BlueKai Tag -->
<div id="root" class="">
<div id="inner">
<div class="sideAds left">
</div>
<div class="sideAds right">
</div>
<header id="top" class="no-print">
<style>
/* site header */
.c18top1 { }
.c18top1 .w4 { margin-bottom: 0; border-bottom: solid 1px #e5e5e5;}
.c18top1 .w4 a { box-shadow: none; }
.c18top1 .w4 > .bar { background: none; color: #666; }
.c18top1 .w4 > .bar:before { display: none; }
.c18top1 .w4 > .bar .hx { padding-left: 10px; color: #222; }
.c18top1 .w4 > .bar li { font-weight: 600; }
.c18top1 .w4 > .bar li:before { display: none; }
.c18top1 .w4 > .bar li a, .c18top1 .w4 > .bar li span { padding: 0 10px; color: inherit; }
.c18top1 .w4 >.bar .right li a:hover, .c18top1 .w4 > .bar .right li a:focus, .c18top1 .w4 > .bar .right li a:active { background: none; color: #000; }
.c18top1-main { padding: 20px 0; border: 1px solid #000; border-width: 1px 0; border-top-color: #e5e5e5; text-align: center; }
.c18top1-main:first-child { border-top-width: 0; }
.c18top1-title { margin-bottom: 10px; }
.c18top1-date { font-size: 13px; text-transform: uppercase; }
</style>
<header class="c18top1 c18 -bb">
<nav class="w4">
<div class="bar">
<div class="wrap">
<div class="left">
<p class="hx"><a href="/">Independent.ie</a></p>
</div>
<div class="right">
</div>
</div>
</div>
</nav>
</header>
<div class="sticky" data-prolong="3000">
<div class="wrap">
<div class="inner">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044287-4895","sizes":[[728,90],[970,90],[970,250]],"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_top","article_roadblock"]}}
</script>
</div>
</div>
</div>
<center>
<a href="https://www.independent.ie/business/farming/"><img src="https://cdn-02.independent.ie/incoming/article38106236.ece/ff73d/BINARY/FarmIrelandLogo.png" /></a>
</center>
<div class="fi16nav-a pinnable">
<nav class="w5 " >
<div class="wrap">
<div class="left">
<ul class="">
<li>
<a href="https://www.independent.ie/business/farming/news/" >
News
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/news/courts/" >
Courts
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/farming-news/" >
Farming News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/icmsa-news/" >
ICMSA News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/icsa-news/" >
ICSA News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/ifa-news/" >
IFA News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/inhfa-news/" >
INHFA News
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/politics/" >
Politics
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/rural-crime/" >
Rural Crime
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/news/world-news/" >
Farming World News
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="News - Section List/Meg Nav - Trailer - Articles 1/4 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/news/icsa-news/if-you-choose-a-vegan-meal-instead-of-beef-you-are-damaging-rural-ireland-icsas-punch-tells-vegan-activist-38713456.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article29604018.ece/a4b8d/AUTOCROP/w140h78/FAR_20130924_BUS_024_28982442_I1.JPG" alt="" title="FAR_20130924_BUS_024_28982442_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article29604018.ece/a4b8d/AUTOCROP/w140h78/FAR_20130924_BUS_024_28982442_I1.JPG" alt="" title="FAR_20130924_BUS_024_28982442_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">'If you choose a vegan meal instead of beef you are damaging rural...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/news/rural-crime/tractor-stolen-from-armagh-used-in-louth-atm-attack-38705617.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38700962.ece/a635a/AUTOCROP/w140h78/II-DC-DUNLEER004.jpg" alt="ATM theft: The scene in Dunleer, Co Louth. Photo: Dave Conachy" title="II-DC-DUNLEER004.jpg" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38700962.ece/a635a/AUTOCROP/w140h78/II-DC-DUNLEER004.jpg" alt="ATM theft: The scene in Dunleer, Co Louth. Photo: Dave Conachy" title="II-DC-DUNLEER004.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Tractor stolen from Armagh used in Louth ATM attack</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/forestry-enviro/environment/reducing-cow-herd-last-resort-in-tackling-carbon-emissions-says-varadkar-38649340.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/breaking-news/irish-news/article38649338.ece/41fa1/AUTOCROP/w140h78/ipanews_62c63aa6-f256-4e9a-87b1-1b82326166eb_1" alt="(Yui Mok/PA)" title="ipanews_62c63aa6-f256-4e9a-87b1-1b82326166eb_1" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/breaking-news/irish-news/article38649338.ece/41fa1/AUTOCROP/w140h78/ipanews_62c63aa6-f256-4e9a-87b1-1b82326166eb_1" alt="(Yui Mok/PA)" title="ipanews_62c63aa6-f256-4e9a-87b1-1b82326166eb_1" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Reducing cow herd ‘last resort’ in tackling carbon emissions, says...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/news/politics/fg-td-warned-donohoe-to-protect-farmers-from-carbon-tax-hike-38699549.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article38699046.ece/7ac9e/AUTOCROP/w140h78/page4_naughton.jpg" alt="Hildegarde Naughton: Wrote letter to minister. Photo: Karen Morgan" title="page4_naughton.jpg" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article38699046.ece/7ac9e/AUTOCROP/w140h78/page4_naughton.jpg" alt="Hildegarde Naughton: Wrote letter to minister. Photo: Karen Morgan" title="page4_naughton.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">FG TD warned Donohoe to protect farmers from carbon tax hike</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="News - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/news/courts/prison-for-burglar-who-targeted-retired-farmer-80-38140736.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article37581044.ece/7b121/AUTOCROP/w300h165/court.jpg" alt="Stock photo" title="Stock photo" width="300" height="165" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article37581044.ece/7b121/AUTOCROP/w300h165/court.jpg" alt="Stock photo" title="Stock photo" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>Prison for burglar who targeted retired farmer (80)</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/agri-business/" >
Agri-Business
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/agri-business/finance/" >
Farm Finance
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/agri-business/companies/" >
Agri Companies
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/agri-business/tax/" >
Farm Tax
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/agri-business/eu/" >
EU
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/agri-business/recruitment/" >
Recruitment
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/agri-business/agri-food/" >
AgriFood
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Agri Business - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/agri-business/are-the-brits-losing-their-love-for-beef-38702744.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article38702742.ece/21a7a/AUTOCROP/w140h78/2019-11-19_bus_54902880_I1.JPG" alt="What’s the beef: There was a 13pc drop in demand for beef steak in the UK last summer compared to 2018" title="2019-11-19_bus_54902880_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article38702742.ece/21a7a/AUTOCROP/w140h78/2019-11-19_bus_54902880_I1.JPG" alt="What’s the beef: There was a 13pc drop in demand for beef steak in the UK last summer compared to 2018" title="2019-11-19_bus_54902880_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Are the Brits losing their love for beef?</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/beef/cattle-mart-trade/martin-coughlan-the-vanity-of-an-rgrade-is-still-the-holy-grail-for-many-38702753.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article37376311.ece/5e53c/AUTOCROP/w140h78/FAR_2014-06-10_BUS_017_31912184_I1.JPG" alt="File photo" title="FAR_2014-06-10_BUS_017_31912184_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article37376311.ece/5e53c/AUTOCROP/w140h78/FAR_2014-06-10_BUS_017_31912184_I1.JPG" alt="File photo" title="FAR_2014-06-10_BUS_017_31912184_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Martin Coughlan: The vanity of an R-grade is still the holy grail for many</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/agri-business/agri-food/irish-pig-prices-hit-a-record-high-38709618.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/world-news/article38133085.ece/5564a/AUTOCROP/w140h78/ipanews_13365e6f-7b58-4e24-a7b9-8d8d1173d467_1" alt="Swine fever has decimated pig herds in far east Asia (PA)" title="ipanews_13365e6f-7b58-4e24-a7b9-8d8d1173d467_1" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/world-news/article38133085.ece/5564a/AUTOCROP/w140h78/ipanews_13365e6f-7b58-4e24-a7b9-8d8d1173d467_1" alt="Swine fever has decimated pig herds in far east Asia (PA)" title="ipanews_13365e6f-7b58-4e24-a7b9-8d8d1173d467_1" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Irish pig prices hit a record high</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Agri Business - Section List/Meg Nav - Trailer - Article 1 - right" >
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/farm-property/" >
Property
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/farm-property/munster-farm-sales/" >
Munster Farm Sales
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/farm-property/leinster-farm-sales/" >
Leinster Farm Sales
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/farm-property/connacht-farm-sales/" >
Connacht Farm Sales
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/farm-property/ulster-farm-sales/" >
Ulster Farm Sales
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Property - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/farm-property/abbey-days-are-here-again-as-308ac-glenstal-dairy-farm-hits-leasing-market-38702789.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article38702787.ece/7f0df/AUTOCROP/w140h78/2019-11-19_bus_54904822_I4.JPG" alt="Quiet contemplation: Cows grazing on the 308ac dairy farm associated with the Benedictine abbey at Glenstal in Co Limerick" title="2019-11-19_bus_54904822_I4.JPG" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article38702787.ece/7f0df/AUTOCROP/w140h78/2019-11-19_bus_54904822_I4.JPG" alt="Quiet contemplation: Cows grazing on the 308ac dairy farm associated with the Benedictine abbey at Glenstal in Co Limerick" title="2019-11-19_bus_54904822_I4.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Abbey days are here again as 308ac Glenstal dairy farm hits leasing...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/farm-property/take-3-residential-holdings-under-30ac-38682604.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/farming/article38682602.ece/5414c/AUTOCROP/w140h78/2019-11-12_bus_54744023_I2.JPG" alt="Gibbonstown" title="2019-11-12_bus_54744023_I2.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/business/farming/article38682602.ece/5414c/AUTOCROP/w140h78/2019-11-12_bus_54744023_I2.JPG" alt="Gibbonstown" title="2019-11-12_bus_54744023_I2.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Take 3: residential holdings under 30ac</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/farm-property/connacht-farm-sales/a-1-5m-estate-with-a-mansion-two-gates-lodges-and-room-for-the-helicopter-38682680.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article38682679.ece/755ef/AUTOCROP/w140h78/2019-11-12_bus_54742220_I4.JPG" alt="Living the high life: Moyview Estate in Co Sligo includes the main house" title="2019-11-12_bus_54742220_I4.JPG" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article38682679.ece/755ef/AUTOCROP/w140h78/2019-11-12_bus_54742220_I4.JPG" alt="Living the high life: Moyview Estate in Co Sligo includes the main house" title="2019-11-12_bus_54742220_I4.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">A €1.5m estate with a mansion, two gates lodges and room for the helicopter</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Property - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/farm-property/leinster-farm-sales/farming-buyers-prevail-in-5m-sale-of-298ac-tillage-beef-farming-enterprise-38130234.html">
<figure class="picon-a slideshow large">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article38085602.ece/aebd6/AUTOCROP/w300h165/2019-05-07_bus_50043604_I2.JPG" alt="The extensive farming facilities on the property" title="The extensive farming facilities on the property" width="300" height="165" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article38085602.ece/aebd6/AUTOCROP/w300h165/2019-05-07_bus_50043604_I2.JPG" alt="The extensive farming facilities on the property" title="The extensive farming facilities on the property" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>Farming buyers prevail in €5m sale of 298ac tillage beef farming enterprise</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/dairy/" >
Dairy
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/dairy/milk-prices/" >
Milk Prices
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/dairy/dairy-advice/" >
Dairy Advice
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/dairy/dairy-pedigree/" >
Dairy Pedigree
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/dairy/dairy-farm-profiles/" >
Dairy Farm Profiles
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Dairy - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/dairy/dairy-advice/joe-kelleher-cutting-our-fertiliser-use-can-be-good-for-our-pockets-as-well-as-for-the-environment-38702734.html">
<figure class="left" >
<span class="img-a">
<img data-src="" alt="" width="" height="" />
<noscript><img src="" alt="" width="" height="" /></noscript>
</span>
</figure>
<h3 class="hx">Joe Kelleher: Cutting our fertiliser use can be good for our pockets as well as...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/dairy/trevor-donnellan-dairy-expansion-cannot-continue-without-a-step-change-on-emissions-38502902.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38504834.ece/043b4/AUTOCROP/w140h78/il-pg-19-photo.jpg" alt="Added problem: The expansion of the dairy cow herd has caused agricultural GHG emissions to exceed the 2005 level" title="il-pg-19-photo.jpg" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38504834.ece/043b4/AUTOCROP/w140h78/il-pg-19-photo.jpg" alt="Added problem: The expansion of the dairy cow herd has caused agricultural GHG emissions to exceed the 2005 level" title="il-pg-19-photo.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Trevor Donnellan: Dairy expansion cannot continue without a step...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/dairy/milk-prices/irish-big-three-bottom-of-euro-milk-price-league-table-38702715.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/business/farming/article36801337.ece/a6e81/AUTOCROP/w140h78/2015-01-20_bus_6182972_I1.JPG" alt="Glanbia Ireland has a 2.4 billion litre milk pool from 4,800 suppliers" title="2015-01-20_bus_6182972_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/business/farming/article36801337.ece/a6e81/AUTOCROP/w140h78/2015-01-20_bus_6182972_I1.JPG" alt="Glanbia Ireland has a 2.4 billion litre milk pool from 4,800 suppliers" title="2015-01-20_bus_6182972_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Irish big three bottom of Euro milk price league table</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Dairy - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/dairy/irish-dairy-would-be-the-biggest-loser-in-a-useu-trade-war-rabobank-38138341.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article36475185.ece/d79ff/AUTOCROP/w300h165/FIN_2013-12-19_BUS_007_30031725_I1.JPG" alt="" width="300" height="165" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article36475185.ece/d79ff/AUTOCROP/w300h165/FIN_2013-12-19_BUS_007_30031725_I1.JPG" alt="" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>'Irish dairy would be the biggest loser in a US/EU trade war' - Rabobank</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/tillage/" >
Tillage
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/tillage/grain-prices/" >
Grain Prices
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/tillage/tillage-farm-profiles/" >
Tillage Farm Profiles
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Tillage - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/tillage/michael-hennessy-extracareful-management-needed-to-salvage-struggling-winter-crops-38702750.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/farming/article38270604.ece/555cf/AUTOCROP/w140h78/2019-07-02_bus_51532786_I1.JPG" alt="Michael Hennessy" title="2019-07-02_bus_51532786_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/business/farming/article38270604.ece/555cf/AUTOCROP/w140h78/2019-07-02_bus_51532786_I1.JPG" alt="Michael Hennessy" title="2019-07-02_bus_51532786_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Michael Hennessy: Extra-careful management needed to salvage...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/tillage/winter-cereal-sowings-back-3040pc-due-to-disastrous-planting-conditions-nationwide-38682573.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/farming/article38682498.ece/5f319/AUTOCROP/w140h78/2019-11-12_bus_54829796_I1.JPG" alt="John Doody, Mooncoin ploughing in the 2 Furrow senior at the Danesfort Ploughing Match at Burnchurch, Co. Kilkenny, Sunday 10 November 2019. Photo: Alf Harvey." title="2019-11-12_bus_54829796_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/business/farming/article38682498.ece/5f319/AUTOCROP/w140h78/2019-11-12_bus_54829796_I1.JPG" alt="John Doody, Mooncoin ploughing in the 2 Furrow senior at the Danesfort Ploughing Match at Burnchurch, Co. Kilkenny, Sunday 10 November 2019. Photo: Alf Harvey." title="2019-11-12_bus_54829796_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Winter cereal sowings back 30-40pc due to 'disastrous' planting conditions...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/tillage/richard-hackett-potato-growers-reliance-on-one-variety-is-coming-home-to-roost-with-a-vengeance-38661349.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/incoming/article38661840.ece/558a0/AUTOCROP/w140h78/IL-DSC_3514_tillage.jpg" alt="Despite the recent poor weather David Jeffers from Augha, Co Carlow had ground which was dry enough to plough and get ready for sowing. He sowed the wheat variety Graham at 11 stone per acre. Photo: Roger Jones" title="IL-DSC_3514_tillage.jpg" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/incoming/article38661840.ece/558a0/AUTOCROP/w140h78/IL-DSC_3514_tillage.jpg" alt="Despite the recent poor weather David Jeffers from Augha, Co Carlow had ground which was dry enough to plough and get ready for sowing. He sowed the wheat variety Graham at 11 stone per acre. Photo: Roger Jones" title="IL-DSC_3514_tillage.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Richard Hackett: Potato growers' reliance on one variety is coming...</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Tillage - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/tillage/roundup-isnt-a-monster-or-poison-tillage-farmers-defend-controversial-weed-killer-38110849.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article35683675.ece/07e1b/AUTOCROP/w300h165/s4.reutersmedia.net.jpg" alt="Monsanto's Roundup weedkiller that contains glyphosate for sale in France. REUTERS/Charles Platiau" title="Monsanto's Roundup weedkiller that contains glyphosate for sale in France. REUTERS/Charles Platiau" width="300" height="165" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article35683675.ece/07e1b/AUTOCROP/w300h165/s4.reutersmedia.net.jpg" alt="Monsanto's Roundup weedkiller that contains glyphosate for sale in France. REUTERS/Charles Platiau" title="Monsanto's Roundup weedkiller that contains glyphosate for sale in France. REUTERS/Charles Platiau" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>'Roundup isn't a monster or poison'- tillage farmers defend controversial weed killer</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/beef/" >
Beef
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/beef/cattle-mart-trade/" >
Cattle Marts
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/beef/beef-trade/" >
Beef Trade
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/beef/beef-farm-profiles/" >
Beef farm Profiles
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/beef/beef-advice/" >
Beef Advice
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/beef/pedigree/" >
Beef Pedigree
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Beef - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/beef/beef-prices/chinese-demand-pushes-brazil-beef-prices-to-record-high-38713954.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36383866.ece/01581/AUTOCROP/w140h78/2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" alt="Cattle are loaded at the Lebanese flag ship NADA in the port of Santos, Brazil December 2, 2017. Twenty-seven thousand animals will be transported to Turkey's Mediterranean port of Iskenderun, according to Ecoporto terminal company. REUTERS/Paulo Whitaker" title="2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36383866.ece/01581/AUTOCROP/w140h78/2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" alt="Cattle are loaded at the Lebanese flag ship NADA in the port of Santos, Brazil December 2, 2017. Twenty-seven thousand animals will be transported to Turkey's Mediterranean port of Iskenderun, according to Ecoporto terminal company. REUTERS/Paulo Whitaker" title="2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Chinese demand pushes Brazil beef prices to record high</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/beef/cattle-mart-trade/martin-coughlan-the-vanity-of-an-rgrade-is-still-the-holy-grail-for-many-38702753.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article37376311.ece/5e53c/AUTOCROP/w140h78/FAR_2014-06-10_BUS_017_31912184_I1.JPG" alt="File photo" title="FAR_2014-06-10_BUS_017_31912184_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article37376311.ece/5e53c/AUTOCROP/w140h78/FAR_2014-06-10_BUS_017_31912184_I1.JPG" alt="File photo" title="FAR_2014-06-10_BUS_017_31912184_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Martin Coughlan: The vanity of an R-grade is still the holy grail for many</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/beef/beef-prices/young-bulls-continue-to-be-the-hardest-for-farmers-to-sell-38702755.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article37951674.ece/cc130/AUTOCROP/w140h78/Cattle.jpg" alt="Photo: Gerry Mooney" title="Cattle.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article37951674.ece/cc130/AUTOCROP/w140h78/Cattle.jpg" alt="Photo: Gerry Mooney" title="Cattle.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Young bulls continue to be the hardest for farmers to sell</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Beef - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/beef/gerry-boyle-the-dairy-calftobeef-system-should-be-more-profitable-than-standalone-suckler-system-38153318.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36443035.ece/5305c/AUTOCROP/w300h165/Gerry%20Boyle%20Read-Only.jpg" alt="Teagasc director Gerry Boyle" title="Teagasc director Gerry Boyle" width="300" height="165" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36443035.ece/5305c/AUTOCROP/w300h165/Gerry%20Boyle%20Read-Only.jpg" alt="Teagasc director Gerry Boyle" title="Teagasc director Gerry Boyle" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>Gerry Boyle: 'The dairy calf-to-beef system should be more profitable than standalone suckler system'</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/sheep/" >
Sheep
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/sheep/farm-profiles/" >
Sheep Farm Profiles
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/sheep/advice/" >
Sheep Advice
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/sheep/sheep-trade/" >
Sheep Trade
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/sheep/lamb-prices/" >
Lamb Prices
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/sheep/sheep-pedigree/" >
Sheep Pedigree
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Sheep - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/sheep/lamb-prices/lamb-prices-another-price-surge-for-quality-lambs-38702752.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/sheep/sheep-trade/article38703026.ece/7f40f/AUTOCROP/w140h78/SnipImage%207.JPG" alt="" title="SnipImage 7.JPG" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/sheep/sheep-trade/article38703026.ece/7f40f/AUTOCROP/w140h78/SnipImage%207.JPG" alt="" title="SnipImage 7.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Lamb prices: Another price surge for quality lambs</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/sheep/15m-in-advance-payments-issue-under-sheep-welfare-scheme-38701706.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article37385010.ece/96bcc/AUTOCROP/w140h78/GM%20Del%205.jpg" alt="Delvin Mart. Sheep for sale at the mart. Picture; Gerry Mooney" title="GM Del 5.jpg" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article37385010.ece/96bcc/AUTOCROP/w140h78/GM%20Del%205.jpg" alt="Delvin Mart. Sheep for sale at the mart. Picture; Gerry Mooney" title="GM Del 5.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">€15m in advance payments issue under Sheep Welfare Scheme</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/sheep/what-steps-to-take-to-combat-lameness-caused-by-wet-conditions-38682578.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/business/farming/article38691446.ece/309c8/AUTOCROP/w140h78/2019-05-28_bus_50623720_I2.JPG" alt="Blackface sheep in Co Mayo." title="2019-05-28_bus_50623720_I2.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/business/farming/article38691446.ece/309c8/AUTOCROP/w140h78/2019-05-28_bus_50623720_I2.JPG" alt="Blackface sheep in Co Mayo." title="2019-05-28_bus_50623720_I2.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">What steps to take to combat lameness caused by wet conditions</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Sheep - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/sheep/john-fagan-sheep-farmers-are-paying-a-high-price-for-brexit-dithering-38130295.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37688947.ece/fb520/AUTOCROP/w300h165/IL%20Ewe%20app%20.jpg" alt="File photo" title="File photo" width="300" height="165" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37688947.ece/fb520/AUTOCROP/w300h165/IL%20Ewe%20app%20.jpg" alt="File photo" title="File photo" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>John Fagan: Sheep farmers are paying a high price for Brexit dithering</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/machinery/" >
Machinery
</a>
<div class="row-a " >
<div class="column single">
<ul class="w11">
<li>
<a href="https://www.independent.ie/business/farming/machinery/tractors/" >
Tractors
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/machinery/agri-contractor-profiles/" >
Contractor Profiles
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/machinery/vintage/" >
Vintage
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/machinery/motoring/" >
Motoring
</a>
</li>
</ul>
</div>
<div class="column single">
<div class="w " data-widget="Machinery - Section List/Meg Nav - Trailer - Articles 1/3 - topStories" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/machinery/with-quad-bike-fatalities-increasing-farmers-must-remember-training-and-mandatory-helmets-can-save-lives-38682596.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/farming/article38682595.ece/8526a/AUTOCROP/w140h78/2019-11-12_bus_54762556_I1.JPG" alt="ATVs do not have a roll bar to protect the driver's head or neck when they overturn, leading to a huge number of serious accidents and fatalities" title="2019-11-12_bus_54762556_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/business/farming/article38682595.ece/8526a/AUTOCROP/w140h78/2019-11-12_bus_54762556_I1.JPG" alt="ATVs do not have a roll bar to protect the driver's head or neck when they overturn, leading to a huge number of serious accidents and fatalities" title="2019-11-12_bus_54762556_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">With quad bike fatalities increasing, farmers must remember training...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/machinery/deere-workers-grapple-with-fallout-from-trumps-trade-war-38695150.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/business/farming/article36955558.ece/8f9d1/AUTOCROP/w140h78/2018-05-29_bus_41196955_I1.JPG" alt="John Deere" title="2018-05-29_bus_41196955_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/business/farming/article36955558.ece/8f9d1/AUTOCROP/w140h78/2018-05-29_bus_41196955_I1.JPG" alt="John Deere" title="2018-05-29_bus_41196955_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Deere workers grapple with fallout from Trump's trade war</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/machinery/handle-with-care-thorough-checks-are-needed-before-closing-a-deal-for-a-telehandler-38639498.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article38639497.ece/a2df9/AUTOCROP/w140h78/2019-10-29_bus_54368214_I11.JPG" alt="; The overall appearance of a machine is a tell tale sign of the way it has been maintained." title="2019-10-29_bus_54368214_I11.JPG" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article38639497.ece/a2df9/AUTOCROP/w140h78/2019-10-29_bus_54368214_I11.JPG" alt="; The overall appearance of a machine is a tell tale sign of the way it has been maintained." title="2019-10-29_bus_54368214_I11.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Handle with care - thorough checks are needed before closing a deal for a...</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Machinery - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/machinery/pure-lunacy-silage-contractors-working-round-the-clock-pleaded-with-to-slow-down-as-accidents-peak-38134527.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article38134520.ece/91ab5/AUTOCROP/w300h165/Depositphotos_6326775_m-2015.jpg" alt="Fatalities on farms year to date are close to the total for 2018 and the Heath and Safety Authority has pleaded for a calming of the intensity of farm operations during the first cut silage season." title="Fatalities on farms year to date are close to the total for 2018 and the Heath and Safety Authority has pleaded for a calming of the intensity of farm operations during the first cut silage season." width="300" height="165" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article38134520.ece/91ab5/AUTOCROP/w300h165/Depositphotos_6326775_m-2015.jpg" alt="Fatalities on farms year to date are close to the total for 2018 and the Heath and Safety Authority has pleaded for a calming of the intensity of farm operations during the first cut silage season." title="Fatalities on farms year to date are close to the total for 2018 and the Heath and Safety Authority has pleaded for a calming of the intensity of farm operations during the first cut silage season." width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>'Pure Lunacy': Silage contractors 'working round the clock' pleaded with to slow down as accidents peak</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/legal-advice/" >
Legal Advice
</a>
<div class="row-a " >
<div class="column single">
</div>
<div class="column single">
</div>
<div class="column single">
<div class="w " data-widget="Legal Advice - Section List/Meg Nav - Trailer - Article 1 - right" >
</div>
</div>
</div>
</li>
<li>
<a href="https://www.independent.ie/business/farming/ploughing-championships/" >
Ploughing
</a>
<div class="row-a " >
<div class="column single">
<div class="w " data-widget="Schemes - Section List/Meg Nav - Trailer - Articles 1/3 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article35487016.ece/2c7bd/AUTOCROP/w140h78/f1.jpg" alt="Colm O'Donnell, INHFA chairman at a previous protest outside Enda Kenny's constituency office in Castlebar, Co Mayo. Photo: Michael McLaughlin" title="f1.jpg" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article35487016.ece/2c7bd/AUTOCROP/w140h78/f1.jpg" alt="Colm O'Donnell, INHFA chairman at a previous protest outside Enda Kenny's constituency office in Castlebar, Co Mayo. Photo: Michael McLaughlin" title="f1.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">European Commission has ruled out upward only convergence of farm payments -...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/mobile-phones-fasttracking-payments-to-farmers-38702713.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/breaking-news/irish-news/article38702932.ece/e723c/AUTOCROP/w140h78/PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" alt="Stock Image" title="PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/breaking-news/irish-news/article38702932.ece/e723c/AUTOCROP/w140h78/PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" alt="Stock Image" title="PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Mobile phones fast-tracking payments to farmers</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/glas-payments-to-issue-this-week-38662834.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/business/farming/article36311510.ece/ca3f1/AUTOCROP/w140h78/2017-04-18_bus_30270568_I1.JPG" alt="(stock photo)" title="2017-04-18_bus_30270568_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/business/farming/article36311510.ece/ca3f1/AUTOCROP/w140h78/2017-04-18_bus_30270568_I1.JPG" alt="(stock photo)" title="2017-04-18_bus_30270568_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">GLAS payments to issue this week</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Schemes - Section List/Meg Nav - Trailer - Articles 4/6 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/beep-farmers-told-to-weigh-stock-by-friday-or-lose-5m-38661338.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article38108924.ece/bd946/AUTOCROP/w140h78/cattle.jpg" alt="Stock image" title="cattle.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article38108924.ece/bd946/AUTOCROP/w140h78/cattle.jpg" alt="Stock image" title="cattle.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">BEEP farmers told to weigh stock by Friday or lose €5m</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/huge-eastwest-divide-emerges-in-beef-support-fund-payouts-38661332.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/irish-news/article38394547.ece/8722e/AUTOCROP/w140h78/2019-08-12_iri_52499476_I1.JPG" alt="Michael Creed" title="2019-08-12_iri_52499476_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/irish-news/article38394547.ece/8722e/AUTOCROP/w140h78/2019-08-12_iri_52499476_I1.JPG" alt="Michael Creed" title="2019-08-12_iri_52499476_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Huge east/west divide emerges in beef support fund payouts</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/divert-surplus-contribution-for-overall-eu-budget-to-farm-schemes-say-hill-farmers-38639453.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37854427.ece/c7e10/AUTOCROP/w140h78/il%20brendan%20joyce.jpg" alt="Brendan Joyce, vice president, of the Irish Natura and Hill Farmer's Association on his farm at Maam Cross, Co. Galway. Photo: Keith Heneghan" title="il brendan joyce.jpg" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37854427.ece/c7e10/AUTOCROP/w140h78/il%20brendan%20joyce.jpg" alt="Brendan Joyce, vice president, of the Irish Natura and Hill Farmer's Association on his farm at Maam Cross, Co. Galway. Photo: Keith Heneghan" title="il brendan joyce.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Divert surplus contribution for overall EU budget to farm schemes,...</h3>
</a>
</div>
</div>
</div>
<div class="column single">
<div class="w " data-widget="Schemes - Section List/Meg Nav - Trailer - Article 1 - right" >
<article class="w33">
<a class="onlyTitle" href="https://www.independent.ie/business/farming/legal-advice/advice-nursinghome-care-costs-need-to-be-factored-into-farm-succession-plans-38085545.html">
<figure class="">
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article38085544.ece/f51c1/AUTOCROP/w300h165/2019-05-07_bus_50081092_I1.JPG" alt="Under the Fair Deal Scheme, the person in need of care makes a contribution and the State pays the balance" title="Under the Fair Deal Scheme, the person in need of care makes a contribution and the State pays the balance" width="300" height="165" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article38085544.ece/f51c1/AUTOCROP/w300h165/2019-05-07_bus_50081092_I1.JPG" alt="Under the Fair Deal Scheme, the person in need of care makes a contribution and the State pays the balance" title="Under the Fair Deal Scheme, the person in need of care makes a contribution and the State pays the balance" width="300" height="165" /></noscript>
</span>
</figure>
<h2>
<span>Advice: Nursing-home care costs need to be factored into farm succession plans</span>
</h2>
</a>
</article>
</div>
</div>
</div>
</li>
<li><a href="/business/farming/search/" class="icon-search"><span>Search</span></a></li>
</ul>
</div>
</div>
</nav>
</div>
</header>
<section id="content">
<div class="row-a">
<div class="column double">
<article class="w112 "
data-section="business_farming_schemes" data-domain="www.independent.ie">
<h1>European Commission has ruled out upward only convergence of farm payments - Hill farmers</h1>
<section class="body " data-sticky-stop>
<div class="p402_hide">
<div class="full">
<div class="w w113" data-widget="FULL SIZE: Independent Slideshow Story Image Article Related" >
<div class="wrap" data-dfpadunitpath="/7380/independent.ie/Business/Farming/Schemes" data-dfpadsizes='[[300,250],[300,600],[970,250]]' data-dfpadkeywords='{"pos":["gallery","article_roadblock"]}' data-dfpadtargeting='{"art_id":"38716267"}'>
<figure id="s35487016" rel="lightbox" data-href="https://cdn-01.independent.ie/incoming/article35487016.ece/2c7bd/BINARY/f1.jpg" data-alt="Colm O'Donnell, INHFA chairman at a previous protest outside Enda Kenny's constituency office in Castlebar, Co Mayo. Photo: Michael McLaughlin">
<span>
<img src="https://cdn-04.independent.ie/incoming/article35487016.ece/2c7bd/AUTOCROP/h342/f1.jpg" alt="Colm O'Donnell, INHFA chairman at a previous protest outside Enda Kenny's constituency office in Castlebar, Co Mayo. Photo: Michael McLaughlin" title="Colm O'Donnell, INHFA chairman at a previous protest outside Enda Kenny's constituency office in Castlebar, Co Mayo. Photo: Michael McLaughlin" width="552" height="342" rel="nofollow"/>
</span>
<figcaption>Colm O'Donnell, INHFA chairman at a previous protest outside Enda Kenny's constituency office in Castlebar, Co Mayo. Photo: Michael McLaughlin</figcaption>
</figure>
</div>
</div>
</div>
<div class="w w140" data-widget="Redesign Article Page tools Widget Gigya sharing">
<div class="wrap">
<div class="meta">
<p>
</p>
<p>
<time>November 22 2019 10:38 AM</time>
</p>
</div>
<div class="share">
<ul>
<li class="comments" style="display: none;"><a href="#comments" class="comments count">0<span> Comments</span></a></li>
<li>
<div id="share-buttons-30295984" class="share-buttons" data-cid="pagetools" data-sections="1,203,361,4895">
<div class="share-meta share-title">European Commission has ruled out upward only convergence of farm payments - Hill farmers</div>
<div class="share-meta share-subtitle">Farming Independent</div>
<div class="share-meta share-description">The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible. </div>
<div class="share-meta share-linkback">https://www.independent.ie/business/farming/schemes/european-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html</div>
<div class="share-meta share-image-url">https://www.independent.ie/incoming/article35487016.ece/2c7bd/AUTOCROP/h342/f1.jpg</div>
</div>
</li>
<li><a href="mailto:?Subject=European%20Commission%20has%20ruled%20out%20upward%20only%20convergence%20of%20farm%20payments%20-%20Hill%20farmers%20-%20Farming%20Independent&Body=European%20Commission%20has%20ruled%20out%20upward%20only%20convergence%20of%20farm%20payments%20-%20Hill%20farmers%0A%0AThe%20Irish%20Natura%20and%20Hill%C2%A0Farmers%20Association%20says%20it%20has%20got%20confirmation%20from%20the%20EU%20Commission%20that%20upward%20only%20convergence%20of%20Pillar%201%20payments%20is%20not%20possible.%20%0A%0Ahttps%3A%2F%2Fwww.independent.ie%2Fbusiness%2Ffarming%2Fschemes%2Feuropean-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html" class="icon email"><span>Email</span></a></li>
</ul>
</div>
</div>
</div>
<p>
The Irish Natura and Hill Farmers Association says it has got confirmation from the EU Commission that upward only convergence of Pillar 1 payments is not possible.
</p>
</div>
<div class="p402_hide">
<div class="ctx_content">
<p>A delegation from the organisation which was led by President Colm O’Donnell queried this with Commission officials from DG Agri who clarified “that for Member States who choose the internal convergence model it is defiantly not possible to have upwards only convergence.”</p>
<p>O’Donnell said all Irish farmers deserve to here the full facts on convergence with regard to what it means and how it is structured.</p>
<p>"The only way payments can converge upwards is if payments at the top-level travel downwards," he claimed.</p>
</div>
<p>In relation to the new CAP, O’Donnell outlined how it won’t start as scheduled which is why the EU Commission has already drafted transition regulation to ensure payments to farmers in 2020. </p>
<p>This will he continued “turn the spotlight back onto Member States with the Minister for Agriculture and DAFM officials charged with setting transition rules for internal convergence for next year and possibly 2021.”</p>
<p> Concluding the INHFA President outlined how we also got confirmation from the EU Commission that convergence of payments can continue during this transition period and stated that “the INHFA are adamant that this should happen.”</p>
<link href="https://member.independent.ie/styles/quicksignup_independent.min.css" media="all" rel="stylesheet" />
<script>
var subscribe_url = 'https://member.independent.ie/quicksubscribe/IN:FarmIreland/subscribe';
var newsletter_key = 'IN:FarmIreland';
</script>
<script async="async" src="https://member.independent.ie/javascript/quicksignup.min.js"></script>
<div class="w143 bxb-a independent farm -ffa -bb">
<h4 class="cx-a"><img src="https://member.independent.ie/images/farmireland.png" class="farmireland_logo" width="180" height="21" ></h4>
<p class="error" id="quick_subscribe_error"></p>
<p class="done" id="quick_subscribe_done"></p>
<form id="quick_subscribe" method="post" onsubmit="return sendSubscribe(event);" autocomplete="off">
<p>Get the latest news from the Farming Independent team 3 times a week.</p>
<p class="field">
<input type="email" name="ecemail" id="f-ecemail" placeholder="Email address" required="required" />
<button type="submit" class="bx-a cx-a independent farm">Sign Up</button>
</p>
</form>
</div>
<!-- RW: 35715869 k: reference-default-35715869-sec-business_farming_schemes-art e: 20m d: -->
<script id="bb-outstream-37199872">
document.addEventListener('DOMContentLoaded', function() {
if (!document.querySelectorAll('.widget.video.vms').length) {
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = 'https://independent.mainroll.com/a/independent_floating_outstream.js?dfp_adunit_l1=InArticleVideo&dfp_adunit_l2=Business&dfp_adunit_l3=Farming&dfp_adunit_l4=Schemes&dart_articleId=38716267&dart_art_ID=38716267&dart_kw=%5B%22European%22%2C%22Commission%22%2C%22has%22%2C%22ruled%22%2C%22out%22%2C%22upward%22%2C%22only%22%2C%22convergence%22%2C%22of%22%2C%22farm%22%2C%22payments%22%2C%22Hill%22%2C%22farmers%22%5D&dart_gs_channels=%5B%22gs_notprocessed%22%5D&section=business_farming_schemes';
document.getElementById('bb-outstream-37199872').parentElement.appendChild(s);
}
});
</script>
<style type="text/css">
#bb-iawr-inarticle- { clear: both; margin: 0 0 15px; }
</style>
<p class="originalSource">
Online Editors
</p>
</div>
<style>
table#imageAlign {
text-align: left;
width: 100%;
border: 0 !important;
font-size: 14px;
font-family: Arial, Helvetica, sans-serif;
} #imageAlign td {
padding: 8px;
border: 0;
}
</style>
<br/>
<p><center><img src="https://cdn-03.independent.ie/incoming/article38183814.ece/5d61a/binary/Farming%20Independent%20Logo2x.png?token=312996687" width="65%"></center></p>
<p><center><h2><strong>For Stories Like This and More<br/> Download the Free Farming Independent App</strong></h2></center></p>
<table id="imageAlign">
<tr>
<td align="right"><a href="https://itunes.apple.com/us/app/farm-ireland/id1164120258?ls=1&mt=8"><img src="https://cdn-03.independent.ie/incoming/article35166478.ece/95441/binary/app-store2.png" width="55%"></a></td>
<td align="left"><a href="https://play.google.com/store/apps/details?id=com.feedhenry.farm.ireland"><img src="https://cdn-04.independent.ie/incoming/article35166284.ece/064f1/binary/google-play.png" width="55%"></a></td>
</tr>
</table>
<br/>
<!-- RW: 30689734 k: reference-default-30689734-sec-business_farming_schemes-art e: 20m d: -->
<a href="https://twitter.com/farm_ireland" class="twitter-follow-button" data-show-count="false">Follow @farm_ireland</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
</section>
<section class="links ">
</section>
</article>
</div>
<div class="column single">
<div class="w w107 " data-widget="Farming New - About Us - Articles 1 - left" >
<article class="small">
<a href="https://www.independent.ie/business/farming/farming-independent-contact-us-38107308.html">
<figure>
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38109823.ece/a1f1d/AUTOCROP/w65square/contact.png" alt="" width="65" height="65" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38109823.ece/a1f1d/AUTOCROP/w65square/contact.png" alt="" width="65" height="65" /></noscript>
</span>
</figure>
<h3 class="hx">
Farming Independent - Contact us
</h3>
<p>
The Farming Independent brings together the experience... </p>
</a>
</article>
</div>
<br/><br/>
<div class="w138" data-label="Advertisement">
<div class="slot">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29044305-4895","sizes":[[300,250],[300,249],[300,300],[300,600]],"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_halfpage","article_roadblock"]}}
</script>
</div>
<figure class="logo"><img src="//www.independent.ie/img/logo-independent-c.png" alt="Independent.ie"></figure>
</div>
<br/><br/>
<div class="fi16brow-a bxb-a bxa-a cx-a ">
<h3 class="hx ">
More in Schemes
</h3>
</div>
<div class="w " data-widget="Schemes Article Right Col - Video - Articles 1/7 - latest" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/mobile-phones-fasttracking-payments-to-farmers-38702713.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/breaking-news/irish-news/article38702932.ece/e723c/AUTOCROP/w140h78/PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" alt="Stock Image" title="PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/breaking-news/irish-news/article38702932.ece/e723c/AUTOCROP/w140h78/PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" alt="Stock Image" title="PANews_P-8b0c93f4-6922-43ab-acb3-6bf948b72556_I1.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Mobile phones fast-tracking payments to farmers</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/glas-payments-to-issue-this-week-38662834.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/business/farming/article36311510.ece/ca3f1/AUTOCROP/w140h78/2017-04-18_bus_30270568_I1.JPG" alt="(stock photo)" title="2017-04-18_bus_30270568_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/business/farming/article36311510.ece/ca3f1/AUTOCROP/w140h78/2017-04-18_bus_30270568_I1.JPG" alt="(stock photo)" title="2017-04-18_bus_30270568_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">GLAS payments to issue this week</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/beep-farmers-told-to-weigh-stock-by-friday-or-lose-5m-38661338.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article38108924.ece/bd946/AUTOCROP/w140h78/cattle.jpg" alt="Stock image" title="cattle.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article38108924.ece/bd946/AUTOCROP/w140h78/cattle.jpg" alt="Stock image" title="cattle.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">BEEP farmers told to weigh stock by Friday or lose €5m</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/huge-eastwest-divide-emerges-in-beef-support-fund-payouts-38661332.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/irish-news/article38394547.ece/8722e/AUTOCROP/w140h78/2019-08-12_iri_52499476_I1.JPG" alt="Michael Creed" title="2019-08-12_iri_52499476_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/irish-news/article38394547.ece/8722e/AUTOCROP/w140h78/2019-08-12_iri_52499476_I1.JPG" alt="Michael Creed" title="2019-08-12_iri_52499476_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Huge east/west divide emerges in beef support fund payouts</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/divert-surplus-contribution-for-overall-eu-budget-to-farm-schemes-say-hill-farmers-38639453.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/incoming/article37854427.ece/c7e10/AUTOCROP/w140h78/il%20brendan%20joyce.jpg" alt="Brendan Joyce, vice president, of the Irish Natura and Hill Farmer's Association on his farm at Maam Cross, Co. Galway. Photo: Keith Heneghan" title="il brendan joyce.jpg" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/incoming/article37854427.ece/c7e10/AUTOCROP/w140h78/il%20brendan%20joyce.jpg" alt="Brendan Joyce, vice president, of the Irish Natura and Hill Farmer's Association on his farm at Maam Cross, Co. Galway. Photo: Keith Heneghan" title="il brendan joyce.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Divert surplus contribution for overall EU budget to farm schemes,...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/beam-payments-to-roll-in-december-38636920.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article37951674.ece/cc130/AUTOCROP/w140h78/Cattle.jpg" alt="Photo: Gerry Mooney" title="Cattle.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article37951674.ece/cc130/AUTOCROP/w140h78/Cattle.jpg" alt="Photo: Gerry Mooney" title="Cattle.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">BEAM payments to roll in December</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/schemes/knowledge-transfer-programme-payments-issue-38550866.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/incoming/article38438306.ece/001ad/AUTOCROP/w140h78/il-discussion.jpg" alt="Lobby campaign: There are moves afoot to get Knowledge Transfer (KT) groups reinstated" title="il-discussion.jpg" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/incoming/article38438306.ece/001ad/AUTOCROP/w140h78/il-discussion.jpg" alt="Lobby campaign: There are moves afoot to get Knowledge Transfer (KT) groups reinstated" title="il-discussion.jpg" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Knowledge Transfer Programme payments issue</h3>
</a>
</div>
</div>
<br/><br/>
<div class="fi16brow-a bxb-a bxa-a cx-a farm">
<h3 class="hx farm">
<a href="https://www.independent.ie/business/farming/">Top Stories</a>
</h3>
</div>
<div class="w " data-widget="Generic Farming Sub-section Right Col - Video - Articles 1/7 - topStories (farming)" >
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/agri-business/are-the-brits-losing-their-love-for-beef-38702744.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-02.independent.ie/business/farming/article38702742.ece/21a7a/AUTOCROP/w140h78/2019-11-19_bus_54902880_I1.JPG" alt="What’s the beef: There was a 13pc drop in demand for beef steak in the UK last summer compared to 2018" title="2019-11-19_bus_54902880_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-02.independent.ie/business/farming/article38702742.ece/21a7a/AUTOCROP/w140h78/2019-11-19_bus_54902880_I1.JPG" alt="What’s the beef: There was a 13pc drop in demand for beef steak in the UK last summer compared to 2018" title="2019-11-19_bus_54902880_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Are the Brits losing their love for beef?</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/tillage/michael-hennessy-extracareful-management-needed-to-salvage-struggling-winter-crops-38702750.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/farming/article38270604.ece/555cf/AUTOCROP/w140h78/2019-07-02_bus_51532786_I1.JPG" alt="Michael Hennessy" title="2019-07-02_bus_51532786_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/business/farming/article38270604.ece/555cf/AUTOCROP/w140h78/2019-07-02_bus_51532786_I1.JPG" alt="Michael Hennessy" title="2019-07-02_bus_51532786_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Michael Hennessy: Extra-careful management needed to salvage...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/adaptable-132ac-residential-westmeath-holding-back-on-the-market-for-1-2m-38702776.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article38716035.ece/aa16b/AUTOCROP/w140h78/kinnegad%20westmeath%201.PNG" alt="" title="kinnegad westmeath 1.PNG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article38716035.ece/aa16b/AUTOCROP/w140h78/kinnegad%20westmeath%201.PNG" alt="" title="kinnegad westmeath 1.PNG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Adaptable 132ac residential Westmeath holding back on the market for €1.2m</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/dairy/dairy-advice/joe-kelleher-cutting-our-fertiliser-use-can-be-good-for-our-pockets-as-well-as-for-the-environment-38702734.html">
<figure class="left" >
<span class="img-a">
<img data-src="" alt="" width="" height="" />
<noscript><img src="" alt="" width="" height="" /></noscript>
</span>
</figure>
<h3 class="hx">Joe Kelleher: Cutting our fertiliser use can be good for our pockets as well as...</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/beef/beef-prices/chinese-demand-pushes-brazil-beef-prices-to-record-high-38713954.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-04.independent.ie/incoming/article36383866.ece/01581/AUTOCROP/w140h78/2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" alt="Cattle are loaded at the Lebanese flag ship NADA in the port of Santos, Brazil December 2, 2017. Twenty-seven thousand animals will be transported to Turkey's Mediterranean port of Iskenderun, according to Ecoporto terminal company. REUTERS/Paulo Whitaker" title="2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" width="140" height="78" />
<noscript><img src="https://cdn-04.independent.ie/incoming/article36383866.ece/01581/AUTOCROP/w140h78/2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" alt="Cattle are loaded at the Lebanese flag ship NADA in the port of Santos, Brazil December 2, 2017. Twenty-seven thousand animals will be transported to Turkey's Mediterranean port of Iskenderun, according to Ecoporto terminal company. REUTERS/Paulo Whitaker" title="2017-12-02T192940Z_1821728652_RC115D99C4E0_RTRMADP_3_BRAZIL-BEEF.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">Chinese demand pushes Brazil beef prices to record high</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/beef/cattle-mart-trade/martin-coughlan-the-vanity-of-an-rgrade-is-still-the-holy-grail-for-many-38702753.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-03.independent.ie/business/farming/article37376311.ece/5e53c/AUTOCROP/w140h78/FAR_2014-06-10_BUS_017_31912184_I1.JPG" alt="File photo" title="FAR_2014-06-10_BUS_017_31912184_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-03.independent.ie/business/farming/article37376311.ece/5e53c/AUTOCROP/w140h78/FAR_2014-06-10_BUS_017_31912184_I1.JPG" alt="File photo" title="FAR_2014-06-10_BUS_017_31912184_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">The vanity of an R-grade is still the holy grail for many</h3>
</a>
</div>
<div class="w137 small">
<a href="https://www.independent.ie/business/farming/sligo-man-on-balancing-work-as-nutritionist-for-leinster-and-dublin-teams-with-running-family-sheep-farm-38702799.html">
<figure class="left" >
<span class="img-a">
<img data-src="https://cdn-01.independent.ie/business/farming/article38702797.ece/71f73/AUTOCROP/w140h78/2019-11-19_bus_54858102_I1.JPG" alt="Daneiel Davey" title="2019-11-19_bus_54858102_I1.JPG" width="140" height="78" />
<noscript><img src="https://cdn-01.independent.ie/business/farming/article38702797.ece/71f73/AUTOCROP/w140h78/2019-11-19_bus_54858102_I1.JPG" alt="Daneiel Davey" title="2019-11-19_bus_54858102_I1.JPG" width="140" height="78" /></noscript>
</span>
</figure>
<h3 class="hx">'I continue to farm because I have a real connection to the land'</h3>
</a>
</div>
</div>
</div>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-29101392-4895","oop":true,"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692747-4895","oop":true,"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_oop2"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35692753-4895","oop":true,"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_oop3"]}}
</script>
</div>
<div class="advert indo_survey offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-37360841-4895","sizes":[1,1],"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_onscroll"]}}
</script>
</div>
<div class="advert offset ">
<script type="application/json" class="ad-slot">
{"id":"gpt-ad-35715938-4895","sizes":[2,2],"adUnit":"7380\/independent.ie\/Business\/Farming\/Schemes","targeting":{"pos":["article_roadblock"]}}
</script>
</div>
</section>
<footer id="footer" class="w116">
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/business/farming/agri-business/" >
Agri-Business
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/dairy/" >
Diary
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/beef/" >
Beef
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/sheep/" >
Sheep
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/tillage/" >
Tillage
</a>
</li>
</ul>
<!-- RW: 30295709 k: reference-default-30295709-sec-business_farming_schemes-art e: 20m d: -->
<div class="w w109" data-widget="FarmIreland Social icons - main">
<ul>
<li><strong>Follow</strong>
<ul>
<li class="facebook"><a href="https://www.facebook.com/TheFarmingIndependent/" target="_blank"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/farming_indo" target="_blank"><span>Twitter</span></a></li>
</ul>
</li>
<li><strong>Contact</strong>
<ul>
<li class="email" style=""><a href="mailto:farming@independent.ie?body=https%3A%2F%2Fwww.independent.ie%2Fbusiness%2Ffarming%2Fschemes%2Feuropean-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html%0D%0A%0D%0AThe%20Irish%20Natura%20and%20Hill%C2%A0Farmers%20Association%20says%20it%20has%20got%20confirmation%20from%20the%20EU%20Commission%20that%20upward%20only%20convergence%20of%20Pillar%201%20payments%20is%20not%20possible.%20%0D%0A%0D%0A&subject=European%20Commission%20has%20ruled%20out%20upward%20only%20convergence%20of%20farm%20payments%20-%20Hill%20farmers%20-%20independent"><span>Email</span></a></li>
<li class="user" style=""><a href="https://www.independent.ie/opinion/independent-journalists/"><span>User</span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row one" >
<ul class="nav">
<li>
<a href="https://www.independent.ie/business/farming/machinery/" >
Machinery
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/rural-life/" >
Rural Life
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/schemes/" class="active" >
Schemes
</a>
</li>
<li>
<a href="https://www.independent.ie/business/farming/forestry-enviro/" >
Forestry & Enviro
</a>
</li>
</ul>
</div>
<div class="row two" >
<div class="row">
<figure class="logo"><img width="140" height="20" src="//www.independent.ie/editorial/images/independent-logo.svg" alt="Independent.ie" /></figure>
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-1">Search</label>
<input type="text" name="search" id="f-search-1" class="hint" value="" />
<button type="submit">Go</button>
</form>
</div>
<div class="row">
<ul class="links">
<li class="mobileSite">
<a href="http://m.independent.ie" >
Mobile site
</a>
</li>
<li>
<a href="https://www.independent.ie/service/sitemap/" >
Sitemap
</a>
</li>
<li>
<a href="https://www.independent.ie/service/contact-us-26897641.html" >
Contact Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/terms-and-conditions-of-independent-ie-website-and-app-26853554.html" >
Terms & Conditions
</a>
</li>
<li>
<a href="https://www.independent.ie/service/cookie-policy-36769519.html" >
Cookie Policy
</a>
</li>
<li>
<a href="https://www.independent.ie/service/privacy-statement-26859902.html" >
Privacy Statement
</a>
</li>
<li>
<a href="http://www.inm.ie/contact/" >
Advertise with Us
</a>
</li>
<li>
<a href="https://www.independent.ie/service/group-websites/" >
Group Websites
</a>
</li>
</ul>
<p class="copys"><span>© Independent.ie</span> <a href="http://www.inm.ie/"><img src="//www.independent.ie/img/logo-inm-b.png" width="96" height="28" alt="INM Logo" /></a></p>
</div>
</div>
</footer>
<nav class="w103 slim persistent" >
<div class="wrap">
<!-- RW: 30295813 k: reference-default-30295813-sec-business_farming_schemes-art e: 20m d: -->
<ul class="side">
<form action="https://www.independent.ie/search/" method="get" class="search">
<label for="f-search-2">Search</label>
<input type="text" name="search" id="f-search-2" class="hint" value="" />
<button type="submit">Go</button>
</form>
</ul>
</div>
</nav>
</div>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="https://www.independent.ie/analysis-logger/?rt=1&ctxId=4895&pubId=1&cat=&meta=read-news&objId=38716267&type=article&title=European+Commission+has+ruled+out+upward+only+convergence+of+farm+payments+-+Hill+farmers&url=https%3a%2f%2fwww.independent.ie%2fbusiness%2ffarming%2fschemes%2feuropean-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="https://www.independent.ie/analysis-logger/?rt=1&amp;ctxId=4895&amp;pubId=1&amp;cat=&amp;meta=read-news&amp;objId=38716267&amp;type=article&amp;title=European+Commission+has+ruled+out+upward+only+convergence+of+farm+payments+-+Hill+farmers&amp;url=https%3a%2f%2fwww.independent.ie%2fbusiness%2ffarming%2fschemes%2feuropean-commission-has-ruled-out-upward-only-convergence-of-farm-payments-hill-farmers-38716267.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script type='text/javascript'>
var getCookie = function(key) {
var cookies = document.cookie.split('; ');
for (var i = 0, parts; (parts = cookies[i] && cookies[i].split('=')); i++) {
if (parts.shift() === key) {
var cookieValue = parts.join('=');
if (cookieValue) cookieValue = decodeURIComponent(cookieValue);
return cookieValue;
}
}
};
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = 51545;
_sf_async_config.domain = 'independent.ie';
_sf_async_config.autoDetect = false;
_sf_async_config.path = "/business/farming/schemes/article-38716267.html";
_sf_async_config.sections = "FarmIreland,FarmIreland_Schemes";
_sf_async_config.authors = "Unknown";
var _cbq = window._cbq = (window._cbq || []);
_cbq.push(['_acct', getCookie('guid') ? 'lgdin' : 'anon']);
/** CONFIGURATION END **/
(function() {
var e = document.createElement('script');
e.type = 'text/javascript';
e.async = true;
e.src = 'https://cdn-02.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/bluebillywig-chartbeat.min.js';
document.body.appendChild(e);
})();
</script>
<script src="https://consent.inm.ie/independent/quantcastsettings.js?25" type="text/javascript"></script>
<script async type="text/javascript" src="https://cdn-02.independent.ie/static/59ba7ddea257952ffd3b5f7788862daac3092ff1/js/inm-ai.js"></script>
<script>
window.com = window.com || {};
com.inmplc = com.inmplc || {};
com.inmplc.adb = com.inmplc.adb || [];
com.inmplc.adb.push({
infoLink: 'https://www.independent.ie/service/how-to-disable-ad-blockers-on-independentie-35314291.html',
imageA: 'w141-icon-a.png',
whitelistSitename: 'Independent.ie'
});
</script>
</body>
</html>
